<!DOCTYPE html> <html class="no-js" lang=""> <head> <meta charset="utf-8"> <meta http-equiv="X-UA-Compatible" content="IE=edge"> <!--Custom meta tags--> <!--Custom meta tags end--> <!--title tag--> <title>What does the new healthcare plan mean for the individual market? | WBIR.com</title> <!--title tag end--> <!--[if IE 8]><html class="no-js lt-ie10 lt-ie9" lang="en"><![endif]--> <!--[if IE 9]><html class="no-js lt-ie10" lang="en"><![endif]--> <!--[if gt IE 10]><!--><html style="" class=" js no-touch history csstransforms csstransforms3d csstransitions video" lang="en"><!--<![endif]--> <meta content="text/html; charset=UTF-8" http-equiv="content-type" /> <meta name="description" content="The Republican House plan for health care has been decried for its effect on the poor, the aged and the sick. Ultimately, though, it could affect everyone, if healthy people don&amp;#39;t sign up." lang="en-US" /> <meta name="keywords" content="Nation-Now,News,Facebook-Instant" lang="en-US" /> <script>/*<![CDATA[*/var _head_start=new Date();/*]]>*/</script> <!-- used for Google CSE --> <!-- <PageMap><DataObject type="Date"><Attribute name="sdateformat" value="20170313 17:33:31"/><Attribute name="edate" value="1489426411913"/><Attribute name="edateformat" value="20170313 17:33:31"/><Attribute name="sdate" value="1489426411984"/></DataObject><DataObject type="Site"><Attribute name="siteId" value="51"/></DataObject><DataObject type="PageAttr"><Attribute name="Category" value="Nation-Now"/><Attribute name="Category" value="Facebook-Instant"/></DataObject><DataObject type="Story"><Attribute name="Headline" value="What does the new healthcare plan mean for the individual market?"/><Attribute name="Keywords" value="Nation-Now,News,Facebook-Instant"/><Attribute name="Migrated" value="false"/><Attribute name="ModDate" value="20170313 17:33:31"/><Attribute name="PubDate" value="20170313 17:33:31"/><Attribute name="type" value="story"/></DataObject><DataObject type="Thumbnail"><Attribute name="Name" value="8962356"/><Attribute name="Caption" value="This March 1, 2014 file photo shows part of the website for HealthCare.gov as photographed in Washington. Welcome news for the Obama administration: A major new survey out Monday says the U.S. uninsured rate kept dropping last month and it’s now on track to reach the lowest levels since 2008, before President Barack Obama took office. The Gallup-Healthways Well-Being Index finds that 15.9 percent of Americans lack health insurance so far in 2014, down from 17.1 percent in the last three months of 2013. Gallup interviewed more than 28,000 adults, making the results highly accurate."/><Attribute name="CompID" value="422127333"/><Attribute name="URL" value="http://www.wbir.com/img/resize/content.wusa9.com/photo/2014/03/10/1394456913000-healthcaregov_4400763_ver1.0.jpg?preset=140-105"/><Attribute name="Title" value="healthcare-27777355-27777355.gov_6251415"/><Attribute name="Migrated" value="true"/></DataObject><DataObject type="Restrictions"><Attribute name="Status" value="Free"/></DataObject></PageMap> --> <!-- social sharing tools --> <link href="http&#x3a;&#x2f;&#x2f;www&#x2e;wbir&#x2e;com&#x2f;news&#x2f;nation-now&#x2f;could-the-individual-insurance-market-collapse-in-some-states-heres-how-that-could-happen&#x2f;422127430" rel="canonical" /> <link href="&#x2f;html&#x2f;css&#x2f;public&#x2e;css&#x3f;themeId&#x3d;tegnamaintheme_WAR_tegnamaintheme&#x26;minifierType&#x3d;css&#x26;languageId&#x3d;en_US&#x26;b&#x3d;6110&#x26;t&#x3d;1488951897000" rel="stylesheet" type="text/css" /> <link href="/html/portlet/journal_content/css/main.css?themeId=tegnamaintheme_WAR_tegnamaintheme&amp;minifierType=css&amp;languageId=en_US&amp;b=6110&amp;t=1488951806000" rel="stylesheet" type="text/css" /> <link href="/html/portlet/asset_publisher/css/main.css?themeId=tegnamaintheme_WAR_tegnamaintheme&amp;minifierType=css&amp;languageId=en_US&amp;b=6110&amp;t=1488951806000" rel="stylesheet" type="text/css" /> <script type="text/javascript">/*<![CDATA[*/var Liferay={Browser:{acceptsGzip:function(){return true},getMajorVersion:function(){return 0},getRevision:function(){return"39.0"},getVersion:function(){return""},isAir:function(){return false},isChrome:function(){return false},isFirefox:function(){return true},isGecko:function(){return true},isIe:function(){return false},isIphone:function(){return false},isLinux:function(){return false},isMac:function(){return false},isMobile:function(){return false},isMozilla:function(){return true},isOpera:function(){return false},isRtf:function(){return false},isSafari:function(){return false},isSun:function(){return false},isWap:function(){return false},isWapXhtml:function(){return false},isWebKit:function(){return false},isWindows:function(){return true},isWml:function(){return false}},Data:{isCustomizationView:function(){return false},notices:[null]},ThemeDisplay:{getCDNDynamicResourcesHost:function(){return""},getCDNHost:function(){return""},getCompanyId:function(){return"10155"},getCompanyGroupId:function(){return"10187"},getUserId:function(){return"10159"},getDoAsUserIdEncoded:function(){return""},getPlid:function(){return"69553"},getLayoutId:function(){return"64"},getLayoutURL:function(){return"http://www.wbir.com/story"},isPrivateLayout:function(){return"false"},getParentLayoutId:function(){return"0"},getScopeGroupId:function(){return"60988"},getScopeGroupIdOrLiveGroupId:function(){return"60988"},getParentGroupId:function(){return"60988"},isImpersonated:function(){return false},isSignedIn:function(){return false},getDefaultLanguageId:function(){return"en_US"},getLanguageId:function(){return"en_US"},isAddSessionIdToURL:function(){return false},isFreeformLayout:function(){return false},isStateExclusive:function(){return false},isStateMaximized:function(){return false},isStatePopUp:function(){return false},getPathContext:function(){return""},getPathImage:function(){return"/image"},getPathJavaScript:function(){return"/html/js"},getPathMain:function(){return"/c"},getPathThemeImages:function(){return"http://www.wbir.com/tegna-main-theme/images"},getPathThemeRoot:function(){return"/tegna-main-theme/"},getURLControlPanel:function(){return"/group/control_panel?doAsGroupId=60988&refererPlid=69553"},getURLHome:function(){return"http://www.wbir.com/web/guest"},getSessionId:function(){return"CD646073B5E0E56F3993BE12530B1DFF"},getPortletSetupShowBordersDefault:function(){return false}},PropsValues:{NTLM_AUTH_ENABLED:false}};var themeDisplay=Liferay.ThemeDisplay;Liferay.AUI={getBaseURL:function(){return"http://www.wbir.com/html/js/aui/"},getCombine:function(){return true},getComboPath:function(){return"/combo/?minifierType=&languageId=en_US&b=6110&t=1489426800029&p=/html/js&"},getFilter:function(){return{replaceStr:function(c,b,a){return b+"m="+(c.split("/html/js")[1]||"")},searchExp:"(\\?|&)/([^&]+)"}},getJavaScriptRootPath:function(){return"/html/js"},getLangPath:function(){return"aui_lang.jsp?themeId=tegnamaintheme_WAR_tegnamaintheme&colorSchemeId=03&minifierType=js&languageId=en_US&b=6110&t=1489426800029"},getRootPath:function(){return"/html/js/aui/"}};window.YUI_config={base:Liferay.AUI.getBaseURL(),comboBase:Liferay.AUI.getComboPath(),fetchCSS:true,filter:Liferay.AUI.getFilter(),root:Liferay.AUI.getRootPath(),useBrowserConsole:false};Liferay.currentURL="\x2fnews\x2fnation-now\x2fcould-the-individual-insurance-market-collapse-in-some-states-heres-how-that-could-happen\x2f422127430";Liferay.currentURLEncoded="%2Fnews%2Fnation-now%2Fcould-the-individual-insurance-market-collapse-in-some-states-heres-how-that-could-happen%2F422127430";/*]]>*/</script> <script src="/html/js/barebone.jsp?themeId=tegnamaintheme_WAR_tegnamaintheme&amp;colorSchemeId=03&amp;minifierType=js&amp;minifierBundleId=javascript.barebone.files&amp;languageId=en_US&amp;b=6110&amp;t=1&amp;epversion=93226" type="text/javascript"></script> <script type="text/javascript">/*<![CDATA[*/Liferay.Portlet.list=["56_INSTANCE_nwQahfE3Bznd","101_INSTANCE_G519Yf7fJbw2","56_INSTANCE_p7j9EL68NGOl","56_INSTANCE_uuxxPvm4MKhQ","56_INSTANCE_6mUtDFL5cQSc","56_INSTANCE_HZa8iHcK8XHW","56_INSTANCE_mv9KwQ8a2jU1","56_INSTANCE_1zDgza7AVwih","56_INSTANCE_zI8Mn8wugnIX","56_INSTANCE_3w3QRKsW3sXC","56_INSTANCE_W058ddK3FFfl"];/*]]>*/</script> <!-- Tegna UI-Hook Override --> <script type="text/javascript">/*<![CDATA[*/if(!window.EP){var EP={}}EP.CONST={versionStr:"?epversion=93226c1",useTempData:false};(function(a){a.mix(Liferay.ThemeDisplay,{getScopeGroupName:function(){return"WBIR"},getParentGroupName:function(){return"WBIR"},isControlPanel:function(){return false}})})(AUI());/*]]>*/</script> <script type="text/javascript">/*<![CDATA[*/EP.CONST.isShowImageStatusEnabled=true;/*]]>*/</script> <!-- JQUERY / JQUERY-MIGRATE / MODERNIZR / PUBLIC.js --> <script src="/html/js/endplay/site-public.js?epversion=93226c1" type="text/javascript"></script> <!-- Tegna UI Framework Hook --> <script src="/combo/?browserId=other&minifierType=js&languageId=en_US&p=/html/js/&m=tegna/TegnaComponents.js&epversion=93226c1" type="text/javascript"></script> <script src="/combo/?browserId=other&minifierType=js&languageId=en_US&p=/html/js/&m=tegna/utils/TegnaUtils.js&epversion=93226c1" type="text/javascript"></script> <script type="text/javascript">/*<![CDATA[*/var companyId=themeDisplay.getCompanyId();var groupId=60992;/*]]>*/</script> <script type="text/javascript">/*<![CDATA[*/Liferay.ThemeDisplay.getVocabularyIds=function(){return"65709"};Liferay.ThemeDisplay.getVocabularyGroupIds=function(){return"60992"};/*]]>*/</script> <link class="lfr-css-file" href="http&#x3a;&#x2f;&#x2f;www&#x2e;wbir&#x2e;com&#x2f;tegna-main-theme&#x2f;css&#x2f;main&#x2e;css&#x3f;themeId&#x3d;tegnamaintheme_WAR_tegnamaintheme&#x26;minifierType&#x3d;css&#x26;languageId&#x3d;en_US&#x26;b&#x3d;6110&#x26;t&#x3d;1488951857000" rel="stylesheet" type="text/css" /> <style type="text/css"></style> <style type="text/css"></style> <meta http-equiv="content-type" content="text/html; charset=UTF-8"> <meta content="text/html; charset=UTF-8" name="Content-Type"> <meta name="google" content="notranslate"> <meta name="author" content="TEGNA"> <meta name="viewport" content="width=1280" /> <!--social tags--> <!-- common social meta --> <meta property="fb:app_id" content="110845768975038" /> <meta property="og:site_name" content="WBIR"> <meta property="og:locale" content="en_US" /> <!-- common social meta end --> <!-- story social meta --> <meta property="og:url" content="http://www.wbir.com/news/nation-now/could-the-individual-insurance-market-collapse-in-some-states-heres-how-that-could-happen/422127430"> <meta property="og:title" content="What does the new healthcare plan mean for the individual market?"> <meta property="og:description" content="The Republican House plan for health care has been decried for its effect on the poor, the aged and the sick. Ultimately, though, it could affect everyone, if healthy people don&#39;t sign up."> <meta property="og:type" content="article" /> <meta property="og:image" content="http://content.wusa9.com/photo/2014/03/10/1394456913000-healthcaregov_4400763_ver1.0.jpg" /> <meta property="og:image:width" content="640"/> <meta property="og:image:height" content="360"/> <meta property="og:article:published_time" content="2017-03-13T06:33:31-1100"/> <meta name="twitter:card" content="summary"> <meta name="twitter:site" content="@WBIRNews"> <meta name="twitter:title" content="What does the new healthcare plan mean for the individual market?"> <meta name="twitter:description" content="The Republican House plan for health care has been decried for its effect on the poor, the aged and the sick. Ultimately, though, it could affect everyone, if healthy people don&#39;t sign up."> <meta name="twitter:image:src" content="http://content.wusa9.com/photo/2014/03/10/1394456913000-healthcaregov_4400763_ver1.0.jpg"> <meta name="twitter:domain" content="http://www.wbir.com"> <!-- story social meta end --> <!-- amphtml --> <link rel="amphtml" href="http://www.wbir.com/amp/news/nation-now/could-the-individual-insurance-market-collapse-in-some-states-heres-how-that-could-happen/422127430"> <!-- end amphtml --> <!-- social tags end--> <!--chartbeat info--> <script type="text/javascript">/*<![CDATA[*/var _sf_async_config={};_sf_async_config.title="What does the new healthcare plan mean for the individual market?";/*]]>*/</script> <!--site info--> <!--site api --> <script>/*<![CDATA[*/if(typeof tegna==="undefined"){var tegna={}}tegna.siteVars={socialsettings:{twitter:"@WBIR",google:"",facebook:"110845768975038",facebookUrl:"https://www.facebook.com/WBIRChannel10/",pinterest:""},imageresize:"http://www.wbir.com/img/resize/",adchoices:"http://www.wbir.com/about/ad-choices",seoFriendlyName:"WBIR",closings:{campaignID:"203152,323148,323152,323154",messageFromSponsor:" ",path:"wbir/closings/closings.xml",type:"newsticker",organizationListPath:"",url:"http://www.wbir.com/closings"},state:"TN",likey:"otnacb08cttav0jm",city:"Knoxville",timezone:"EST",tos:"http://www.wbir.com/about/terms",name:"wbir",utilities:{"Video Pop":true,"Lift Igniter":true,"iFrame Resizer":true,Recommendations:true},siteid:51,spaces:{dev:{articleurl:"http://www.wbir.com/ext/news/olympics/",space:"0wttai3hi465"},olympics:{articleurl:"http://www.wbir.com/ext/news/olympics/",space:"1ap9lzdhjr1f"},nationnow:{articleurl:"http://www.wbir.com/ext/news/nation-now/",space:"opy3xy53j2y8"}},countdowns:[{clickurl:"http://www.wbir.com",id:1,imagepath:"http://interactive.ksdk.com/tdjakes/TDJCountdown.jpg",slideshowType:"1",name:"TD Jakes Count Down",enddate:"09/12/2016 2:00PM"}],videosettings:{doappid:"",relatedsource:"off",doapplivevideopath:"mln://local/nav/104427",autoplay:"true"},layer:"254b8f8392ad46ce935af115b13023bd",callletters:"WBIR",privacy:"http://www.wbir.com/about/privacy",weathersettings:{zip:"37917",wsi:"1046",url:"http://www.wbir.com/weatheralerts"},copyright:"WBIR-TV",primarydomain:"wbir.com",header:"http://www.wbir.com/services/cobrand/header",helppage:"http://www.wbir.com/about/faq",footer:"http://www.wbir.com/services/cobrand/footer",tealiumsettings:{redesign:"tags.tiqcdn.com/utag/tegna/wbir-redesign-mobile/prod/utag.js",external:"tags.tiqcdn.com/utag/tegna/wbir-external/prod/utag.js",desktop:"tags.tiqcdn.com/utag/tegna/wbir/prod/utag.js",mobile:"tags.tiqcdn.com/utag/tegna/wbir-mobile/prod/utag.js",profile:"wbir"},communityrules:"http://www.wbir.com/about/community-rules",mobile:{appid:"467273272",headerimage:"http://content.tegna-media.com/theme/images/wbir/logo-main2x.png"},adsettings:{id:"tn-knoxville-WBIR-B3328",fanenabled:"true",amp:{adsenabled:"true",position2:"32805352/tn-knoxville-WBIR-B3328/mobile_amp_ad/320x50",position1:"32805352/tn-knoxville-WBIR-B3328/mobile_amp_ad/300x250"},fan:{desktop:{preroll:"686234131526265_689329177883427"},mobile:{preroll:"686234131526265_689329874550024",banner:"110845768975038_1149739255085679"}},adaccount:"B3347"}};/*]]>*/</script> <!--OpenX--> <script type="text/javascript" src="//tegna-d.openx.net/w/1.0/jstag?nc=32805352-Tegna"></script> <!-- sharethrough --> <!--////////// CSS //////////--> <!--LAKANA CSS *FIRST LOAD * --> <link rel="apple-touch-icon" href="http://www.wbir.com/tegna-main-theme/images/color-schemes/wbir/apple-touch-icon.png?minifierType=js&languageId=en_US&b=6110&t=1488951857000"> <link rel="shortcut icon" href="http://www.wbir.com/tegna-main-theme/images/color-schemes/wbir/favicon.png?minifierType=js&languageId=en_US&b=6110&t=1488951857000" type="image/png"> <!--[if lt IE 9]> <link rel="stylesheet" href="http://www.wbir.com/tegna-main-theme/css/configs-legacy.css?themeId=tegnamaintheme_WAR_tegnamaintheme&minifierType=css&languageId=en_US&b=6110&t=1488951857000"> <![endif]--> <!--[if lte IE 9]> <link rel="stylesheet" href="http://www.wbir.com/tegna-main-theme/css/common-legacy.css?themeId=tegnamaintheme_WAR_tegnamaintheme&minifierType=css&languageId=en_US&b=6110&t=1488951857000"> <link rel="stylesheet" href="http://www.wbir.com/tegna-main-theme/css/main-legacy.css?themeId=tegnamaintheme_WAR_tegnamaintheme&minifierType=css&languageId=en_US&b=6110&t=1488951857000"> <link rel="stylesheet" href="http://www.wbir.com/tegna-main-theme/css/dynamic-legacy.css?themeId=tegnamaintheme_WAR_tegnamaintheme&minifierType=css&languageId=en_US&b=6110&t=1488951857000"> <![endif]--> <!--////////// JS //////////--> <script>/*<![CDATA[*/(function(a){var c=a.Env._loader;var d=c.groups["ep-autocomplete"],b="ep-autocomplete-ko";if(!d||!d.modules[b]){EP.Loader.addModule({name:b,type:"js",base:"/html/js/endplay/autocomplete/",path:"ep-autocomplete-ko.js",requires:["ep-autocomplete-basic","knockout"]})}})(AUI());/*]]>*/</script> <!--TEGNA JS--> <!--[if lt IE 9]> <script src="http://www.wbir.com/tegna-main-theme/js/tegna/html5shiv-printshiv.js"></script> <script src="http://www.wbir.com/tegna-main-theme/js/tegna/respond.min.js"></script> <![endif]--> <!-- JW Player --> <script>/*<![CDATA[*/(function(a){EP.Loader.addGroup({name:"jw-player",modules:{"jw-player":{name:"jw-player",type:"js",fullpath:"//interactive.tegna-media.com/video/jwplayer-7.1.4/jwplayer.js"}}});AUI.add("tegna-jw-player",function(){jwplayer.key="gHuwoRHkuB6uWhpL1hi32fF0ImynS+47JDSX8A=="},"",{requires:["jw-player"]})})(AUI());/*]]>*/</script> <script type="text/javascript" src="//interactive.tegna-media.com/video/jwplayer-7.1.4/jwplayer.js"></script> <script type="text/javascript" src="http://interactive.tegna-media.com/video/jwloader/build/jwloader.js"></script> <!-- begin: OpenX Bidder script --> <script>/*<![CDATA[*/function oxDone(){var a=document.createElement("script");a.async=true;a.type="text/javascript";var c="https:"==document.location.protocol;a.src=(c?"https:":"http:")+"//www.googletagservices.com/tag/js/gpt.js";var b=document.getElementsByTagName("script")[0];b.parentNode.insertBefore(a,b)}setTimeout(function(){if(!("OX" in window||"oxhbjs" in window)){oxDone()}},500);/*]]>*/</script> <!--LAKANA JS--> <script src='http://www.wbir.com/tegna-main-theme/js/main-header.js?minifierType=js&languageId=en_US&b=6110&t=1488951857000'></script> <script>/*<![CDATA[*/(function(a,c){EP.Clients=EP.Clients||{};EP.Clients.Tegna=EP.Clients.Tegna||{};window.tegna.utils=tegna.utils||{};tegna.utils=a.mix(tegna.utils,{getSite:function(){return"wbir"},getContentType:function(){return"$contentType"},setLater:function(i,f,d,e,h,g){tegna.utils.killLater(i);return a.later(f,d,e,h,g)},killLater:function(d){if(d){d.cancel()}return null}},true);var b=c.fn.outerWidth;c.fn.outerWidth=function(){var d=arguments.length?arguments:[false];return b.apply(this,d)}})(AUI(),jQuery);/*]]>*/</script> <!--page refresh start--> <script>/*<![CDATA[*/(function(){window.tegna=window.tegna||{};tegna.pageRefresh={setRefresh:function(){},clearRefresh:function(){}}})();/*]]>*/</script> <!--page refresh end --> <script>/*<![CDATA[*/(function(){tegna.ads.timeRefreshInterval=75000})();/*]]>*/</script> <!-- begin Amazon A9 script --> <script type="text/javascript" src="http://c.amazon-adsystem.com/aax2/amzn_ads.js"></script> <script id="amznAds" data-amznads='{"siteId":"3276","sizes":"a7x9|a3x2|a3x6|a3x5", "maxPriority":"13"}'> try { amznads.getAds('3276'); } catch(e) { /*ignore*/ } </script> <script>/*<![CDATA[*/tegna.ads.amazon.setPageLevelAmznTargeting();/*]]>*/</script> <!-- Criteo: RTA script Start --> <script type='text/javascript'> var crtg_url_base='http://rtax.criteo.com/delivery/rta/rta.js'; var crtg_nid='4319'; var crtg_cookiename='cto_belo'; var crtg_varname='crtg_content'; function crtg_getCookie(c_name){var i,x,y,ARRCookies=document.cookie.split(";");for(i=0;i<ARRCookies.length;i++){x=ARRCookies[i].substr(0,ARRCookies[i].indexOf("="));y=ARRCookies[i].substr(ARRCookies[i].indexOf("=")+1);x=x.replace(/^\s+|\s+$/g,"");if(x==c_name){return unescape(y);} }return'';} var crtg_content=crtg_getCookie(crtg_cookiename); var crtg_rnd=Math.floor(Math.random()*99999999999); (function(){ var crtg_url=crtg_url_base+'?netId='+escape(crtg_nid); crtg_url+='&cookieName='+escape(crtg_cookiename); crtg_url+='&rnd='+crtg_rnd; crtg_url+='&varName='+escape(crtg_varname); var crtg_script=document.createElement('script'); crtg_script.type='text/javascript'; crtg_script.src=crtg_url; crtg_script.async=true; if(document.getElementsByTagName("head").length>0)document.getElementsByTagName("head")[0].appendChild(crtg_script); else if(document.getElementsByTagName("body").length>0)document.getElementsByTagName("body")[0].appendChild(crtg_script); })(); </script> <!-- begin: PubMatic DM tag --> <script type='text/javascript'> setTimeout(function() { var pm_pub_id = 28489; var pm_dm_enabled = true; (function() { var gads = document.createElement('script'); gads.async = true; gads.type = 'text/javascript'; gads.src = '//ads.pubmatic.com/AdServer/js/dm_gpt_generic.js'; var node = document.getElementsByTagName('script')[0]; node.parentNode.insertBefore(gads, node); },500);}); </script> <!-- Google GPT AD Start --> <script type='text/javascript'> var googletag = googletag || {}; googletag.cmd = googletag.cmd || []; (function() { setTimeout(function(){ var gads = document.createElement('script'); gads.async = true; gads.type = 'text/javascript'; gads.src = 'http://www.googletagservices.com/tag/js/gpt.js'; var node = document.getElementsByTagName('script')[0]; node.parentNode.insertBefore(gads, node); }, 500); /* Adding 500ms delay to gpt.js for PubMatic script to load */ })(); </script> <!--start googleAnalytic--> <script type="text/javascript">/*<![CDATA[*/(function(d,e,j,h,f,c,b){d.GoogleAnalyticsObject=f;d[f]=d[f]||function(){(d[f].q=d[f].q||[]).push(arguments)},d[f].l=1*new Date();c=e.createElement(j),b=e.getElementsByTagName(j)[0];c.async=1;c.src=h;b.parentNode.insertBefore(c,b)})(window,document,"script","//www.google-analytics.com/analytics.js","ga");var propertiesStr="WBIR:UA-71164202-1,TEGNARollup:UA-18558019-7";if(propertiesStr){propertiesStrArr=propertiesStr.split(",");if(propertiesStrArr){for(var i in propertiesStrArr){var arr=propertiesStrArr[i].split(":");ga("create",arr[1],"auto",{name:arr[0]});ga(arr[0]+".send","pageview")}}};/*]]>*/</script> <!--end googleAnalytic--> <!-- Taboola --> <script type="text/javascript">/*<![CDATA[*/window._taboola=window._taboola||[];_taboola.push({article:"auto"});!function(c,b,a){c.async=1;c.src=a;b.parentNode.insertBefore(c,b)}(document.createElement("script"),document.getElementsByTagName("script")[0],"http://cdn.taboola.com/libtrc/tegna-network1/loader.js");/*]]>*/</script> <!-- Begin Tegna Gallery Styles --> <link rel="stylesheet" type="text/css" href="https://interactive.tegna-media.com/gallery/libs/slider-pro/dist/css/slider-pro.min.css" /> <link rel="stylesheet" type="text/css" href="https://interactive.tegna-media.com/gallery/tegnagallery.css" /> <!-- End Tegna Gallery Styles --> </head> <body class="no-skin controls-visible signed-out public-page organization-site"> <!-- Facebook SDK --> <script>/*<![CDATA[*/window.fbAsyncInit=function(){FB.init({appId:"110845768975038",cookie:true,xfbml:true,version:"v2.5"});FB.getLoginStatus(function(a){statusChangeCallback(a)});displayFBCounts()};(function(e,a,f){var c,b=e.getElementsByTagName(a)[0];if(e.getElementById(f)){return}c=e.createElement(a);c.id=f;c.src="//connect.facebook.net/en_US/sdk.js";b.parentNode.insertBefore(c,b)}(document,"script","facebook-jssdk"));var displayFBCounts=function(){$(document).ready(function(){var c=encodeURI($("meta[property='og:url']").attr("content")),a=$(".util-bar-comments-count-facebook"),b=$(".util-bar-share-count-facebook");if(b.length>0||a.length>0){FB.api({method:"links.getStats",urls:c},function(d){if(d[0]&&d[0].total_count>0){b.text(d[0].total_count)}if(d[0]&&d[0].commentsbox_count>0){a.text(d[0].commentsbox_count)}})}})};function statusChangeCallback(a){console.log(a);if(a.status==="connected"){accountInfo();$(".site-nav-user-logged-out-wrap").removeClass("site-nav-user-dropdown-wrap-active");$(".site-nav-user-logged-in-wrap").addClass("site-nav-user-dropdown-wrap-active")}else{if(a.status==="not_authorized"){$(".site-nav-user-logged-out-wrap").addClass("site-nav-user-dropdown-wrap-active");$(".site-nav-user-logged-in-wrap").removeClass("site-nav-user-dropdown-wrap-active")}else{$(".site-nav-user-logged-out-wrap").addClass("site-nav-user-dropdown-wrap-active");$(".site-nav-user-logged-in-wrap").removeClass("site-nav-user-dropdown-wrap-active")}}}function logIn(){console.log("begin to login...");FB.login(function(a){statusChangeCallback(a)},{scope:"public_profile,email,user_photos"})}function accountInfo(){FB.api("/me",function(a){console.log("Successful login for: "+a.name);$(".site-nav-user-logged-in-wrap .site-nav-user-display-name").text(a.name)});FB.api("/me/picture",function(a){$(".site-nav-user-link .site-nav-user-avatar-image").attr("src",a.data.url);$(".site-nav-user-link .site-nav-user-avatar-span").addClass("site-nav-visible-alt-span")})}function logOut(){console.log("begin to logout...");FB.logout(function(a){statusChangeCallback(a);$(".site-nav-user-link .site-nav-user-avatar-image").attr("src","");$(".site-nav-user-link .site-nav-user-avatar-span").removeClass("site-nav-visible-alt-span")})};/*]]>*/</script> <!--start tealium--> <script type="text/javascript">/*<![CDATA[*/var pageType="article";var pageContentType="article";if(!pageType){pageType=pageContentType}if(!pageContentType){pageContentType=pageType}var pageName="Story";var currentPageCategroyName="Nation-Now";if(pageName){pageName=pageName.toLowerCase()}else{pageName=pageType}if(pageContentType=="story"||pageContentType=="feed-story"){pageContentType="article"}var utag_data={page_type:pageType,page_name:pageName,content_type:pageContentType,user_id:"",user_status:"authenticated",asset_id:"",gallery_title:"",gallery_index:""};(function(f,a){var d=[];d[1]="News";d[0]=currentPageCategroyName;var b=["section","subsection","topic","subtopic"];for(var c=0;c<b.length;c++){utag_data[b[c]]=""}var e=d.length-1;if(d.length>0){for(var c=0;c<d.length;c++){if(e<0){break}utag_data[b[c]]=d[e];e--}}utag_data.category=utag_data.section;utag_data.subcategory=utag_data.subsection;if(pageType==="search"||pageType==="gallery"||pageType==="weather"||pageType==="closings"||pageType==="alerts"){}else{if(pageContentType==="article"){utag_data.article_byline="Bill\x20Custer\x2c\x20Georgia\x20State\x20University\x20\x2f\x20The\x20Conversation\x20";utag_data.article_date="2017-03-13";utag_data.article_keywords="Nation-Now\x2cNews\x2cFacebook-Instant";utag_data.asset_id="422127430";utag_data.content_title="Will\x20the\x20individual\x20market\x20survive\x3f"}}})(jQuery,AUI());/*]]>*/</script> <script type="text/javascript">/*<![CDATA[*/(function(f,e,h,g){f="//tags.tiqcdn.com/utag/tegna/wbir/prod/utag.js";e=document;h="script";g=e.createElement(h);g.src=f;g.type="text/java"+h;g.async=true;f=e.getElementsByTagName(h)[0];f.parentNode.insertBefore(g,f)})();/*]]>*/</script> <!--end tealium--> <!--[if lt IE 8]> <p class="chromeframe">You are using an <strong>outdated</strong> browser. Please <a href="http://browsehappy.com/">upgrade your browser</a> or <a href="http://www.google.com/chromeframe/?redirect=true">activate Google Chrome Frame</a> to improve your experience.</p> <![endif]--> <header class="site-header"> <div class="site-header-inner-wrap "> <div class="site-masthead"> <a class="site-masthead-logo-link" data-ht="Headerkare11 Headerlogoexpanded" href="http://www.wbir.com"> <img class="site-masthead-logo-img" src="http://content.tegna-media.com/theme/images/wbir/site-masthead-logo@2x.png" height="80" alt="WBIR"> </a> <div class="site-masthead-search-wrap"> <!-- begin UI: SEARCH --> <form class="site-masthead-search-form"> <input type="hidden" name="ct" value="r"/> <div class="site-masthead-search-input-wrap ui-form-field-container"> <input id="site-search__field" class="site-masthead-search-form-input ui-text-input" data-clearable="true" type="text" name="q" autocomplete="off" placeholder="Search"/> <div id="site-search__button" class="site-masthead-search-btn site-masthead-search-btn-div" data-ht="Headersearchbutton"> </div> </div> <input class="site-masthead-search-btn submit" type="submit" value="Search">
      <span class="site-masthead-search-close-btn" data-uotrack="Headersearchclosebutton"></span>
    </form>
    <!-- end UI: SEARCH -->
    <script>
    (function($, A){
        window.setTimeout(function() {
            /* begin:google site search box */
             $("#site-search__button").click(function(e) {
                e.preventDefault();
                var t = $("#site-search__field").val().trim();
                if (t != "") {
                    $("#searchTerm_box").val(t);
                    $("#nav-search button").trigger("click")
                }
            });
            $('#site-search__field').keydown(function(e){
                if(e.keyCode==13){
                    e.preventDefault();
                    var t = $("#site-search__field").val().trim();
                    if (t != "") {
                        $("#searchTerm_box").val(t);
                        $("#nav-search button").trigger("click")
                    }
                }
             });
            /* end:google site search box */
        }, 0);
    })( jQuery, AUI() ); 
    </script>
        </div>
      </div>
          
    
                        
                     
                                                    
                  





    
	    <nav class="site-nav">
	  <ul class="site-nav-list" ajaxurl="/?p_p_id=refresharticle_WAR_epwcmportlet&p_p_lifecycle=2&p_p_cacheability=cacheLevelPage&_refresharticle_WAR_epwcmportlet_templateId=NAVIGATION_HEADLINES&_refresharticle_WAR_epwcmportlet_groupId=60988&_refresharticle_WAR_epwcmportlet_friendlyURL=frendlyUrl_place_holder&_refresharticle_WAR_epwcmportlet_articleId=module_instance_id_place_holder">
        <li class="site-nav-item site-nav-end-item site-nav-logo-item">
          <a class="site-nav-link site-nav-logo-link" data-ht="Headerlogocollapsed" href="http://www.wbir.com">
            <img class="site-nav-logo-img " src="http://content.tegna-media.com/theme/images/wbir/site-nav-logo@2x.png" height="40" alt="WBIR">
          </a>
        </li>
                                                                        
                                        
                                        
                                        
                                        
                                        
                                
            <li class="site-nav-item site-nav-item-theme-broadcast site-nav-primary-item site-nav-end-item site-nav-first-primary-item site-nav-text-item site-nav-home-item site-nav-module site-nav-home-module site-nav-item-visible site-nav-active-item" data-tealium-tracker="nav_click" data-tealium-pagename='Home'>
          <span class="site-nav-inner-wrap">
            <a class="site-nav-link site-nav-link-theme-broadcast  site-nav-end-link site-nav-first-primary-link site-nav-text-link" href="http://www.wbir.com/home" data-ht="Headerhome" friendlyURL="/home">
              <span class="site-nav-span site-nav-span-theme-broadcast  site-nav-end-span site-nav-first-primary-span site-nav-text-span home-theme-bg-hover broadcast-theme-bg-hover site-nav-home-span ">Home
                            </span>
              <span class="site-nav-theme-border home-theme-bg broadcast-theme-bg">
              </span>
            </a>
          </span>
        </li>
                
            <li class="site-nav-item site-nav-item-theme-broadcast site-nav-primary-item site-nav-weather-no-icon-item site-nav-weather-item site-nav-module site-nav-weather-module site-nav-item-visible" data-tealium-tracker="nav_click" data-tealium-pagename='Weather'>
          <span class="site-nav-inner-wrap">
            <a class="site-nav-link site-nav-link-theme-broadcast  site-nav-text-link site-nav-weather-no-icon-link site-nav-weather-link" href="http://www.wbir.com/weather" data-ht="Headerweather" friendlyURL="/weather">
              <span class="site-nav-span site-nav-span-theme-broadcast  site-nav-text-span site-nav-text-span-icon site-nav-weather-no-icon-span weather-theme-bg-hover site-nav-weather-span site-nav-weather-span ">Weather
                              <span class="nav-icon-weather-temp" data-weather="TempCurrent" data-weather-suffix="&deg;">50&deg;
                </span>
                            </span>
              <span class="site-nav-theme-border weather-theme-bg broadcast-theme-bg">
              </span>
            </a>
          </span>
        </li>
                
            <li class="site-nav-item site-nav-item-theme-broadcast site-nav-primary-item site-nav-text-item site-nav-local-item site-nav-module site-nav-local-module site-nav-item-visible" data-tealium-tracker="nav_click" data-tealium-pagename='Local'>
          <span class="site-nav-inner-wrap">
            <a class="site-nav-link site-nav-link-theme-broadcast  site-nav-text-link site-nav-local-link" href="http://www.wbir.com/local" data-ht="Headerlocal" friendlyURL="/local">
              <span class="site-nav-span site-nav-span-theme-broadcast  site-nav-text-span local-theme-bg-hover broadcast-theme-bg-hover site-nav-local-span ">Local
                            </span>
              <span class="site-nav-theme-border local-theme-bg broadcast-theme-bg">
              </span>
            </a>
          </span>
        </li>
                
            <li class="site-nav-item site-nav-item-theme-broadcast site-nav-primary-item site-nav-text-item site-nav-nation-now-item site-nav-module site-nav-nation-now-module site-nav-item-visible" data-tealium-tracker="nav_click" data-tealium-pagename='Nation Now'>
          <span class="site-nav-inner-wrap">
            <a class="site-nav-link site-nav-link-theme-broadcast  site-nav-text-link site-nav-nation-now-link" href="http://www.wbir.com/nation-now" data-ht="Headernation-now" friendlyURL="/nation-now">
              <span class="site-nav-span site-nav-span-theme-broadcast  site-nav-text-span nation-now-theme-bg-hover broadcast-theme-bg-hover site-nav-nation-now-span ">Nation Now
                            </span>
              <span class="site-nav-theme-border nation-now-theme-bg broadcast-theme-bg">
              </span>
            </a>
          </span>
        </li>
                
            <li class="site-nav-item site-nav-item-theme-broadcast site-nav-primary-item site-nav-text-item site-nav-traffic-item site-nav-module site-nav-traffic-module site-nav-item-visible" data-tealium-tracker="nav_click" data-tealium-pagename='Traffic'>
          <span class="site-nav-inner-wrap">
            <a class="site-nav-link site-nav-link-theme-broadcast  site-nav-text-link site-nav-traffic-link" href="http://www.wbir.com/traffic" data-ht="Headertraffic" friendlyURL="/traffic">
              <span class="site-nav-span site-nav-span-theme-broadcast  site-nav-text-span traffic-theme-bg-hover broadcast-theme-bg-hover site-nav-traffic-span ">Traffic
                            </span>
              <span class="site-nav-theme-border traffic-theme-bg broadcast-theme-bg">
              </span>
            </a>
          </span>
        </li>
                
            <li class="site-nav-item site-nav-item-theme-broadcast site-nav-primary-item site-nav-text-item site-nav-sports-item site-nav-module site-nav-sports-module site-nav-item-visible" data-tealium-tracker="nav_click" data-tealium-pagename='Sports'>
          <span class="site-nav-inner-wrap">
            <a class="site-nav-link site-nav-link-theme-broadcast  site-nav-text-link site-nav-sports-link" href="http://www.wbir.com/sports" data-ht="Headersports" friendlyURL="/sports">
              <span class="site-nav-span site-nav-span-theme-broadcast  site-nav-text-span sports-theme-bg-hover broadcast-theme-bg-hover site-nav-sports-span ">Sports
                            </span>
              <span class="site-nav-theme-border sports-theme-bg broadcast-theme-bg">
              </span>
            </a>
          </span>
        </li>
                
            <li class="site-nav-item site-nav-item-theme-broadcast site-nav-primary-item site-nav-text-item site-nav-features-item site-nav-module site-nav-features-module site-nav-item-visible" data-tealium-tracker="nav_click" data-tealium-pagename='Features'>
          <span class="site-nav-inner-wrap">
            <a class="site-nav-link site-nav-link-theme-broadcast  site-nav-text-link site-nav-features-link" href="http://www.wbir.com/features" data-ht="Headerfeatures" friendlyURL="/features">
              <span class="site-nav-span site-nav-span-theme-broadcast  site-nav-text-span features-theme-bg-hover broadcast-theme-bg-hover site-nav-features-span ">Features
                            </span>
              <span class="site-nav-theme-border features-theme-bg broadcast-theme-bg">
              </span>
            </a>
          </span>
        </li>
                
            <li class="site-nav-item site-nav-item-theme-broadcast site-nav-primary-item site-nav-text-item site-nav-about-item site-nav-module site-nav-about-module site-nav-item-visible" data-tealium-tracker="nav_click" data-tealium-pagename='About'>
          <span class="site-nav-inner-wrap">
            <a class="site-nav-link site-nav-link-theme-broadcast  site-nav-text-link site-nav-about-link" href="http://www.wbir.com/about" data-ht="Headerabout" friendlyURL="/about">
              <span class="site-nav-span site-nav-span-theme-broadcast  site-nav-text-span about-theme-bg-hover broadcast-theme-bg-hover site-nav-about-span ">About
                            </span>
              <span class="site-nav-theme-border about-theme-bg broadcast-theme-bg">
              </span>
            </a>
          </span>
        </li>
            
    
                                        
                                                                                                                                                                                                                                                                                                                                                                                                                            
                            
                <li class="site-nav-item site-nav-item-theme-broadcast site-nav-primary-item  site-nav-auxiliary-text-item site-nav-shows-item site-nav-module site-nav-shows-module site-nav-item-visible" data-tealium-tracker="nav_click" data-tealium-pagename='Shows'>
              <span class="site-nav-inner-wrap">
                <a class="site-nav-link site-nav-link-theme-broadcast   site-nav-auxiliary-text-link site-nav-shows-link" href="http://www.wbir.com/shows" data-ht="Headershows" >
                  <span class="site-nav-span site-nav-span-theme-broadcast  site-nav-auxiliary-text-span site-nav-shows-span">
                  Shows
                  </span>
                </a>
              </span>
            </li>
                                                
                                                                                                                                                                                                                                                                                                                                                                                                                            
                            
                <li class="site-nav-item site-nav-item-theme-broadcast site-nav-primary-item  site-nav-auxiliary-text-item site-nav-recipes-item site-nav-module site-nav-recipes-module site-nav-item-visible" data-tealium-tracker="nav_click" data-tealium-pagename='Recipes'>
              <span class="site-nav-inner-wrap">
                <a class="site-nav-link site-nav-link-theme-broadcast   site-nav-auxiliary-text-link site-nav-recipes-link" href="http://www.wbir.com/features/recipes" data-ht="Headerrecipes" >
                  <span class="site-nav-span site-nav-span-theme-broadcast  site-nav-auxiliary-text-span site-nav-recipes-span">
                  Recipes
                  </span>
                </a>
              </span>
            </li>
                                                
                                                                                                                                                                                                                                                                                                                                                                                                                                                            
                            
                <li class="site-nav-item site-nav-item-theme-broadcast site-nav-primary-item  site-nav-auxiliary-text-item site-nav-your-take-item site-nav-module site-nav-your-take-module site-nav-item-visible" data-tealium-tracker="nav_click" data-tealium-pagename='Your Take'>
              <span class="site-nav-inner-wrap">
                <a class="site-nav-link site-nav-link-theme-broadcast  site-nav-external-auxiliary-text-link site-nav-auxiliary-text-link site-nav-your-take-link" href="http://yourtake.wbir.com" data-ht="Headeryour-take"  target='_blank' >
                  <span class="site-nav-span site-nav-span-theme-broadcast  site-nav-auxiliary-text-span site-nav-your-take-span">
                  Your Take
                  </span>
                </a>
              </span>
            </li>
                                                
                                                                                                                                                                                                                                                                                                                            
                            
                <li class="site-nav-item site-nav-item-theme-broadcast site-nav-primary-item site-nav-end-item site-nav-last-primary-item site-nav-auxiliary-text-item site-nav-video-item site-nav-module site-nav-video-module site-nav-item-visible" data-tealium-tracker="nav_click" data-tealium-pagename='Video'>
              <span class="site-nav-inner-wrap">
                <a class="site-nav-link site-nav-link-theme-broadcast site-nav-end-link site-nav-last-primary-link  site-nav-auxiliary-text-link site-nav-video-link" href="http://www.wbir.com/media/latest/videos/home" data-ht="Headervideo" >
                  <span class="site-nav-span site-nav-span-theme-broadcast site-nav-end-span site-nav-last-primary-span site-nav-auxiliary-text-span site-nav-video-span">
                  Video
                  </span>
                </a>
              </span>
            </li>
                                <li class="site-nav-item site-nav-item-theme-broadcast site-nav-primary-item site-nav-more-item site-nav-text-item site-nav-module site-nav-text-module site-nav-item-hidden site-nav-item-visible" >
  <span class="site-nav-inner-wrap">
    <a class=" site-nav-link site-nav-link-theme-broadcast site-nav-more-link site-nav-text-link" href="" data-ht="Headertext">
      <div class="site-nav-span-wrap site-nav-more-span-wrap">
        <span class="site-nav-span site-nav-span-theme-broadcast site-nav-more-span site-nav-text-span">More
        </span>
      </div>
    </a>
    <div class="site-nav-dropdown site-nav-more-dropdown site-nav-more-dropdown-1col">
       <div class="site-nav-dropdown-inner-wrap site-nav-more-dropdown-inner-wrap">
         <ul class="site-nav-more-dropdown-list site-nav-more-dropdown-list-1col">
                              
                   <li class="site-nav-more-dropdown-item site-nav-more-dropdown-item-1col" data-tealium-tracker="nav_click" data-tealium-pagename='Home'>
                 <a class="site-nav-more-dropdown-link" href="http://www.wbir.com/home" data-ht="Headermorehome">Home
                 </a>
               </li>
                              
                   <li class="site-nav-more-dropdown-item site-nav-more-dropdown-item-1col" data-tealium-tracker="nav_click" data-tealium-pagename='Weather'>
                 <a class="site-nav-more-dropdown-link" href="http://www.wbir.com/weather" data-ht="Headermoreweather">Weather
                 </a>
               </li>
                              
                   <li class="site-nav-more-dropdown-item site-nav-more-dropdown-item-1col" data-tealium-tracker="nav_click" data-tealium-pagename='Local'>
                 <a class="site-nav-more-dropdown-link" href="http://www.wbir.com/local" data-ht="Headermorelocal">Local
                 </a>
               </li>
                              
                   <li class="site-nav-more-dropdown-item site-nav-more-dropdown-item-1col" data-tealium-tracker="nav_click" data-tealium-pagename='Nation Now'>
                 <a class="site-nav-more-dropdown-link" href="http://www.wbir.com/nation-now" data-ht="Headermorenation-now">Nation Now
                 </a>
               </li>
                              
                   <li class="site-nav-more-dropdown-item site-nav-more-dropdown-item-1col" data-tealium-tracker="nav_click" data-tealium-pagename='Traffic'>
                 <a class="site-nav-more-dropdown-link" href="http://www.wbir.com/traffic" data-ht="Headermoretraffic">Traffic
                 </a>
               </li>
                              
                   <li class="site-nav-more-dropdown-item site-nav-more-dropdown-item-1col" data-tealium-tracker="nav_click" data-tealium-pagename='Sports'>
                 <a class="site-nav-more-dropdown-link" href="http://www.wbir.com/sports" data-ht="Headermoresports">Sports
                 </a>
               </li>
                              
                   <li class="site-nav-more-dropdown-item site-nav-more-dropdown-item-1col" data-tealium-tracker="nav_click" data-tealium-pagename='Features'>
                 <a class="site-nav-more-dropdown-link" href="http://www.wbir.com/features" data-ht="Headermorefeatures">Features
                 </a>
               </li>
                              
                   <li class="site-nav-more-dropdown-item site-nav-more-dropdown-item-1col" data-tealium-tracker="nav_click" data-tealium-pagename='About'>
                 <a class="site-nav-more-dropdown-link" href="http://www.wbir.com/about" data-ht="Headermoreabout">About
                 </a>
               </li>
                                         
                   <li class="site-nav-more-dropdown-item site-nav-more-dropdown-item-1col" data-tealium-tracker="nav_click" data-tealium-pagename='Shows'>
                 <a class="site-nav-more-dropdown-link" href="http://www.wbir.com/shows" data-ht="Headermoreshows">Shows
                 </a>
               </li>
                              
                   <li class="site-nav-more-dropdown-item site-nav-more-dropdown-item-1col" data-tealium-tracker="nav_click" data-tealium-pagename='Recipes'>
                 <a class="site-nav-more-dropdown-link" href="http://www.wbir.com/features/recipes" data-ht="Headermorerecipes">Recipes
                 </a>
               </li>
                              
                   <li class="site-nav-more-dropdown-item site-nav-more-dropdown-item-1col" data-tealium-tracker="nav_click" data-tealium-pagename='Your Take'>
                 <a class="site-nav-more-dropdown-link" href="http://yourtake.wbir.com" data-ht="Headermoreyour-take">Your Take
                 </a>
               </li>
                              
                   <li class="site-nav-more-dropdown-item site-nav-more-dropdown-item-1col" data-tealium-tracker="nav_click" data-tealium-pagename='Video'>
                 <a class="site-nav-more-dropdown-link" href="http://www.wbir.com/media/latest/videos/home" data-ht="Headermorevideo">Video
                 </a>
               </li>
                     </ul>
        </div>
    </div>
  </span>  
</li>

        <li class="site-nav-item site-nav-item-theme-broadcast site-nav-primary-item site-nav-spacer-item site-nav-spacer-item site-nav-module site-nav-spacer-module site-nav-item-visible">
          <span class="site-nav-inner-wrap"></span>
        </li>
        
        <li class="site-nav-item site-nav-item-theme-broadcast site-nav-secondary-item site-nav-end-item site-nav-first-secondary-item site-nav-icon-item site-nav-search-item site-nav-module site-nav-search-module site-nav-item-visible">
          <span class="site-nav-inner-wrap">
                          <a class=" site-nav-link site-nav-link-theme-broadcast site-nav-end-link site-nav-first-secondary-link site-nav-icon-link site-nav-search-link" href="http://www.wbir.com/search" data-ht="Headersearch">
                <span class="site-nav-span site-nav-span-theme-broadcast site-nav-end-span site-nav-first-secondary-span site-nav-icon-span site-nav-search-span">
                  Search
                </span>
              </a>
                      </span>
        </li>
		<li class="site-nav-item site-nav-item-theme-broadcast site-nav-secondary-item site-nav-end-item site-nav-last-secondary-item site-nav-icon-item site-nav-user-item site-nav-module site-nav-user-module site-nav-item-visible" id="module-position-OrYr7091mkU">
			<span class="site-nav-inner-wrap">
				<a class=" site-nav-link site-nav-link-theme-broadcast site-nav-end-link site-nav-last-secondary-link site-nav-icon-link site-nav-user-link" href="" data-ht="Headeruser">
					<div class="site-nav-span-wrap site-nav-icon-span-wrap">
						<span class="site-nav-span site-nav-icon-span site-nav-alt-span site-nav-user-avatar-span">
							<img class="site-nav-user-avatar-image" width="22" height="22"></span>
						<span class="site-nav-span site-nav-span-theme-broadcast site-nav-end-span site-nav-last-secondary-span site-nav-icon-span site-nav-user-span">User</span>
					</div>
				</a>
				<div class="site-nav-dropdown dropdown site-nav-user-dropdown" style="display: none; opacity: 0;">
					<div class="site-nav-user-dropdown-wrap site-nav-user-logged-out-wrap">
						<a class="ui-btn header-nav-dropdown-dark-btn site-nav-user-btn site-nav-user-login-btn site-nav-user-login-facebook-btn" data-ht="HeaderUserAuthLogin" data-user-account="facebook">Sign in with Facebook</a>
						<!--<a class="ui-btn header-nav-dropdown-dark-btn site-nav-user-btn site-nav-user-login-btn site-nav-user-login-google-btn" data-ht="HeaderUserAuthLogin" data-user-account="google">Sign in with Google</a>
						--><a href="#" class="site-nav-user-dropdown-link site-nav-user-sign-in-faq-link">Sign In FAQ</a>
					</div>
					<div class="site-nav-user-dropdown-wrap site-nav-user-logged-in-wrap">
						<p class="site-nav-user-logged-in-text"> You are logged in as 
							<span class="site-nav-user-display-name"></span>
						</p>
						<a class="ui-btn header-nav-dropdown-dark-btn site-nav-user-btn site-nav-user-logout-btn" data-ht="HeaderUserAuthLogout" data-user-account="">Log out</a>
						<a href="#" class="site-nav-user-dropdown-link site-nav-user-sign-in-faq-link">Sign In FAQ</a>
					</div>
				</div>
			</span>
		</li>
    </ul>
  </nav>
  <script>
	var user_log_state = 0;
  var user_log_drop_state = 0;
  $(".site-nav-item .site-nav-user-link").mouseover(function() {
    $(".site-nav-item .site-nav-user-dropdown").css("display", "block");
    $(".site-nav-item .site-nav-user-dropdown").css("opacity", 1);
    user_log_state = 1;
  });
  $(".site-nav-item .site-nav-user-link").mouseleave(function() {
    user_log_state = 0;
      setTimeout(function(){
        if(user_log_state === 0 && user_log_drop_state === 0 ){
          $(".site-nav-item .site-nav-user-dropdown").css("display", "none");
        $(".site-nav-item .site-nav-user-dropdown").css("opacity", 0);
        }
      },500); 
      
  });
  $(".site-nav-item .site-nav-user-dropdown").mouseleave(function() {
    $(".site-nav-item .site-nav-user-dropdown").css("display", "none");
    $(".site-nav-item .site-nav-user-dropdown").css("opacity", 0);
    user_log_drop_state = 0;
  });
  $(".site-nav-item .site-nav-user-dropdown").mouseover(function() {
    user_log_drop_state = 1;
  });
	
	$(".site-nav-user-dropdown .site-nav-user-login-btn.site-nav-user-login-facebook-btn").click(function() {
		logIn();
	});
	$(".site-nav-user-dropdown .site-nav-user-logout-btn").click(function() {
		logOut();
	});
  </script>
      <div class="bnm-container">


























































            


























































 



 























     



	
												
				
											
		
																																																																																															
			<!-- begin: ALERT MODULE -->
								<div data-last-update="73849394,6312325222354142699" data-type="breaking" class="bnm-bar bnm-breaking">
			<div id="breaking-storiesMOD-ALERT" class="bnm-stories">
				<span class="bnm-close-btn">Close</span>
													<div class="bnm-column bnm-two-columns 1">
																		                                                                                            			                            				<strong class="bnm-story-type-label">Live Video </strong>
		<span class="bnm-headline-wrapper bnm-multiple-headline-wrappers">
			<a href="/news/watch-live-giraffe-birth-at-ny-zoo/413606572" data-uotrack="breakingnewsbar" class="bnm-headline bnm-breaking-link">WATCH&#x20;LIVE&#x3a;&#x20;Giraffe&#x20;cam&#x20;at&#x20;Animal&#x20;Adventure&#x20;Park</a>
		</span>
	                            																																																					</div>
									<div class="bnm-column bnm-two-columns 2">
																																						<!-- begin: ALERT: Weather Alert -->
			<strong class="bnm-story-type-label">Weather Alert </strong>
	<span class="bnm-headline-wrapper bnm-multiple-headline-wrappers">
		<a href="/weatheralerts" data-uotrack="breakingnewsbar" class="bnm-headline bnm-breaking-link">5 weather alerts</a>
	</span>
	<!-- end: ALERT: Weather Alert -->
											</div>
							</div>
		</div>
		<script>
			(function($){
				window.setTimeout(function () {
					var mod = $('#breaking-storiesMOD-ALERT'),
						storageKey = 'AlertModClosed',
						bodyCls = 'has-breaking-alerts',
						SessionStore = EP.Util.Storage.Session,
						bod = $('body');
					if( !SessionStore.get(storageKey) ){
						mod.find('.bnm-close-btn').one('click', function(e){
							bod.removeClass(bodyCls);
							SessionStore.set(storageKey, true);
						});
						bod.addClass(bodyCls);
					}
				}, 0);
			})(jQuery);
		</script>
		<!-- end: ALERT MODULE -->
	






</div>
    </div>
</header>
                                            
			                                
			                                                    
			                                
			                                
			                                
			                
    <script type="text/javascript">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</script>
	
																									
	
						
			
		
		
																					
		        																																																				        			
		
	






<!-- end: HEADER -->
    <div class="portlet-boundary">
      <div class="mod-wrapper">
        <article id="cards" class="cards cards-primary-suspender-sidebar-page">
          <div class="partner-placement partner-slider-ad">
            <a href="#" class="partner-slider-close ui-sprite-before">Close</a>
          </div>
          <div class="card-container card-container-primary-suspender-sidebar-page">
            <div class="card-wrap card-wrap-primary-suspender-sidebar-page">
 
	<div id="main" class="container" data-role="content">

					



















































































































	
		
































































	

	<div id="p_p_id_103_" class="portlet-boundary portlet-boundary_103_  portlet-static portlet-static-end portlet-borderless  " >
		<span id="p_103"></span>

		<div class="portlet-body">



	
	
	
	

		

			
				
				
					
				
			

		

	





			
		</div>
	</div>





	

<div class="tegna-story-layout" id="main-content" role="main">

    <section class="row-wrapper">

        <div class="portlet-layout row">
            <div class="portlet-column column col-12" id="column-1">
                <div class="portlet-dropzone portlet-column-content" id="layout-column_column-1">



























































	
		
































































	

	<div id="p_p_id_56_INSTANCE_nwQahfE3Bznd_" class="portlet-boundary portlet-boundary_56_  portlet-static portlet-static-end portlet-borderless portlet-journal-content " >
		<span id="p_56_INSTANCE_nwQahfE3Bznd"></span>

		<div class="portlet-body">



	
	
	
	

		



























































	
	
	
	
	

		

		
			
			

				

				<div class="portlet-borderless-container" style="">
					

					


	<div class="portlet-body">



	
		
			
			
				
					





































































































































	

				

				
					
					
						


	
	
		















































































    

    

    <div class="journal-content-article" id="article_10155_60988_MOD-AD-LEADERBOARD_ATF_STORY_DESKTOP_1.2">
        


























































            


























































 



 























        




                                                                                                                                                                                                                     
                                                    
                        
                                                                                                                                                                                        <section class="mod-wrapper mod-ad  ad-728">
            <div id="_56_INSTANCE_nwQahfE3Bznd_MOD-AD-LEADERBOARD_ATF_STORY_DESKTOP" class=" ad-container"></div>
        </section>
                        
        <script type='text/javascript'>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</script>
    
    </div>

    











    

    

    

	

					
				
			
			
		
	
	



	</div>

				</div>

				
			
		
	


	





			
		</div>
	</div>





	
	
</div>
            </div>
        </div>
        
        <article class="portlet-layout row asset story clearfix">
            
            <div class="portlet-column column story-utility-bar" id="column-3">
                <div class="portlet-dropzone empty portlet-column-content" id="layout-column_column-3"></div>
            </div>
			
			<div class="row">
                <div class="col-12 story-top-row" id="story-top"></div>
            </div>
            
            <div class="portlet-column column story-left-column" id="column-4">
                <div class="portlet-dropzone portlet-column-content" id="layout-column_column-4">



























































	
		
































































	

	<div id="p_p_id_101_INSTANCE_G519Yf7fJbw2_" class="portlet-boundary portlet-boundary_101_  portlet-static portlet-static-end portlet-borderless portlet-asset-publisher " >
		<span id="p_101_INSTANCE_G519Yf7fJbw2"></span>

		<div class="portlet-body">



	
	
	
	

		



























































	
	
	
	
	

		

		
			
			

				

				<div class="portlet-borderless-container" style="">
					

					


	<div class="portlet-body">



	
		
			
			
				
					





































































































































	

				

				
					
					
						


	
	
		






































































	<div>
		








































































<div class="asset-full-content default-asset-publisher no-title">
	
		
			







































































		
	
	
	

	

	<div class="asset-content">
		

		

		





































































































	<div class="journal-content-article">
		


























































            


























































 



 























        







































<article class="asset story clearfix">
	<section class="story-left-column">
		<div class="portlet-boundary">
			<div class="mod-story mod-wrapper rendering" id="mod-story">
				<!-- render left third party share bar style="background: url(../images/patterns/paper-noise.png) top left white;"-->
				<section class="story-utility-bar">
    <div class="utility-bar-wrap mod-wrapper">
        <div class="utility-bar">
            <div class="util-bar-primary-modules">
                <div class="util-bar-module util-bar-module-share">
                                            <div class="util-bar-btn util-bar-btn-facebook util-bar-btn-share share-button facebook" data-tealium-share="" data-tealium-tracker="leftbar_facebook">
                            <span class="util-bar-share-count util-bar-share-count-facebook"></span>
                        </div>
                                                                <a class="util-bar-btn util-bar-btn-twitter share-button twitter" data-tealium-share="" data-tealium-tracker="leftbar_twitter"></a>
                                                                <a class="util-bar-btn util-bar-btn-linkedin share-button linkedin" data-tealium-share="" data-tealium-tracker="leftbar_linkedin"></a>
                                                                <a class="util-bar-btn util-bar-btn-googleplus share-button googleplus"></a>
                                                                <a class="util-bar-btn util-bar-btn-pinterest share-button pinterest"></a>
                                        <a class="util-bar-btn util-bar-btn-comments share-button comments">
                        <span class="util-bar-comments-count util-bar-comments-count-facebook"></span>
                    </a>
                    <a class="util-bar-btn util-bar-btn-print" href="javascript:print();" data-tealium-share="" data-tealium-tracker="leftbar_print"></a>
                </div>
            </div>
        </div>
    </div>
</section>

				<!-- story headline -->
								<section class="storytopbar-bucket story-headline-module">
					<h1 class="asset-headline" itemprop="headline">What does the new healthcare plan mean for the individual market?</h1>
				</section>
				<!-- story top video -->
								
				<!-- story create time -->
				    
    												
                                                                        
        <section class="storytopbar-bucket story-byline-module">
        <div class="asset-metabar">
            <span itemprop="name" class="asset-metabar-author asset-metabar-item">Bill Custer, Georgia State University / The Conversation , KSDK</span>
            <span class="asset-metabar-time asset-metabar-item nobyline">1:33 PM. EDT March 13, 2017</span>
        </div>
    </section>

				<!-- story body -->
									<div class="asset-double-wide double-wide p402_premium" role="main" itemprop="articleBody">
									                                                		<div class="story-asset story-metadata-asset">
			<div class="article-metadata-wrap">
				<section class="storymetadata-bucket expandable-photo-module">
					<aside itemprop="associatedMedia" itemscope="" itemtype="http://schema.org/ImageObject" class="single-photo expandable-collapsed">
						<div class="image-wrap large-view">
							<img class="expand-img-horiz" itemprop="url" src="http://www.wbir.com/img/resize/content.wusa9.com/photo/2014/03/10/1394456913000-healthcaregov_4400763_ver1.0.jpg?preset=534-401" alt="" data-mycapture-src="http://www.wbir.com/img/resize/content.wusa9.com/photo/2014/03/10/1394456913000-healthcaregov_4400763_ver1.0.jpg?preset=534-401">
							<span class="toggle"></span>
							<meta itemprop="name" content="">
																						<p class="image-credit-wrap">
									<span class="js-caption-wrapper">
																														<span class="cutline js-caption">This March 1, 2014 file photo shows part of the website for HealthCare.gov as photographed in Washington. Welcome news for the Obama administration: A major new survey out Monday says the U.S. uninsured rate kept dropping last month and it’s now on track to reach the lowest levels since 2008, before President Barack Obama took office. The Gallup-Healthways Well-Being Index finds that 15.9 percent of Americans lack health insurance so far in 2014, down from 17.1 percent in the last three months of 2013. Gallup interviewed more than 28,000 adults, making the results highly accurate.</span>
										<meta itemprop="copyrightHolder" content="">
																									<span class="credit">(Photo: AP Photo/Jon Elswick, File)</span>
									</span>
								</p>
													</div>
						<div class="image-wrap small-view">
							<img class="expand-img-horiz" itemprop="url" src="http://www.wbir.com/img/resize/content.wusa9.com/photo/2014/03/10/1394456913000-healthcaregov_4400763_ver1.0.jpg?preset=534-401" alt="" data-mycapture-src="http://www.wbir.com/img/resize/content.wusa9.com/photo/2014/03/10/1394456913000-healthcaregov_4400763_ver1.0.jpg?preset=534-401">
						</div>
					</aside>
				</section>
			</div>
		</div>
	
															<div class="story-asset inline-share-tools-asset mod-wrapper">
    <div class="inline-share-tools asset-inline-share-tools asset-inline-share-tools-bottom">
                    <span class="inline-share-btn inline-share-btn-facebook share-button facebook" data-tealium-share="" data-tealium-tracker="inline_facebook">
                <span class="inline-share-count inline-share-count-facebook"></span>
                <span class="inline-share-btn-label inline-share-btn-label-facebook">CONNECT</span>
            </span>
                            <a class="inline-share-btn inline-share-btn-twitter share-button twitter" data-tealium-share="" data-tealium-tracker="inline_twitter">
                <span class="inline-share-count inline-share-count-twitter"></span>
                <span class="inline-share-btn-label inline-share-btn-label-twitter">TWEET</span>
            </a>
                            <a class="inline-share-btn inline-share-btn-linkedin share-button linkedin">
                <span class="inline-share-count inline-share-count-linkedin"></span>
                <span class="inline-share-btn-label inline-share-btn-label-linkedin">LINKEDIN</span>
            </a>
                            <a class="inline-share-btn inline-share-btn-googleplus share-button googleplus">
                <span class="inline-share-count inline-share-count-googleplus"></span>
                <span class="inline-share-btn-label inline-share-btn-label-googleplus">GOOGLE+</span>
            </a>
                            <a class="inline-share-btn inline-share-btn-pinterest share-button pinterest">
                <span class="inline-share-count inline-share-count-pinterest"></span>
                <span class="inline-share-btn-label inline-share-btn-label-pinterest">PINTEREST</span>
            </a>
            </div>
</div>

															
							
														
					
			
		
		
	    	
			
					
	<p>Much of the early analysis of the Republicans&rsquo; American Health Care Act (AHCA) has focused on the <a href="https://www.washingtonpost.com/blogs/plum-line/wp/2017/03/07/the-new-republican-health-care-plan-is-awe-inspiringly-awful/?utm_term=.5b2c2c94e2c4">change in subsidies</a> for people purchasing coverage in the individual health insurance market. The plan does away with subsidies and instead offers <a href="https://theconversation.com/house-plan-to-replace-obamacare-has-republican-dna-especially-regarding-mandate-74246">tax credits</a> to help people pay for health insurance. <img alt="The Conversation" height="1" src="https://counter.theconversation.edu.au/content/74354/count.gif?distributor=republish-lightbox-basic" width="1" /></p><p>While the change is important, it may be a moot point if there is no individual health insurance market to subsidize.</p><p>That distinct possibility depends on how states and the federal government administer the AHCA, should it become law. The <a href="https://waysandmeans.house.gov/ways-means-republicans-take-historic-action-repeal-obamacare-ensure-americans-access-affordable-care/">House Ways and Means Committee</a> approved the AHCA March 9 and moved forward, despite significant <a href="http://fortune.com/2017/03/08/gop-healthcare-plan-aarp-ama-aha/">resistance from groups</a> such as the American Medical Association, the American Hospital Association and AARP.</p> <h2> Not truly a repeal</h2> <p>First, we should recognize that the AHCA does not fully repeal the Affordable Care Act. It <a href="http://healthaffairs.org/blog/2017/03/07/examining-the-house-republican-aca-repeal-and-replace-legislation/">retains the ACA&rsquo;s rate regulation</a>: Insurers must offer everyone coverage regardless of illness or preexisting conditions.</p><p>It also changes <a href="http://healthaffairs.org/blog/2017/03/07/examining-the-house-republican-aca-repeal-and-replace-legislation/">some of the incentives</a> for consumers to purchase care.</p><p>This change is very significant because reducing incentives to purchase coverage may make the individual health insurance market disappear. That is because insurers base premiums on the average cost of claims of the individuals they enroll. If health insurers are required to cover anyone who accepts their premiums, the individuals most likely to sign up will be those with the greatest need for health care.</p><p>The individuals least likely to purchase coverage, if they purchase coverage at all, are healthy individuals with low probability of needing health care. This is known as <a href="http://www.naic.org/store/free/ASE-OP.pdf">adverse selection</a>: Individuals select whether and how much health insurance to buy based on their own need for health care.</p><p>But when healthy individuals choose not to purchase health insurance, insurers are left with costs greater than their premium income. That forces insurers to increase their premiums, which in turn leads healthier individuals to drop coverage increasing average claims costs.</p><p>An adverse selection <a href="https://www.degruyter.com/view/j/fhep.1998.1.1/fhep.1998.1.1.1056/fhep.1998.1.1.1056.xml">death spiral</a> results when insurers can&rsquo;t raise their premiums enough to cover their costs and they leave the market.</p><p>The Affordable Care Act (ACA) contains several measures to address adverse selection. The ACA levied a tax on individuals who did not have health insurance &ndash; the individual mandate.</p><p>To help individuals pay for insurance that the law mandates, the <a href="https://www.healthcare.gov/glossary/affordable-coverage/">ACA defines</a> what percentage of a family&rsquo;s income is considered an affordable cost for health insurance. It subsidizes the difference between that amount and the actual premium.</p> <h2> Insurers have been protected to keep them in the market</h2> <p>Insurers were initially given several protections against adverse selection. One was a reinsurance program for plans sold in the exchange. Reinsurance defrays some of the insurers expenses of high-cost enrollees.</p><p>Another was a <a href="http://kff.org/health-reform/issue-brief/explaining-health-care-reform-risk-adjustment-reinsurance-and-risk-corridors/">risk corridor program</a> that limited insurer losses if their premium income was less than the claims costs of their enrollees. Neither of these programs was sufficiently funded to work as intended, and both of them ended in 2016.</p><p>Risk adjustment is another method to address risk selection. It redistributes premium income among insurers in the same market in an attempt to ensure that insurers with fewer health enrollees have sufficient funds to cover their costs. The risk adjustment method used under the ACA has been criticized as not accurately measuring risk.</p><p>Although many individual health insurance markets appear to be functioning well, a <a href="https://www.usnews.com/news/articles/2016-08-17/health-insurers-exit-from-obamacare-leaves-little-insurance-choice">number of insurers have withdrawn</a> from the ACA&rsquo;s individual health insurance market for 2017, citing heavy losses in the marketplaces. They attributed those losses to facing sicker patients in the individual market than they had anticipated.</p><p>Healthy consumers chose not to purchase insurance, while people needing care did. <a href="http://www.oregonlive.com/politics/index.ssf/2017/02/aetna_ceo_says_obamacare_in_de.html">Insurers argued</a> that there were not enough incentives or strong enough penalties to keep healthier individuals purchasing coverage.</p> <h2> Incentives not strong enough to attract healthy people?</h2> <p>How does the House Republican plan address the danger of insurers of not offering care?</p><p>The House Republican plan changes the subsidies available to individuals and replaces the individual mandate with a penalty for those who purchase coverage after being uninsured. The ACA&rsquo;s penalty for not buying coverage is 3 percent of adjusted gross income in every year a person does not buy coverage. The penalty under the Republicans&rsquo; American Health Care Act is a 30 percent higher premium for a year.</p><p>For example, a healthy 40-year-old whose income is US$40,000 faces a monthly premium of $400, or $4,800 a year. At her income ACA subsidy would be $1,392, making her net annual premium $3,408. If her premiums rise $50 a month ($600 annually) next year her subsidy would increase and she would still play $3,408 a year. If she chooses not to purchase coverage under the ACA she would pay a tax for being uninsured of $1,500 a year.</p><p>Under the House plan, a 40-year-old will be eligible for a $3,000 subsidy. Her net cost for coverage after the subsidy would be $1,800. If her premiums rise $50 a month ($600 annually) next year, her costs would increase to the $2,400. If she chooses not to buy coverage and never needed care she pays nothing: She&rsquo;s saved $1,800 the first year and $2,400 the next.</p><p>If after a period of being uninsured, she becomes sick and needs care, however, her premium penalty is 30 percent of the $5,400 annual premium (assuming premiums don&rsquo;t increase in the third year) which totals $1,620 for the next year. By waiting to purchase health insurance until she needs care, she has saved money.</p><p>If she remained uninsured one year and purchased coverage in the next year she would pay a penalty of $1,440 (30 percent of the premium of $4,800). If she remained uninsured for two years and needs to purchase coverage in the third year, she pays a penalty of $1,620. But now she is ill and needs medical care. The cost of the care she needs is likely to be greater than the premium she is paying, even with the 30 percent penalty.</p><p>Choosing to remain uninsured for two years cost this woman $3,000 under current law and a penalty of $1,620 under the House Republican plan. The premium subsidy for this woman is more generous at this premium under the House Republican plan but covers less of the costs as premiums increase. Under both plans an insurer would have to offer her coverage regardless of her health status when she chooses to purchase it. If she waits, her health care costs when she does purchase coverage are likely to exceed her premium. For an insurer, that results in an insurance market with losses that are not sustainable.</p> <h2> Not enough money for risk pools to keep premiums low for others</h2> <p>The American Health Care Act <a href="http://www.newsday.com/news/nation/how-is-the-house-republicans-american-health-care-act-different-from-obamacare-1.13223877">does allocate money</a> to the states to create high-risk pools or develop new reinsurance programs to stabilize the individual health insurance markets. That would require states to create and administer the programs that relieve insurers from bearing the full costs of individuals like the person in the above example.</p><p>The bill allocates <a href="http://healthaffairs.org/blog/2017/03/07/examining-the-house-republican-aca-repeal-and-replace-legislation/">$15 billion in the first two years</a> for market stabilization efforts and $10 billion annually until 2026.</p><p>A number of states had high-risk pools prior to the passage of the ACA, and the ACA funded a national Preexisting Condition Insurance Program (PCIP) prior to its full implementation in 2014. These programs covered between 2 and 12 percent of a state&rsquo;s individual market, and were costly. Based on that experience, the money allocated in the bill would cover the increased costs of about 2 percent of the current individual insurance market. That may not be enough support to keep premiums low enough to attract sufficient numbers of healthier consumers to the individual health insurance market.</p> <h2> Depending on states&rsquo; actions, market could vanish</h2> <p>The American Health Care Act allows insurers to <a href="http://healthaffairs.org/blog/2017/03/07/examining-the-house-republican-aca-repeal-and-replace-legislation/">lower premiums for young people</a> and increase premiums for older individuals. Currently, the ACA limits premiums for older enrollees to three times the premium for the youngest. The AHCA would <a href="http://healthaffairs.org/blog/2017/03/07/examining-the-house-republican-aca-repeal-and-replace-legislation/">increase that difference to five times</a>.</p><p>The goal of that proposal is to decrease premiums for the younger and healthier to encourage them to buy health insurance coverage.</p><p>It will have the effect of increasing older individuals&rsquo; premium costs, encouraging the healthier of those individuals to remain uninsured until they are old enough for Medicare.</p><p>The total effect of these changes will depend entirely on how they are administered. Ensuring a sustainable individual health insurance market will require states to create and administer market stabilization programs such as high-risk pools or a reinsurance program with sufficient funding to keep premiums affordable.</p><p>States historically have taken widely different approaches to insurance regulation and currently have chosen different policies under the ACA. States may not have the resources or the regulatory expertise to maintain a fully funded market stabilization program. Insurers may not find it possible to offer coverage in states that don&rsquo;t have such a stabilization program. If The American Health Care Act becomes law, it is entirely possible that in some states the market framework will result in no insurers offering coverage in the individual health insurance market.</p><p>One of the most high-profile problems with the ACA &ndash; insurers pulling out of the states&rsquo; individual health insurance marketplaces &ndash; may not be addressed under the House Republican bill, and may be compounded.</p><p><span><a href="https://theconversation.com/profiles/bill-custer-273433">Bill Custer</a>, Director of Center for Health Services Reseach, Associate Professor, <em><a href="http://theconversation.com/institutions/georgia-state-university-957">Georgia State University</a></em></span></p><p>This article was originally published on <a href="http://theconversation.com">The Conversation</a>. Read the <a href="http://theconversation.com/could-the-individual-insurance-market-collapse-in-some-states-heres-how-that-could-happen-74354">original article</a>.</p> <p>Creative Commons License / BY-ND</p> <div> <div class="story-asset inline-share-tools-asset mod-wrapper"> <div class="inline-share-tools asset-inline-share-tools asset-inline-share-tools-bottom"> <span class="inline-share-btn inline-share-btn-facebook share-button facebook" data-tealium-share="" data-tealium-tracker="inline_facebook"> <span class="inline-share-count inline-share-count-facebook"></span> <span class="inline-share-btn-label inline-share-btn-label-facebook">CONNECT</span> </span> <a class="inline-share-btn inline-share-btn-twitter share-button twitter" data-tealium-share="" data-tealium-tracker="inline_twitter"> <span class="inline-share-count inline-share-count-twitter"></span> <span class="inline-share-btn-label inline-share-btn-label-twitter">TWEET</span> </a> <a class="inline-share-btn inline-share-btn-linkedin share-button linkedin"> <span class="inline-share-count inline-share-count-linkedin"></span> <span class="inline-share-btn-label inline-share-btn-label-linkedin">LINKEDIN</span> </a> <a class="inline-share-btn inline-share-btn-googleplus share-button googleplus"> <span class="inline-share-count inline-share-count-googleplus"></span> <span class="inline-share-btn-label inline-share-btn-label-googleplus">GOOGLE+</span> </a> <a class="inline-share-btn inline-share-btn-pinterest share-button pinterest"> <span class="inline-share-count inline-share-count-pinterest"></span> <span class="inline-share-btn-label inline-share-btn-label-pinterest">PINTEREST</span> </a> </div> </div> </div> </div> </div> <script>/*<![CDATA[*/(function(e){var d=e("#mod-story"),a=e("#story-top"),b=d.find(".storytopbar-bucket");if(a.length&&b.length){var c=function(f){if(f.length){a.append(f.detach())}};c(b)}d.removeClass("rendering")})(jQuery);/*]]>*/</script> <section class="mod-wrapper mod-ad "> <div id="_101_INSTANCE_G519Yf7fJbw2_MOD-AD-TRANSITION" class=" ad-container"></div> </section> <script type='text/javascript'> (function($, A){ var containerId = '_101_INSTANCE_G519Yf7fJbw2_MOD-AD-TRANSITION', container = $('#'+containerId), adUnitName = '/32805352/tn-knoxville-WBIR-B3328/news/nation-now', GIADCEnable = 'false'; var isLazyLoadByABTest = ''; if(GIADCEnable == "true"){ var getQueryString = function(name){ var reg = new RegExp("(^|&)"+ name +"=([^&]*)(&|$)"); var r = window.location.search.substr(1).match(reg); if(r!=null)return unescape(r[2]); return null; }; var paramAdNetId = getQueryString("usatai"); var paramAdUnit = getQueryString("usatan"); var paramAdLabel = getQueryString("usatl"); var previewAdPath = 'news/nation-now'; if(paramAdNetId && paramAdUnit){ adUnitName = "/" + paramAdNetId + "/" + paramAdUnit; if(previewAdPath != ""){ adUnitName = adUnitName + "/" + previewAdPath; } } } var renderAd = function( lazyLoad ){ googletag.cmd.push(function() { var adSlot = null; adSlot = googletag.defineOutOfPageSlot(adUnitName, containerId); if (adSlot) { adSlot.addService(googletag.pubads()).setTargeting('pos', 'transition'); if(paramAdLabel){ adSlot.setTargeting('adlabel', paramAdLabel); } if( !lazyLoad ){ if (!isLazyLoadByABTest) { tegna.ads.initialPageAds.push(adSlot); } else { var triigerEvent = function(e) { e.stopPropagation(); e.stopImmediatePropagation(); container.data(tegna.ads.LAZY_PENDING_DATA_KEY, false); container.trigger(tegna.ads.LAZY_SLOT_DEFINED_EVENT); }; container.data(tegna.ads.LAZY_LOAD_TRIGGER_EVENT,triigerEvent); container.one(tegna.ads.LAZY_LOAD_TRIGGER_EVENT, triigerEvent); adSlot.addService(googletag.content()); container.data(tegna.ads.LAZY_PENDING_DATA_KEY, true); container.data(tegna.ads.SLOT_DATA_KEY, adSlot); tegna.ads.abTestModAds.push(container); } } else { /* Allows us to clear the contents when needed. */ adSlot.addService(googletag.content()); container.data(tegna.ads.SLOT_DATA_KEY, adSlot); } } else { tegna.utils.log( '*** Ad Slot not created for ' + containerId + ' ***' ); } if( lazyLoad ){ container.trigger(tegna.ads.LAZY_SLOT_DEFINED_EVENT); } }); }; if (false || tegna.ads.lazyLoad) { /* Reset to false for other ads on the page */ tegna.ads.lazyLoad = false; var onTiggered = function(e) { e.stopPropagation(); e.stopImmediatePropagation(); container.data(tegna.ads.LAZY_PENDING_DATA_KEY, false); renderAd(true); }; container.data(tegna.ads.LAZY_PENDING_DATA_KEY, true).one(tegna.ads.LAZY_LOAD_TRIGGER_EVENT, onTiggered); } else { renderAd(); } })( jQuery, AUI() ); </script> <script>/*<![CDATA[*/tegna.ads.setTransitionIndex("WBIR");/*]]>*/</script> </div> </section> </article> <!-- Refined story text width --> <script>/*<![CDATA[*/$(".mod-story .prestoapp-ckeditor").removeAttr("style");$(document).ready(function(){$(".mod-story p").each(function(){if($(this).html().trim()==""){$(this).remove()}})});/*]]>*/</script> </div> <br /> </div> <div class="asset-metadata"> </div> </div> </div> </div> </div> </div> </div> <div id="p_p_id_56_INSTANCE_p7j9EL68NGOl_" class="portlet-boundary portlet-boundary_56_ portlet-static portlet-static-end portlet-borderless portlet-journal-content " > <span id="p_56_INSTANCE_p7j9EL68NGOl"></span> <div class="portlet-body"> <div class="portlet-borderless-container" style=""> <div class="portlet-body"> <div class="journal-content-article" id="article_10155_60988_MOD_TABOOLA_ARTICLE_A_WBIR_1.0"> <!-- taboola_vm_article --> <div id="taboola-below-article-thumbnails" data-ad="below_taboola"></div> <script type="text/javascript">/*<![CDATA[*/window._taboola=window._taboola||[];_taboola.push({mode:"thumbnails-h",container:"taboola-below-article-thumbnails",placement:"Below Article Thumbnails",target_type:"mix"});/*]]>*/</script> </div> </div> </div> </div> </div> <div id="p_p_id_56_INSTANCE_uuxxPvm4MKhQ_" class="portlet-boundary portlet-boundary_56_ portlet-static portlet-static-end portlet-borderless portlet-journal-content " > <span id="p_56_INSTANCE_uuxxPvm4MKhQ"></span> <div class="portlet-body"> <div class="portlet-borderless-container" style=""> <div class="portlet-body"> <div class="journal-content-article" id="article_10155_60988_MOD_TABOOLA_ARTICLE_B_WBIR_1.0"> <!-- taboola_vm_article --> <div id="taboola-below-article-thumbnails-organic" data-ad="below_taboola"></div> <script type="text/javascript">/*<![CDATA[*/window._taboola=window._taboola||[];_taboola.push({mode:"thumbnails-i",container:"taboola-below-article-thumbnails-organic",placement:"Below Article Thumbnails Organic",target_type:"mix"});/*]]>*/</script> </div> </div> </div> </div> </div> <div id="p_p_id_56_INSTANCE_6mUtDFL5cQSc_" class="portlet-boundary portlet-boundary_56_ portlet-static portlet-static-end portlet-borderless portlet-journal-content " > <span id="p_56_INSTANCE_6mUtDFL5cQSc"></span> <div class="portlet-body"> <div class="portlet-borderless-container" style=""> <div class="portlet-body"> <div class="journal-content-article" id="article_10155_60988_M-FACEBOOK-COMMENTS_1.0"> <!--begin: mod-fb-comments--> <div class="mod-fb-comments mod-wrapper"> <div class="fb-comments-topper"> <h3>JOIN THE CONVERSATION</h3> <p>To find out more about Facebook commenting please read the <br/> <a href="http://$staticDomain/conversation-guidelines/">Conversation Guidelines and FAQs</a> </p> </div> <a id="tegna-mb-fb-comment-toggle" href class="comments-count block-button">Leave a Comment</a> <div id="tegna-mb-fb-comment-wrap" style="display:none;"> <div class="fb-comments" data-numposts="1"></div> </div> <script>/*<![CDATA[*/(function(a){a("#tegna-mb-fb-comment-toggle").click(function(b){a("#tegna-mb-fb-comment-wrap").show();a(this).hide();b.preventDefault()})})(jQuery);/*]]>*/</script> </div> <!--end: mod-fb-comments--> <script>/*<![CDATA[*/FB.Event.subscribe("comment.remove",function(a){FB.XFBML.parse()});FB.Event.subscribe("comment.create",function(a){FB.XFBML.parse()});/*]]>*/</script> </div> </div> </div> </div> </div> </div> </div> <div class="portlet-column column story-right-column" id="column-5"> <div class="portlet-dropzone portlet-column-content" id="layout-column_column-5"> <div id="p_p_id_56_INSTANCE_HZa8iHcK8XHW_" class="portlet-boundary portlet-boundary_56_ portlet-static portlet-static-end portlet-borderless portlet-journal-content " > <span id="p_56_INSTANCE_HZa8iHcK8XHW"></span> <div class="portlet-body"> <div class="portlet-borderless-container" style=""> <div class="portlet-body"> <div class="journal-content-article" id="article_10155_60988_MOD-AD-POSTER_STORY_DESKTOP_1.2"> <section class="mod-wrapper mod-ad ad-300"> <div id="_56_INSTANCE_HZa8iHcK8XHW_MOD-AD-POSTER_STORY_DESKTOP" class=" ad-container"></div> </section> <script type='text/javascript'> (function($, A){ var containerId = '_56_INSTANCE_HZa8iHcK8XHW_MOD-AD-POSTER_STORY_DESKTOP', container = $('#'+containerId), adUnitName = '/32805352/tn-knoxville-WBIR-B3328/news/nation-now', GIADCEnable = 'false'; var isLazyLoadByABTest = ''; if(GIADCEnable == "true"){ var getQueryString = function(name){ var reg = new RegExp("(^|&)"+ name +"=([^&]*)(&|$)"); var r = window.location.search.substr(1).match(reg); if(r!=null)return unescape(r[2]); return null; }; var paramAdNetId = getQueryString("usatai"); var paramAdUnit = getQueryString("usatan"); var paramAdLabel = getQueryString("usatl"); var previewAdPath = 'news/nation-now'; if(paramAdNetId && paramAdUnit){ adUnitName = "/" + paramAdNetId + "/" + paramAdUnit; if(previewAdPath != ""){ adUnitName = adUnitName + "/" + previewAdPath; } } } var renderAd = function( lazyLoad ){ googletag.cmd.push(function() { var adSlot = null; var isValidSize = function( size ){ return (size !== '[]' && size !== '[0,0]'); }; if( isValidSize('[[300,250],[300,600],[300,1050]]') ){ adSlot = googletag.defineSlot(adUnitName, eval('[[300,250],[300,600],[300,1050]]'), containerId); } if (adSlot) { adSlot.addService(googletag.pubads()).setTargeting('pos', 'poster'); if(paramAdLabel){ adSlot.setTargeting('adlabel', paramAdLabel); } if( !lazyLoad ){ if (!isLazyLoadByABTest) { tegna.ads.initialPageAds.push(adSlot); } else { var triigerEvent = function(e) { e.stopPropagation(); e.stopImmediatePropagation(); container.data(tegna.ads.LAZY_PENDING_DATA_KEY, false); container.trigger(tegna.ads.LAZY_SLOT_DEFINED_EVENT); }; container.data(tegna.ads.LAZY_LOAD_TRIGGER_EVENT,triigerEvent); container.one(tegna.ads.LAZY_LOAD_TRIGGER_EVENT, triigerEvent); adSlot.addService(googletag.content()); container.data(tegna.ads.LAZY_PENDING_DATA_KEY, true); container.data(tegna.ads.SLOT_DATA_KEY, adSlot); tegna.ads.abTestModAds.push(container); } } else { /* Allows us to clear the contents when needed. */ adSlot.addService(googletag.content()); container.data(tegna.ads.SLOT_DATA_KEY, adSlot); } } else { tegna.utils.log( '*** Ad Slot not created for ' + containerId + ' ***' ); } if( lazyLoad ){ container.trigger(tegna.ads.LAZY_SLOT_DEFINED_EVENT); } }); }; if (false || tegna.ads.lazyLoad) { /* Reset to false for other ads on the page */ tegna.ads.lazyLoad = false; var onTiggered = function(e) { e.stopPropagation(); e.stopImmediatePropagation(); container.data(tegna.ads.LAZY_PENDING_DATA_KEY, false); renderAd(true); }; container.data(tegna.ads.LAZY_PENDING_DATA_KEY, true).one(tegna.ads.LAZY_LOAD_TRIGGER_EVENT, onTiggered); } else { renderAd(); } })( jQuery, AUI() ); </script> </div> </div> </div> </div> </div> <div id="p_p_id_56_INSTANCE_mv9KwQ8a2jU1_" class="portlet-boundary portlet-boundary_56_ portlet-static portlet-static-end portlet-borderless portlet-journal-content " > <span id="p_56_INSTANCE_mv9KwQ8a2jU1"></span> <div class="portlet-body"> <div class="portlet-borderless-container" style=""> <div class="portlet-body"> <div class="journal-content-article" id="article_10155_60988_M-TOP-VIDEOS_1.1"> <section class="storyrightrail-bucket dynamic-video-playlist-module mod-wrapper"> <div class="story-ribbon"> <h6 class="story-ribbon-title">TRENDING VIDEOS</h6> <div class="story-ribbon-content"> <ul class="dvp"> <li class="dvp-item first"> <a class="dvp-image-link" href="http://www.wbir.com/news/live_breaking/wbir-breaking-news/52481093" data-ht="topvideo1"> <img src="http://www.wbir.com/img/resize/wbir-download.edgesuite.net/video/1388468/1388468_Thumb.jpg?preset=rightnow-video" alt="WBIR Breaking News" class="dvp-thumb-first" height="168" width="299"> <div class="play-btn-l dvp-thumb-play-btn"></div> </a> <h6 class="dvp-headline first"> <a class="video-thumb-headline-link" href="http://www.wbir.com/news/live_breaking/wbir-breaking-news/52481093" data-ht="topvideo1">WBIR Breaking News</a> </h6> <div class="dvp-meta first"></div> </li> <li class="dvp-item "> <a class="dvp-image-link" href="http://www.wbir.com/news/local/five-at-four/that-time-robin-s-son-upstaged-her-during-newscast/421572212" data-ht="topvideo2"> <img src="http://www.wbir.com/img/resize/wbir-download.edgesuite.net/video/2536330/2536330_Thumb.jpg?preset=inline-story" alt="That time Robin's son upstaged her during newscast" class="dvp-thumb" height="84" width="84"> </a> <h6 class="dvp-headline "> <a class="video-thumb-headline-link" href="http://www.wbir.com/news/local/five-at-four/that-time-robin-s-son-upstaged-her-during-newscast/421572212" data-ht="topvideo2">That time Robin's son upstaged her during newscast</a> </h6> <div class="dvp-meta "></div> </li> <li class="dvp-item "> <a class="dvp-image-link" href="http://www.wbir.com/sports/east-tennessee-draws-white-water-fans-for-canoe-fest/421980606" data-ht="topvideo3"> <img src="http://www.wbir.com/img/resize/wbir-download.edgesuite.net/video/2537548/2537548_Thumb.jpg?preset=inline-story" alt="East Tennessee draws white water fans for canoe fest" class="dvp-thumb" height="84" width="84"> </a> <h6 class="dvp-headline "> <a class="video-thumb-headline-link" href="http://www.wbir.com/sports/east-tennessee-draws-white-water-fans-for-canoe-fest/421980606" data-ht="topvideo3">East Tennessee draws white water fans for canoe fest</a> </h6> <div class="dvp-meta "></div> </li> <li class="dvp-item "> <a class="dvp-image-link" href="http://www.wbir.com/weather/possible-rain-and-snow-this-week/422013445" data-ht="topvideo4"> <img src="http://www.wbir.com/img/resize/wbir-download.edgesuite.net/video/2537665/2537665_Thumb.jpg?preset=inline-story" alt="Possible rain and snow this week" class="dvp-thumb" height="84" width="84"> </a> <h6 class="dvp-headline "> <a class="video-thumb-headline-link" href="http://www.wbir.com/weather/possible-rain-and-snow-this-week/422013445" data-ht="topvideo4">Possible rain and snow this week</a> </h6> <div class="dvp-meta "></div> </li> <li class="dvp-item "> <a class="dvp-image-link" href="http://www.wbir.com/news/nashville-drive-by-shooting/421859152" data-ht="topvideo5"> <img src="http://www.wbir.com/img/resize/wbir-download.edgesuite.net/video/2537303/2537303_Thumb.jpg?preset=inline-story" alt="Nashville drive-by shooting" class="dvp-thumb" height="84" width="84"> </a> <h6 class="dvp-headline "> <a class="video-thumb-headline-link" href="http://www.wbir.com/news/nashville-drive-by-shooting/421859152" data-ht="topvideo5">Nashville drive-by shooting</a> </h6> <div class="dvp-meta "></div> </li> <li class="dvp-item "> <a class="dvp-image-link" href="http://www.wbir.com/news/crime/sevier-county-juveniles-arrested-after-chase/422029075" data-ht="topvideo6"> <img src="http://www.wbir.com/img/resize/wbir-download.edgesuite.net/video/2537736/2537736_Thumb.jpg?preset=inline-story" alt="Sevier County juveniles arrested after chase" class="dvp-thumb" height="84" width="84"> </a> <h6 class="dvp-headline "> <a class="video-thumb-headline-link" href="http://www.wbir.com/news/crime/sevier-county-juveniles-arrested-after-chase/422029075" data-ht="topvideo6">Sevier County juveniles arrested after chase</a> </h6> <div class="dvp-meta "></div> </li> <li class="dvp-item "> <a class="dvp-image-link" href="http://www.wbir.com/news/local/uca-student-juggles-to-prove-sobriety/420622570" data-ht="topvideo7"> <img src="http://www.wbir.com/img/resize/thv11-download.edgesuite.net/video/2532648/2532648_Thumb.jpg?preset=inline-story" alt="UCA student juggles to prove sobriety" class="dvp-thumb" height="84" width="84"> </a> <h6 class="dvp-headline "> <a class="video-thumb-headline-link" href="http://www.wbir.com/news/local/uca-student-juggles-to-prove-sobriety/420622570" data-ht="topvideo7">UCA student juggles to prove sobriety</a> </h6> <div class="dvp-meta "></div> </li> <li class="dvp-item "> <a class="dvp-image-link" href="http://www.wbir.com/news/jury-finds-knox-county-stepmom-guilty-of-abuse/421808022" data-ht="topvideo8"> <img src="http://www.wbir.com/img/resize/wbir-download.edgesuite.net/video/2537141/2537141_Thumb.jpg?preset=inline-story" alt="Jury finds knox county stepmom guilty of abuse" class="dvp-thumb" height="84" width="84"> </a> <h6 class="dvp-headline "> <a class="video-thumb-headline-link" href="http://www.wbir.com/news/jury-finds-knox-county-stepmom-guilty-of-abuse/421808022" data-ht="topvideo8">Jury finds knox county stepmom guilty of abuse</a> </h6> <div class="dvp-meta "></div> </li> <li class="dvp-item "> <a class="dvp-image-link" href="http://www.wbir.com/news/trump-supporters-rally-at-victor-ashe-park/419830368" data-ht="topvideo9"> <img src="http://www.wbir.com/img/resize/wbir-download.edgesuite.net/video/2529806/2529806_Thumb.jpg?preset=inline-story" alt="Trump supporters rally at Victor Ashe Park" class="dvp-thumb" height="84" width="84"> </a> <h6 class="dvp-headline "> <a class="video-thumb-headline-link" href="http://www.wbir.com/news/trump-supporters-rally-at-victor-ashe-park/419830368" data-ht="topvideo9">Trump supporters rally at Victor Ashe Park</a> </h6> <div class="dvp-meta "></div> </li> <li class="dvp-item "> <a class="dvp-image-link" href="http://www.wbir.com/money/magnify-money/the-best-and-worst-places-to-retire-early/422020978" data-ht="topvideo10"> <img src="http://www.wbir.com/img/resize/khou-download.edgesuite.net/video/2537702/2537702_Thumb.jpg?preset=inline-story" alt="The best and worst places to retire early" class="dvp-thumb" height="84" width="84"> </a> <h6 class="dvp-headline "> <a class="video-thumb-headline-link" href="http://www.wbir.com/money/magnify-money/the-best-and-worst-places-to-retire-early/422020978" data-ht="topvideo10">The best and worst places to retire early</a> </h6> <div class="dvp-meta "></div> </li> </ul> </div> </div> </section> </div> </div> </div> </div> </div> <div id="p_p_id_56_INSTANCE_1zDgza7AVwih_" class="portlet-boundary portlet-boundary_56_ portlet-static portlet-static-end portlet-borderless portlet-journal-content " > <span id="p_56_INSTANCE_1zDgza7AVwih"></span> <div class="portlet-body"> <div class="portlet-borderless-container" style=""> <div class="portlet-body"> <div class="journal-content-article" id="article_10155_60988_MOD-AD-POSTER_BTF_STORY_DESKTOP_1.5"> <section class="mod-wrapper mod-ad ad-300"> <div id="_56_INSTANCE_1zDgza7AVwih_MOD-AD-POSTER_BTF_STORY_DESKTOP" class=" ad-container"></div> </section> <script type='text/javascript'> (function($, A){ var containerId = '_56_INSTANCE_1zDgza7AVwih_MOD-AD-POSTER_BTF_STORY_DESKTOP', container = $('#'+containerId), adUnitName = '/32805352/tn-knoxville-WBIR-B3328/news/nation-now', GIADCEnable = 'false'; var isLazyLoadByABTest = ''; if(GIADCEnable == "true"){ var getQueryString = function(name){ var reg = new RegExp("(^|&)"+ name +"=([^&]*)(&|$)"); var r = window.location.search.substr(1).match(reg); if(r!=null)return unescape(r[2]); return null; }; var paramAdNetId = getQueryString("usatai"); var paramAdUnit = getQueryString("usatan"); var paramAdLabel = getQueryString("usatl"); var previewAdPath = 'news/nation-now'; if(paramAdNetId && paramAdUnit){ adUnitName = "/" + paramAdNetId + "/" + paramAdUnit; if(previewAdPath != ""){ adUnitName = adUnitName + "/" + previewAdPath; } } } var renderAd = function( lazyLoad ){ googletag.cmd.push(function() { var adSlot = null; var isValidSize = function( size ){ return (size !== '[]' && size !== '[0,0]'); }; if( isValidSize('[300,250]') ){ adSlot = googletag.defineSlot(adUnitName, eval('[300,250]'), containerId); } if (adSlot) { adSlot.addService(googletag.pubads()).setTargeting('pos', 'poster_btf'); if(paramAdLabel){ adSlot.setTargeting('adlabel', paramAdLabel); } if( !lazyLoad ){ if (!isLazyLoadByABTest) { tegna.ads.initialPageAds.push(adSlot); } else { var triigerEvent = function(e) { e.stopPropagation(); e.stopImmediatePropagation(); container.data(tegna.ads.LAZY_PENDING_DATA_KEY, false); container.trigger(tegna.ads.LAZY_SLOT_DEFINED_EVENT); }; container.data(tegna.ads.LAZY_LOAD_TRIGGER_EVENT,triigerEvent); container.one(tegna.ads.LAZY_LOAD_TRIGGER_EVENT, triigerEvent); adSlot.addService(googletag.content()); container.data(tegna.ads.LAZY_PENDING_DATA_KEY, true); container.data(tegna.ads.SLOT_DATA_KEY, adSlot); tegna.ads.abTestModAds.push(container); } } else { /* Allows us to clear the contents when needed. */ adSlot.addService(googletag.content()); container.data(tegna.ads.SLOT_DATA_KEY, adSlot); } } else { tegna.utils.log( '*** Ad Slot not created for ' + containerId + ' ***' ); } if( lazyLoad ){ container.trigger(tegna.ads.LAZY_SLOT_DEFINED_EVENT); } }); }; if (false || tegna.ads.lazyLoad) { /* Reset to false for other ads on the page */ tegna.ads.lazyLoad = false; var onTiggered = function(e) { e.stopPropagation(); e.stopImmediatePropagation(); container.data(tegna.ads.LAZY_PENDING_DATA_KEY, false); renderAd(true); }; container.data(tegna.ads.LAZY_PENDING_DATA_KEY, true).one(tegna.ads.LAZY_LOAD_TRIGGER_EVENT, onTiggered); } else { renderAd(); } })( jQuery, AUI() ); </script> </div> </div> </div> </div> </div> <div id="p_p_id_56_INSTANCE_zI8Mn8wugnIX_" class="portlet-boundary portlet-boundary_56_ portlet-static portlet-static-end portlet-borderless portlet-journal-content " > <span id="p_56_INSTANCE_zI8Mn8wugnIX"></span> <div class="portlet-body"> <div class="portlet-borderless-container" style=""> <div class="portlet-body"> <div class="journal-content-article" id="article_10155_60988_312461551_1.0"> <section class="storyrightrail-bucket more-section-stories-module mod-wrapper"> <div class="story-ribbon"> <h6 class="story-ribbon-title">More Stories</h6> <div class="story-ribbon-content"> <ul class="more-section-stories-list"> <li class="more-section-stories-item first"> <a class="more-section-stories-image-link" href="/news/crime/anderson-county-authorities-investigate-deadly-hit-and-run/421945482" data-ht="morenewsstories"> <img src="http://www.wbir.com/img/resize/content.wbir.com/photo/2017/03/13/MUG%20SHOTS%20USE_1489415893584_8958936_ver1.0.png?preset=inline-story" alt="Two arrested for fatal Clinton Highway hit and run" class="more-section-stories-thumb" height="80" width="80"> <div class="play-btn-m clst-thumb-play-btn-m"></div> </a> <h6 class="more-section-stories-headline"> <a class="series-promo-headline-link" href="/news/crime/anderson-county-authorities-investigate-deadly-hit-and-run/421945482" data-ht="morenewsstories">Two arrested for fatal Clinton Highway hit and run</a> </h6> <div class="more-section-stories-meta">Mar 12, 2017, 8:28 p.m.</div> </li> <li class="more-section-stories-item "> <a class="more-section-stories-image-link" href="/weather/forecast/local-weather-forecast/2773889" data-ht="morenewsstories"> <img src="http://www.wbir.com/img/resize/content.wbir.com/photo/2017/03/13/7Day_cropped_1489402026425_8957031_ver1.0.png?preset=inline-story" alt="Rain chances return on Monday" class="more-section-stories-thumb" height="80" width="80"> <div class="play-btn-m clst-thumb-play-btn-m"></div> </a> <h6 class="more-section-stories-headline"> <a class="series-promo-headline-link" href="/weather/forecast/local-weather-forecast/2773889" data-ht="morenewsstories">Rain chances return on Monday</a> </h6> <div class="more-section-stories-meta">Dec 10, 2015, 10:15 a.m.</div> </li> <li class="more-section-stories-item "> <a class="more-section-stories-image-link" href="/news/the-hermitage-to-close-wednesday-same-day-as-trump-visit/422066589" data-ht="morenewsstories"> <img src="http://www.wbir.com/img/resize/content.wbir.com/photo/2017/03/13/hermitage_cropped_1489415465529_8958932_ver1.0.jpg?preset=inline-story" alt="The Hermitage to close for expected Trump visit Wednesday" class="more-section-stories-thumb" height="80" width="80"> <div class="play-btn-m clst-thumb-play-btn-m"></div> </a> <h6 class="more-section-stories-headline"> <a class="series-promo-headline-link" href="/news/the-hermitage-to-close-wednesday-same-day-as-trump-visit/422066589" data-ht="morenewsstories">The Hermitage to close for expected Trump visit Wednesday</a> </h6> <div class="more-section-stories-meta">Mar 13, 2017, 10:32 a.m.</div> </li> </ul> </div> </div> </section> </div> </div> </div> </div> </div> <div id="p_p_id_56_INSTANCE_3w3QRKsW3sXC_" class="portlet-boundary portlet-boundary_56_ portlet-static portlet-static-end portlet-borderless portlet-journal-content " > <span id="p_56_INSTANCE_3w3QRKsW3sXC"></span> <div class="portlet-body"> <div class="portlet-borderless-container" style=""> <div class="portlet-body"> <div class="journal-content-article" id="article_10155_60988_339272021_1.0"> <iframe frameborder="0" height="300px" scrolling="no" src="http://interactive.wbir.com/datasphere/WBIR_Articlepage_AdTag.html" style="overflow: hidden" width="100%"></iframe> </div> </div> </div> </div> </div> </div> </div> </article> <div class="portlet-layout row"> <div class="portlet-column column col-12" id="column-6"> <div class="portlet-dropzone portlet-column-content" id="layout-column_column-6"> <div id="p_p_id_56_INSTANCE_W058ddK3FFfl_" class="portlet-boundary portlet-boundary_56_ portlet-static portlet-static-end portlet-borderless portlet-journal-content " > <span id="p_56_INSTANCE_W058ddK3FFfl"></span> <div class="portlet-body"> <div class="portlet-borderless-container" style=""> <div class="portlet-body"> <div class="journal-content-article" id="article_10155_60988_MOD-AD-LEADERBOARD_BTF_STORY_DESKTOP_1.2"> <section class="mod-wrapper mod-ad ad-728"> <div id="_56_INSTANCE_W058ddK3FFfl_MOD-AD-LEADERBOARD_BTF_STORY_DESKTOP" class=" ad-container"></div> </section> <script type='text/javascript'> (function($, A){ var containerId = '_56_INSTANCE_W058ddK3FFfl_MOD-AD-LEADERBOARD_BTF_STORY_DESKTOP', container = $('#'+containerId), adUnitName = '/32805352/tn-knoxville-WBIR-B3328/news/nation-now', GIADCEnable = 'false'; var isLazyLoadByABTest = ''; if(GIADCEnable == "true"){ var getQueryString = function(name){ var reg = new RegExp("(^|&)"+ name +"=([^&]*)(&|$)"); var r = window.location.search.substr(1).match(reg); if(r!=null)return unescape(r[2]); return null; }; var paramAdNetId = getQueryString("usatai"); var paramAdUnit = getQueryString("usatan"); var paramAdLabel = getQueryString("usatl"); var previewAdPath = 'news/nation-now'; if(paramAdNetId && paramAdUnit){ adUnitName = "/" + paramAdNetId + "/" + paramAdUnit; if(previewAdPath != ""){ adUnitName = adUnitName + "/" + previewAdPath; } } } var renderAd = function( lazyLoad ){ googletag.cmd.push(function() { var adSlot = null; var isValidSize = function( size ){ return (size !== '[]' && size !== '[0,0]'); }; if( isValidSize('[728,90]') ){ adSlot = googletag.defineSlot(adUnitName, eval('[728,90]'), containerId); } if (adSlot) { adSlot.addService(googletag.pubads()).setTargeting('pos', 'leaderboard_btf'); if(paramAdLabel){ adSlot.setTargeting('adlabel', paramAdLabel); } if( !lazyLoad ){ if (!isLazyLoadByABTest) { tegna.ads.initialPageAds.push(adSlot); } else { var triigerEvent = function(e) { e.stopPropagation(); e.stopImmediatePropagation(); container.data(tegna.ads.LAZY_PENDING_DATA_KEY, false); container.trigger(tegna.ads.LAZY_SLOT_DEFINED_EVENT); }; container.data(tegna.ads.LAZY_LOAD_TRIGGER_EVENT,triigerEvent); container.one(tegna.ads.LAZY_LOAD_TRIGGER_EVENT, triigerEvent); adSlot.addService(googletag.content()); container.data(tegna.ads.LAZY_PENDING_DATA_KEY, true); container.data(tegna.ads.SLOT_DATA_KEY, adSlot); tegna.ads.abTestModAds.push(container); } } else { /* Allows us to clear the contents when needed. */ adSlot.addService(googletag.content()); container.data(tegna.ads.SLOT_DATA_KEY, adSlot); } } else { tegna.utils.log( '*** Ad Slot not created for ' + containerId + ' ***' ); } if( lazyLoad ){ container.trigger(tegna.ads.LAZY_SLOT_DEFINED_EVENT); } }); }; if (false || tegna.ads.lazyLoad) { /* Reset to false for other ads on the page */ tegna.ads.lazyLoad = false; var onTiggered = function(e) { e.stopPropagation(); e.stopImmediatePropagation(); container.data(tegna.ads.LAZY_PENDING_DATA_KEY, false); renderAd(true); }; container.data(tegna.ads.LAZY_PENDING_DATA_KEY, true).one(tegna.ads.LAZY_LOAD_TRIGGER_EVENT, onTiggered); } else { renderAd(); } })( jQuery, AUI() ); </script> </div> </div> </div> </div> </div> </div> </div> </div> </section> </div> <form action="#" id="hrefFm" method="post" name="hrefFm"> <span></span> </form> </div> </div> </div> </article> </div> </div> <!-- begin: FOOTER --> <footer class="site-footer clearfix"> <ul class="utility"> <li class="util-li first"> <a class="aboutus" href="http://www.wbir.com/about" data-ht="footerabout-us"> <span class="big-icon"> </span>About Us </a> </li> <li class="util-li "> <a class="contactus" href="http://www.wbir.com/about/contact-us" data-ht="footercontact-us"> <span class="big-icon"> </span>Contact Us </a> </li> <li class="util-li "> <a class="youreport" href="http://www.wbir.com/about/meet-the-team" data-ht="footerreporters-index"> <span class="big-icon"> </span>Reporters Index </a> </li> <li class="util-li "> <a class="help" href="http://www.wbir.com/about/faq" data-ht="footerhelp"> <span class="big-icon"> </span>Help </a> </li> <li class="util-li last"> <a class="connectwithus" href="http://www.wbir.com/about/connect-with-us" data-ht="footerconnect-with-us"> <span class="big-icon"> </span>Connect With Us </a> </li> </ul> <div class="footer site-footer-var-width"> <p class="site-footer-legal-links"> <a class="site-footer-legal-link" href="http://www.wbir.com/about/fcc-public-inspection-file" data-ht="footerfcc-online-public-inspection-file">FCC Online Public Inspection File </a> &#8226 <a class="site-footer-legal-link" href="http://content.wbir.com/document_dev/2016/04/05/wbir-eeo-public-file-2016_1404799_ver1.0.pdf" data-ht="footereeo-public-file-report">EEO Public File Report </a> </p> <nav> <div class="fronts"> <section class="home"> <h6> <a href="/home" data-ht="footerhome"> Home </a> </h6> <ul class="site-footer-section-list site-footer-list"> </ul> </section> <section class="weather"> <h6> <a href="/weather" data-ht="footerweather"> Weather </a> </h6> <ul class="site-footer-section-list site-footer-list"> <li class="site-footer-section-item site-footer-list-item"> <a class="site-footer-section-link site-footer-list-link" href="/weather/7day" data-ht="footer7-day-planner">7 Day Planner </a> </li> <li class="site-footer-section-item site-footer-list-item"> <a class="site-footer-section-link site-footer-list-link" href="/weather/maps" data-ht="footermaps">Maps </a> </li> <li class="site-footer-section-item site-footer-list-item"> <a class="site-footer-section-link site-footer-list-link" href="/weather/admin" data-ht="footerclosings-admin">Closings Admin </a> </li> <li class="site-footer-section-item site-footer-list-item"> <a class="site-footer-section-link site-footer-list-link" href="/closings" data-ht="footerclosings">Closings </a> </li> <li class="site-footer-section-item site-footer-list-item"> <a class="site-footer-section-link site-footer-list-link" href="/weatheralerts" data-ht="footerweather-alerts">Weather Alerts </a> </li> <li class="site-footer-section-item site-footer-list-item"> <a class="site-footer-section-link site-footer-list-link" href="/weather/health-detail" data-ht="footerhealth-detail">Health Detail </a> </li> <li class="footer-more-trigger site-footer-list-item"> <a class="site-footer-list-link" href="#" data-ht="footermore"> More... </a> </li> <li class="site-footer-section-item site-footer-list-item footer-more-item"> <a class="site-footer-section-link site-footer-list-link" href="/weather/great-smoky-mountains-webcams" data-ht="footergreat-smoky-mountains-webcams">Great Smoky Mountains Webcams </a> </li> <li class="site-footer-section-item site-footer-list-item footer-more-item"> <a class="site-footer-section-link site-footer-list-link" href="/weather/loc" data-ht="footerlocation-search">Location Search </a> </li> </ul> </section> <section class="local"> <h6> <a href="/local" data-ht="footerlocal"> Local </a> </h6> <ul class="site-footer-section-list site-footer-list"> <li class="site-footer-section-item site-footer-list-item"> <a class="site-footer-section-link site-footer-list-link" href="/local/investigations" data-ht="footerinvestigations">Investigations </a> </li> <li class="site-footer-section-item site-footer-list-item"> <a class="site-footer-section-link site-footer-list-link" href="/local/politics-elections" data-ht="footerpolitics">Politics </a> </li> <li class="site-footer-section-item site-footer-list-item"> <a class="site-footer-section-link site-footer-list-link" href="/local/service-and-sacrifice" data-ht="footerservice-and-sacrifice">Service and Sacrifice </a> </li> <li class="site-footer-section-item site-footer-list-item"> <a class="site-footer-section-link site-footer-list-link" href="/local/vietnam" data-ht="footerreturn-to-vietnam">Return to Vietnam </a> </li> <li class="site-footer-section-item site-footer-list-item"> <a class="site-footer-section-link site-footer-list-link" href="/features/connecting-hearts" data-ht="footerconnecting-hearts">Connecting Hearts </a> </li> <li class="site-footer-section-item site-footer-list-item"> <a class="site-footer-section-link site-footer-list-link" href="/local/parenting-101" data-ht="footerparenting-101">Parenting 101 </a> </li> <li class="footer-more-trigger site-footer-list-item"> <a class="site-footer-list-link" href="#" data-ht="footermore"> More... </a> </li> <li class="site-footer-section-item site-footer-list-item footer-more-item"> <a class="site-footer-section-link site-footer-list-link" href="/10-about-town" data-ht="footer10-about-town">10 About Town </a> </li> <li class="site-footer-section-item site-footer-list-item footer-more-item"> <a class="site-footer-section-link site-footer-list-link" href="/more" data-ht="footermore">More </a> </li> <li class="site-footer-section-item site-footer-list-item footer-more-item"> <a class="site-footer-section-link site-footer-list-link" href="/local/inside-tennessee" data-ht="footerinside-tennessee">Inside Tennessee </a> </li> <li class="site-footer-section-item site-footer-list-item footer-more-item"> <a class="site-footer-section-link site-footer-list-link" href="/features/fox43" data-ht="footermornings-with-fox43">Mornings with Fox43 </a> </li> <li class="site-footer-section-item site-footer-list-item footer-more-item"> <a class="site-footer-section-link site-footer-list-link" href="/features/heartland" data-ht="footerheartland">Heartland </a> </li> <li class="site-footer-section-item site-footer-list-item footer-more-item"> <a class="site-footer-section-link site-footer-list-link" href="/local/and-finally" data-ht="footerand-finally">And Finally </a> </li> <li class="site-footer-section-item site-footer-list-item footer-more-item"> <a class="site-footer-section-link site-footer-list-link" href="/local/community" data-ht="footercommunity">Community </a> </li> <li class="site-footer-section-item site-footer-list-item footer-more-item"> <a class="site-footer-section-link site-footer-list-link" href="/features/live-at-five-at-four" data-ht="footerlive-at-five-at-four">Live at Five at Four </a> </li> <li class="site-footer-section-item site-footer-list-item footer-more-item"> <a class="site-footer-section-link site-footer-list-link" href="/local/10news-at-five" data-ht="footer10news-at-five">10News at Five </a> </li> <li class="site-footer-section-item site-footer-list-item footer-more-item"> <a class="site-footer-section-link site-footer-list-link" href="/local/black-friday" data-ht="footerblack-friday">Black Friday </a> </li> <li class="site-footer-section-item site-footer-list-item footer-more-item"> <a class="site-footer-section-link site-footer-list-link" href="/local/educator-of-the-week" data-ht="footereducator-of-the-week">Educator of the Week </a> </li> <li class="site-footer-section-item site-footer-list-item footer-more-item"> <a class="site-footer-section-link site-footer-list-link" href="/local/everyday-acts" data-ht="footereveryday-acts">Everyday Acts </a> </li> <li class="site-footer-section-item site-footer-list-item footer-more-item"> <a class="site-footer-section-link site-footer-list-link" href="/local/medal-of-honor" data-ht="footermedal-of-honor">Medal of Honor </a> </li> <li class="site-footer-section-item site-footer-list-item footer-more-item"> <a class="site-footer-section-link site-footer-list-link" href="/local/military-greetings" data-ht="footermilitary-greetings">Military Greetings </a> </li> <li class="site-footer-section-item site-footer-list-item footer-more-item"> <a class="site-footer-section-link site-footer-list-link" href="/local/money" data-ht="footermoney">Money </a> </li> <li class="site-footer-section-item site-footer-list-item footer-more-item"> <a class="site-footer-section-link site-footer-list-link" href="/section/national-politics" data-ht="footernational-politics">National Politics </a> </li> <li class="site-footer-section-item site-footer-list-item footer-more-item"> <a class="site-footer-section-link site-footer-list-link" href="/local/pilot-flying-j" data-ht="footerpilot-flying-j">Pilot Flying J </a> </li> <li class="site-footer-section-item site-footer-list-item footer-more-item"> <a class="site-footer-section-link site-footer-list-link" href="/local/contests" data-ht="footercontest-redirect">contest redirect </a> </li> <li class="site-footer-section-item site-footer-list-item footer-more-item"> <a class="site-footer-section-link site-footer-list-link" href="/local/profiles-of-courage" data-ht="footerprofiles-of-courage">Profiles of Courage </a> </li> <li class="site-footer-section-item site-footer-list-item footer-more-item"> <a class="site-footer-section-link site-footer-list-link" href="/local/stop-bullying" data-ht="footerstop-bullying">Stop Bullying </a> </li> <li class="site-footer-section-item site-footer-list-item footer-more-item"> <a class="site-footer-section-link site-footer-list-link" href="/local/clear-the-shelters" data-ht="footerclear-the-shelters">Clear the Shelters </a> </li> <li class="site-footer-section-item site-footer-list-item footer-more-item"> <a class="site-footer-section-link site-footer-list-link" href="/local/charlie-foxtrot" data-ht="footercharlie-foxtrot">Charlie Foxtrot </a> </li> <li class="site-footer-section-item site-footer-list-item footer-more-item"> <a class="site-footer-section-link site-footer-list-link" href="/local/side-effects" data-ht="footerside-effects">Side Effects </a> </li> <li class="site-footer-section-item site-footer-list-item footer-more-item"> <a class="site-footer-section-link site-footer-list-link" href="/local/year-in-review" data-ht="footeryear-in-review">Year in Review </a> </li> <li class="site-footer-section-item site-footer-list-item footer-more-item"> <a class="site-footer-section-link site-footer-list-link" href="/local/if-my-parents-only-knew" data-ht="footerif-my-parents-only-knew">If My Parents Only Knew </a> </li> </ul> </section> <section class="nation-now"> <h6> <a href="/nation-now" data-ht="footernation-now"> Nation Now </a> </h6> <ul class="site-footer-section-list site-footer-list"> </ul> </section> <section class="traffic"> <h6> <a href="/traffic" data-ht="footertraffic"> Traffic </a> </h6> <ul class="site-footer-section-list site-footer-list"> <li class="site-footer-section-item site-footer-list-item"> <a class="site-footer-section-link site-footer-list-link" href="/traffic/alerts" data-ht="footeralerts">Alerts </a> </li> <li class="site-footer-section-item site-footer-list-item"> <a class="site-footer-section-link site-footer-list-link" href="/traffic/gas-prices" data-ht="footergas-prices">Gas Prices </a> </li> </ul> </section> <section class="sports"> <h6> <a href="/sports" data-ht="footersports"> Sports </a> </h6> <ul class="site-footer-section-list site-footer-list"> <li class="site-footer-section-item site-footer-list-item"> <a class="site-footer-section-link site-footer-list-link" href="/sports/signing-day" data-ht="footernational-signing-day">National Signing Day </a> </li> <li class="site-footer-section-item site-footer-list-item"> <a class="site-footer-section-link site-footer-list-link" href="/sports/ut-vols-lady-vols" data-ht="footerut-vols/lady-vols">UT Vols/Lady Vols </a> </li> <li class="site-footer-section-item site-footer-list-item"> <a class="site-footer-section-link site-footer-list-link" href="/sports/big-orange-locker" data-ht="footerbig-orange-locker">Big Orange Locker </a> </li> <li class="site-footer-section-item site-footer-list-item"> <a class="site-footer-section-link site-footer-list-link" href="/pat-summitt" data-ht="footerpat-summitt">Pat Summitt </a> </li> <li class="site-footer-section-item site-footer-list-item"> <a class="site-footer-section-link site-footer-list-link" href="/hss" data-ht="footerhigh-school-sports">High School Sports </a> </li> <li class="site-footer-section-item site-footer-list-item"> <a class="site-footer-section-link site-footer-list-link" href="/sports/olympics" data-ht="footerolympics">Olympics </a> </li> <li class="footer-more-trigger site-footer-list-item"> <a class="site-footer-list-link" href="#" data-ht="footermore"> More... </a> </li> <li class="site-footer-section-item site-footer-list-item footer-more-item"> <a class="site-footer-section-link site-footer-list-link" href="/sports/battle-at-bristol" data-ht="footerbattle-at-bristol">Battle at Bristol </a> </li> <li class="site-footer-section-item site-footer-list-item footer-more-item"> <a class="site-footer-section-link site-footer-list-link" href="/sports/nascar" data-ht="footernascar">NASCAR </a> </li> <li class="site-footer-section-item site-footer-list-item footer-more-item"> <a class="site-footer-section-link site-footer-list-link" href="/sports/local" data-ht="footerlocal-sports">Local Sports </a> </li> <li class="site-footer-section-item site-footer-list-item footer-more-item"> <a class="site-footer-section-link site-footer-list-link" href="/more-sports" data-ht="footermore">More </a> </li> <li class="site-footer-section-item site-footer-list-item footer-more-item"> <a class="site-footer-section-link site-footer-list-link" href="/sports/college-sports" data-ht="footercollege-sports">College Sports </a> </li> <li class="site-footer-section-item site-footer-list-item footer-more-item"> <a class="site-footer-section-link site-footer-list-link" href="/sports/pro-sports" data-ht="footerpro-sports">Pro Sports </a> </li> <li class="site-footer-section-item site-footer-list-item footer-more-item"> <a class="site-footer-section-link site-footer-list-link" href="/sports/titans" data-ht="footertitans">Titans </a> </li> <li class="site-footer-section-item site-footer-list-item footer-more-item"> <a class="site-footer-section-link site-footer-list-link" href="/sports/ncaa-basketball-tournament" data-ht="footerncaa-basketball-tournament">NCAA Basketball Tournament </a> </li> <li class="site-footer-section-item site-footer-list-item footer-more-item"> <a class="site-footer-section-link site-footer-list-link" href="/sports/nfl-superbowl" data-ht="footersuper-bowl">Super Bowl </a> </li> <li class="site-footer-section-item site-footer-list-item footer-more-item"> <a class="site-footer-section-link site-footer-list-link" href="/sports/world-cup" data-ht="footerworld-cup">World Cup </a> </li> </ul> </section> <section class="features"> <h6> <a href="/features" data-ht="footerfeatures"> Features </a> </h6> <ul class="site-footer-section-list site-footer-list"> <li class="site-footer-section-item site-footer-list-item"> <a class="site-footer-section-link site-footer-list-link" href="/features/recipes" data-ht="footerrecipes">Recipes </a> </li> <li class="site-footer-section-item site-footer-list-item"> <a class="site-footer-section-link site-footer-list-link" href="/features/worthsharing" data-ht="footerworth-sharing">Worth Sharing </a> </li> <li class="site-footer-section-item site-footer-list-item"> <a class="site-footer-section-link site-footer-list-link" href="/features/volunteer-heart" data-ht="footervolunteer-heart">Volunteer Heart </a> </li> <li class="site-footer-section-item site-footer-list-item"> <a class="site-footer-section-link site-footer-list-link" href="/features/gorillacam" data-ht="footergorillacam">GorillaCam </a> </li> <li class="site-footer-section-item site-footer-list-item"> <a class="site-footer-section-link site-footer-list-link" href="/features/magnify-money" data-ht="footermagnify-money">Magnify Money </a> </li> <li class="site-footer-section-item site-footer-list-item"> <a class="site-footer-section-link site-footer-list-link" href="/local/pay-it-forward" data-ht="footerpay-it-forward">Pay It Forward </a> </li> <li class="footer-more-trigger site-footer-list-item"> <a class="site-footer-list-link" href="#" data-ht="footermore"> More... </a> </li> <li class="site-footer-section-item site-footer-list-item footer-more-item"> <a class="site-footer-section-link site-footer-list-link" href="/features/junior-anchor" data-ht="footerjunior-anchor">Junior Anchor </a> </li> <li class="site-footer-section-item site-footer-list-item footer-more-item"> <a class="site-footer-section-link site-footer-list-link" href="/features/contests" data-ht="footercontests">Contests </a> </li> <li class="site-footer-section-item site-footer-list-item footer-more-item"> <a class="site-footer-section-link site-footer-list-link" href="/wbir-at-60" data-ht="footerwbir-at-60">WBIR at 60 </a> </li> <li class="site-footer-section-item site-footer-list-item footer-more-item"> <a class="site-footer-section-link site-footer-list-link" href="/features/quick-links" data-ht="footermore">More </a> </li> <li class="site-footer-section-item site-footer-list-item footer-more-item"> <a class="site-footer-section-link site-footer-list-link" href="/features/deals" data-ht="footerdeals">Deals </a> </li> <li class="site-footer-section-item site-footer-list-item footer-more-item"> <a class="site-footer-section-link site-footer-list-link" href="/features/smoky-mountain-air-show" data-ht="footersmoky-mountain-air-show">Smoky Mountain Air Show </a> </li> <li class="site-footer-section-item site-footer-list-item footer-more-item"> <a class="site-footer-section-link site-footer-list-link" href="/features/10-about-town" data-ht="footer10-about-town">10 About Town </a> </li> <li class="site-footer-section-item site-footer-list-item footer-more-item"> <a class="site-footer-section-link site-footer-list-link" href="/local/your-stories" data-ht="footeryour-stories">Your Stories </a> </li> <li class="site-footer-section-item site-footer-list-item footer-more-item"> <a class="site-footer-section-link site-footer-list-link" href="/local/homegrown" data-ht="footerhomegrown">HomeGrown </a> </li> <li class="site-footer-section-item site-footer-list-item footer-more-item"> <a class="site-footer-section-link site-footer-list-link" href="/features/positively-schwall" data-ht="footerpositively-schwall">Positively Schwall </a> </li> <li class="site-footer-section-item site-footer-list-item footer-more-item"> <a class="site-footer-section-link site-footer-list-link" href="/features/moments" data-ht="footermoments">Moments </a> </li> <li class="site-footer-section-item site-footer-list-item footer-more-item"> <a class="site-footer-section-link site-footer-list-link" href="/features/the-voice" data-ht="footerthe-voice">The Voice </a> </li> <li class="site-footer-section-item site-footer-list-item footer-more-item"> <a class="site-footer-section-link site-footer-list-link" href="/features/legal-lowdown" data-ht="footerlegal-lowdown">Legal Lowdown </a> </li> <li class="site-footer-section-item site-footer-list-item footer-more-item"> <a class="site-footer-section-link site-footer-list-link" href="/features/star-wars" data-ht="footerstar-wars">Star Wars </a> </li> <li class="site-footer-section-item site-footer-list-item footer-more-item"> <a class="site-footer-section-link site-footer-list-link" href="/vote" data-ht="footervote">Vote </a> </li> <li class="site-footer-section-item site-footer-list-item footer-more-item"> <a class="site-footer-section-link site-footer-list-link" href="/features/buddycheck10" data-ht="footerbuddy-check-10">Buddy Check 10 </a> </li> <li class="site-footer-section-item site-footer-list-item footer-more-item"> <a class="site-footer-section-link site-footer-list-link" href="/features/real-men-wear-gowns" data-ht="footerreal-men-wear-gowns">Real Men Wear Gowns </a> </li> <li class="site-footer-section-item site-footer-list-item footer-more-item"> <a class="site-footer-section-link site-footer-list-link" href="/features/holiday-gifts" data-ht="footerholiday-gifts">Holiday Gifts </a> </li> <li class="site-footer-section-item site-footer-list-item footer-more-item"> <a class="site-footer-section-link site-footer-list-link" href="/features/acm-awards" data-ht="footeracm-awards">ACM Awards </a> </li> <li class="site-footer-section-item site-footer-list-item footer-more-item"> <a class="site-footer-section-link site-footer-list-link" href="/features/hometown-spotlight" data-ht="footerhometown-spotlight">Hometown Spotlight </a> </li> <li class="site-footer-section-item site-footer-list-item footer-more-item"> <a class="site-footer-section-link site-footer-list-link" href="/features/oscars" data-ht="footeroscars">Oscars </a> </li> <li class="site-footer-section-item site-footer-list-item footer-more-item"> <a class="site-footer-section-link site-footer-list-link" href="/features/grammys" data-ht="footergrammys">Grammys </a> </li> <li class="site-footer-section-item site-footer-list-item footer-more-item"> <a class="site-footer-section-link site-footer-list-link" href="/features/10pets" data-ht="footer10pets">10Pets </a> </li> <li class="site-footer-section-item site-footer-list-item footer-more-item"> <a class="site-footer-section-link site-footer-list-link" href="/features/dollywood" data-ht="footer30-years-of-dollywood">30 Years of Dollywood </a> </li> <li class="site-footer-section-item site-footer-list-item footer-more-item"> <a class="site-footer-section-link site-footer-list-link" href="/features/and-finally" data-ht="footerand-finally-redirect">And Finally redirect </a> </li> <li class="site-footer-section-item site-footer-list-item footer-more-item"> <a class="site-footer-section-link site-footer-list-link" href="/santatracker" data-ht="footersanta-tracker">Santa Tracker </a> </li> <li class="site-footer-section-item site-footer-list-item footer-more-item"> <a class="site-footer-section-link site-footer-list-link" href="/10listens" data-ht="footer10listens">10Listens </a> </li> <li class="site-footer-section-item site-footer-list-item footer-more-item"> <a class="site-footer-section-link site-footer-list-link" href="/features/td-jakes" data-ht="footertd-jakes">TD Jakes </a> </li> <li class="site-footer-section-item site-footer-list-item footer-more-item"> <a class="site-footer-section-link site-footer-list-link" href="/features/ways-to-save" data-ht="footerways-to-save">Ways to Save </a> </li> <li class="site-footer-section-item site-footer-list-item footer-more-item"> <a class="site-footer-section-link site-footer-list-link" href="/features/thankful" data-ht="footerthankful">Thankful </a> </li> <li class="site-footer-section-item site-footer-list-item footer-more-item"> <a class="site-footer-section-link site-footer-list-link" href="/features/holiday-lights" data-ht="footerholiday-lights">Holiday Lights </a> </li> <li class="site-footer-section-item site-footer-list-item footer-more-item"> <a class="site-footer-section-link site-footer-list-link" href="/features/santa-norad" data-ht="footernorad-santa-tracker">NORAD Santa Tracker </a> </li> <li class="site-footer-section-item site-footer-list-item footer-more-item"> <a class="site-footer-section-link site-footer-list-link" href="/features/wildfire" data-ht="footerwildfire">Wildfire </a> </li> <li class="site-footer-section-item site-footer-list-item footer-more-item"> <a class="site-footer-section-link site-footer-list-link" href="/features/10-rising-hearts" data-ht="footer10-rising-hearts">10 Rising Hearts </a> </li> <li class="site-footer-section-item site-footer-list-item footer-more-item"> <a class="site-footer-section-link site-footer-list-link" href="/features/medical-minute" data-ht="footermedical-minute">Medical Minute </a> </li> </ul> </section> <section class="about"> <h6> <a href="/about" data-ht="footerabout"> About </a> </h6> <ul class="site-footer-section-list site-footer-list"> <li class="site-footer-section-item site-footer-list-item"> <a class="site-footer-section-link site-footer-list-link" href="/about/contact-us" data-ht="footercontact-us">Contact Us </a> </li> <li class="site-footer-section-item site-footer-list-item"> <a class="site-footer-section-link site-footer-list-link" href="/about/meet-the-team" data-ht="footermeet-the-team">Meet the Team </a> </li> <li class="site-footer-section-item site-footer-list-item"> <a class="site-footer-section-link site-footer-list-link" href="/about/programming-guide" data-ht="footerprogramming-guide">Programming Guide </a> </li> <li class="site-footer-section-item site-footer-list-item"> <a class="site-footer-section-link site-footer-list-link" href="/about/advertise-with-us" data-ht="footeradvertise-with-us">Advertise With Us </a> </li> <li class="site-footer-section-item site-footer-list-item"> <a class="site-footer-section-link site-footer-list-link" href="/about/jobs" data-ht="footerjobs">Jobs </a> </li> <li class="site-footer-section-item site-footer-list-item"> <a class="site-footer-section-link site-footer-list-link" href="/about/internships" data-ht="footerinternships">Internships </a> </li> <li class="footer-more-trigger site-footer-list-item"> <a class="site-footer-list-link" href="#" data-ht="footermore"> More... </a> </li> <li class="site-footer-section-item site-footer-list-item footer-more-item"> <a class="site-footer-section-link site-footer-list-link" href="/store" data-ht="footerstore">Store </a> </li> <li class="site-footer-section-item site-footer-list-item footer-more-item"> <a class="site-footer-section-link site-footer-list-link" href="/about/10news2" data-ht="footer10-news-2">10 News 2 </a> </li> <li class="site-footer-section-item site-footer-list-item footer-more-item"> <a class="site-footer-section-link site-footer-list-link" href="/about/justice-network" data-ht="footerjustice-network">Justice Network </a> </li> <li class="site-footer-section-item site-footer-list-item footer-more-item"> <a class="site-footer-section-link site-footer-list-link" href="/about/closed-captioning" data-ht="footerclosed-captioning">Closed Captioning </a> </li> <li class="site-footer-section-item site-footer-list-item footer-more-item"> <a class="site-footer-section-link site-footer-list-link" href="/about/ad-choices" data-ht="footerad-choices">Ad Choices </a> </li> <li class="site-footer-section-item site-footer-list-item footer-more-item"> <a class="site-footer-section-link site-footer-list-link" href="/about/community-rules" data-ht="footercommunity-rules">Community Rules </a> </li> <li class="site-footer-section-item site-footer-list-item footer-more-item"> <a class="site-footer-section-link site-footer-list-link" href="/about/connect-with-us" data-ht="footerconnect-with-us">Connect With Us </a> </li> <li class="site-footer-section-item site-footer-list-item footer-more-item"> <a class="site-footer-section-link site-footer-list-link" href="/about/conversation-guidelines" data-ht="footerconversation-guidelines">Conversation Guidelines </a> </li> <li class="site-footer-section-item site-footer-list-item footer-more-item"> <a class="site-footer-section-link site-footer-list-link" href="/about/faq" data-ht="footerfaq">FAQ </a> </li> <li class="site-footer-section-item site-footer-list-item footer-more-item"> <a class="site-footer-section-link site-footer-list-link" href="/about/fcc-public-inspection-file" data-ht="footerfcc-public-inspection-file">FCC Public Inspection File </a> </li> <li class="site-footer-section-item site-footer-list-item footer-more-item"> <a class="site-footer-section-link site-footer-list-link" href="/about/heartland" data-ht="footerheartland-dvds">Heartland DVDs </a> </li> <li class="site-footer-section-item site-footer-list-item footer-more-item"> <a class="site-footer-section-link site-footer-list-link" href="/about/privacy" data-ht="footerprivacy">Privacy </a> </li> <li class="site-footer-section-item site-footer-list-item footer-more-item"> <a class="site-footer-section-link site-footer-list-link" href="/about/terms" data-ht="footerterms">Terms </a> </li> <li class="site-footer-section-item site-footer-list-item footer-more-item"> <a class="site-footer-section-link site-footer-list-link" href="/about/roku" data-ht="footerroku">Roku </a> </li> <li class="site-footer-section-item site-footer-list-item footer-more-item"> <a class="site-footer-section-link site-footer-list-link" href="/about/rss" data-ht="footerrss">RSS </a> </li> <li class="site-footer-section-item site-footer-list-item footer-more-item"> <a class="site-footer-section-link site-footer-list-link" href="/about/text-alerts" data-ht="footertext-alerts">Text Alerts </a> </li> <li class="site-footer-section-item site-footer-list-item footer-more-item"> <a class="site-footer-section-link site-footer-list-link" href="/about/whats-on-nbc" data-ht="footerwhats-on-nbc">Whats On NBC </a> </li> <li class="site-footer-section-item site-footer-list-item footer-more-item"> <a class="site-footer-section-link site-footer-list-link" href="/about/quick-links" data-ht="footermore">More </a> </li> <li class="site-footer-section-item site-footer-list-item footer-more-item"> <a class="site-footer-section-link site-footer-list-link" href="/about/newsletters" data-ht="footere-mail-newsletters">E-mail Newsletters </a> </li> <li class="site-footer-section-item site-footer-list-item footer-more-item"> <a class="site-footer-section-link site-footer-list-link" href="/services/cobrand/header" data-ht="footercobrand-header">Cobrand Header </a> </li> <li class="site-footer-section-item site-footer-list-item footer-more-item"> <a class="site-footer-section-link site-footer-list-link" href="/about/wbir-at-60" data-ht="footerwbir-at-60">WBIR at 60 </a> </li> <li class="site-footer-section-item site-footer-list-item footer-more-item"> <a class="site-footer-section-link site-footer-list-link" href="/services/cobrand/footer" data-ht="footercobrand-footer">Cobrand Footer </a> </li> <li class="site-footer-section-item site-footer-list-item footer-more-item"> <a class="site-footer-section-link site-footer-list-link" href="/whats-on-nbc" data-ht="footerwhats-on-nbc">Whats On NBC </a> </li> <li class="site-footer-section-item site-footer-list-item footer-more-item"> <a class="site-footer-section-link site-footer-list-link" href="/shows" data-ht="footershows">Shows </a> </li> <li class="site-footer-section-item site-footer-list-item footer-more-item"> <a class="site-footer-section-link site-footer-list-link" href="/survey" data-ht="footersurvey">Survey </a> </li> </ul> </section> </div> <section class="site-footer-meta site-footer-meta-var-width"> <img src="http://content.tegna-media.com/theme/images/wbir/footer-logo@2x.png" class="site-footer-logo" alt="WBIR"> <ul class="site-footer-social-icon-list site-footer-social-icon-list-var-width"> <li class="site-footer-social-icon-item"> <a class="soc-fb site-footer-social-icon-link site-footer-social-icon-link-soc-fb" href="https://www.facebook.com/WBIRChannel10/" data-uotrack="footerfacebook"></a> </li> <li class="site-footer-social-icon-item"> <a class="soc-tw site-footer-social-icon-link site-footer-social-icon-link-soc-tw" href="https://twitter.com/wbir/" data-uotrack="footertwitter"></a> </li> <li class="site-footer-social-icon-item"> <a class="soc-gp site-footer-social-icon-link site-footer-social-icon-link-soc-gp" href="https://plus.google.com/103134326647196216044/about/" data-uotrack="footergoogle"></a> </li> <li class="site-footer-social-icon-item"> <a class="soc-pt site-footer-social-icon-link site-footer-social-icon-link-soc-pt" href="http://pinterest.com/wbir/" data-uotrack="footerpinterest"></a> </li> <li class="site-footer-social-icon-item"> <a class="soc-in site-footer-social-icon-link site-footer-social-icon-link-soc-in" href="http://instagram.com/wbirchannel10#/" data-uotrack="footerinstagram"></a> </li> </ul> <p class="site-footer-meta-text site-footer-meta-text-var-width"> &copy; 2017 WBIR-TV </p> </section> <section class="services site-footer-section-services site-footer-section-services-var-width"> <h3>Services</h3> <ul class="site-footer-list"> <li class="site-footer-list-item"> <a class="site-footer-list-link" href="http://www.wbir.com/about/advertise-with-us" data-ht="footeradvertise-with-us" >Advertise With Us </a> </li> <li class="site-footer-list-item"> <a class="site-footer-list-link" href="http://www.jobs.net/jobs/tegna/en-us/all-jobs/?companyf=WBIR" data-ht="footerwbir-jobs" >WBIR Jobs </a> </li> <li class="site-footer-list-item"> <a class="site-footer-list-link" href="http://www.wbir.com/about/internships" data-ht="footerwbir-tv-10-internships" >WBIR TV-10 Internships </a> </li> <li class="site-footer-list-item"> <a class="site-footer-list-link" href="http://wbir.shgstores.com" data-ht="footerwbir-store" target='blank' >WBIR Store </a> </li> <li class="site-footer-list-item"> <a class="site-footer-list-link" href="http://www.wbir.com/about/closed-captioning" data-ht="footerclosed-captioning-procedures" >Closed Captioning Procedures </a> </li> <li class="site-footer-list-item"> <a class="site-footer-list-link" href="http://www.wbir.com/about/fcc-public-inspection-file" data-ht="footerfcc-online-public-inspection-file" >FCC Online Public Inspection File </a> </li> <li class="site-footer-list-item"> <a class="site-footer-list-link" href="http://www.wbir.com/about/privacy" data-ht="footerprivacy-notice/your-california-privacy-rights" >Privacy Notice/Your California Privacy Rights </a> </li> <li class="site-footer-list-item"> <a class="site-footer-list-link" href="http://www.wbir.com/about/terms" data-ht="footerterms-of-service" >Terms of Service </a> </li> <li class="site-footer-list-item"> <a class="site-footer-list-link" href="http://www.wbir.com/about/ad-choices" data-ht="footerad-choices" >Ad Choices </a> </li> <li class="site-footer-list-item"> <a class="site-footer-list-link" href="http://www.wbir.com/about/community-rules" data-ht="footercommunity-rules" >Community Rules </a> </li> </ul> <ul class="site-footer-list"></ul> </section> <section class="partners site-footer-section-partners site-footer-section-partners-var-width"> <h3>Our Partners</h3> <ul class="site-footer-list"> <li class="site-footer-list-item"> <a class="site-footer-list-link" href="http://www.nbc.com" data-ht="footernbc" rel="nofollow " target='blank' >NBC </a> </li> <li class="site-footer-list-item"> <a class="site-footer-list-link" href="http://bit.ly/1mIpTyL" data-ht="footercareer-builder" rel="nofollow " target='blank' >Career Builder </a> </li> <li class="site-footer-list-item"> <a class="site-footer-list-link" href="http://www.cars.com/" data-ht="footercars.com" rel="nofollow " target='blank' >Cars.com </a> </li> <li class="site-footer-list-item"> <a class="site-footer-list-link" href="http://static.wbir.com/about/justice-network" data-ht="footerjustice-network" rel="nofollow " target='blank' >Justice Network </a> </li> <li class="site-footer-list-item"> <a class="site-footer-list-link" href="http://www.metvknoxville.com" data-ht="footermetv" rel="nofollow " target='blank' >MeTV </a> </li> </ul> </section> </nav> </div> </footer> <div class="front-overlay-arrows"><div class="front-arrow-wrapper"><a href="/weather/" rel="prev" data-ht="frontprev" id="cards-prev-link" class="front-arrow"><div class="cards-nav-icon"></div><div class="front-overlay-prev-arrows-anchor"><div class="front-prev-story-content-holder"><p class="front-prev-arrow-label"></p></div></div></a><a href="/weather/" rel="next" data-ht="frontnext" id="cards-next-link" class="front-arrow"><div class="cards-nav-icon"></div><div class="front-overlay-next-arrows-anchor"><div class="front-next-story-content-holder"><p class="front-next-arrow-label"></p></div></div></a></div></div> <div class="partner-overlay"><div class="partner-placement"><a href="#" class="partner-close partner-overlay-close"></a></div><div class="ui-film show"></div></div><div class="partner-placement partner-skyline-ad"><a href="#" class="partner-close"></a></div></article> <!-- end: FOOTER --> </div> <!-- end: WRAPPER --> <!--Begin: Tegna Gallery Script--> <script src="https://interactive.tegna-media.com/gallery/tegnagallery.js"></script> <script src="https://interactive.tegna-media.com/gallery/libs/slider-pro/dist/js/jquery.sliderPro.min.js"></script> <!--end: Tegna Gallery Script--> <!-- Taboola Flush --> <script type="text/javascript">/*<![CDATA[*/window._taboola=window._taboola||[];_taboola.push({flush:true});/*]]>*/</script> <!-- Begin: DFP Ad set page level targeting --> <script type="text/javascript">/*<![CDATA[*/(function(){var a=document.referrer!==""&&document.referrer.indexOf(location.protocol+"//"+location.host)!==0,b=a?"true":"false";googletag.cmd.push(function(){if(tegna.ads.initialPageAds&&tegna.ads.initialPageAds.length>0){googletag.pubads().setTargeting("pgid","422127430");googletag.pubads().setTargeting("referrer",b);if(a){googletag.pubads().setTargeting("ref_url",document.referrer.split("?")[0])}googletag.pubads().setTargeting("pgtype","story")}})})();/*]]>*/</script> <!-- End: DFP Ad set page level targeting --> <!--utag script--> <script>/*<![CDATA[*/if($(".js-jwloader").length){utag_data.video_included="yes"}else{utag_data.video_included="no"};/*]]>*/</script> <!--end utag script--> <div id="p_p_id_searchbox_WAR_sitesearchportlet_" class="portlet-boundary portlet-boundary_searchbox_WAR_sitesearchportlet_ portlet-static portlet-static-end portlet-borderless search-box-portlet " > <span id="p_searchbox_WAR_sitesearchportlet"></span> <div class="portlet-body"> <div class="portlet-borderless-container" style=""> <div class="portlet-body"> <div id="searchbox__searchbox_WAR_sitesearchportlet_"> <!-- begin UI: SEARCH --> <div class="col-12" style="display:none"> <form id="nav-search" action="http://www.wbir.com/search?p_p_id=searchresult_WAR_sitesearchportlet&p_p_lifecycle=1&p_p_state=normal&_searchresult_WAR_sitesearchportlet_javax.portlet.action=search" method="GET" name="sf" class="ui-search non-compact"> <section class="mod-wrapper mod-search"> <div class="search-length"> <div class="column-6"> <input type="text" placeholder="" tabindex="1" id="searchTerm_box" name="searchTerm_box" value=""/> </div> <div class="column-4 select-dropdown"> <select name="scopeType" id="scopeType"> <option value="0" >Site</option> </select> <select name="sortType" id="sortType" style="display: none;"> <option value="0" selected>Relevance</option> <option value="1" >Date</option> </select> </div> </div> <button type="button" class="ui-btn" onclick="submit_searchbox_WAR_sitesearchportlet_Form()"><i class="ep-icon-search"></i> <span class="visuallyhidden">Search</span></button> </section> <span class="is-1140"></span> </form> </div> <!-- end UI: SEARCH --> </div> <script type="text/javascript">/*<![CDATA[*/function submit_searchbox_WAR_sitesearchportlet_Form(){var c=$("#searchbox__searchbox_WAR_sitesearchportlet_ #nav-search").attr("action");var b="&";var f="";var e=$("[name='searchTerm_box']");var a=$("[name='scopeType']");var g=$("[name='sortType']");for(var d=0;d<e.length;d++){if(e[d].value){f+=b+"searchTerm="+encodeURIComponent(e[d].value);f+=b+"scopeType="+a[d].value;f+=b+"sortType="+g[d].value;d=e.length}}window.location=c+f}$("#searchbox__searchbox_WAR_sitesearchportlet_ #nav-search").submit(function(a){a.preventDefault();submit_searchbox_WAR_sitesearchportlet_Form()});/*]]>*/</script> </div> </div> </div> </div> <!-- omniture scripts --> <script type="text/javascript">/*<![CDATA[*/Liferay.Util.addInputFocus();Liferay.Portlet.runtimePortletIds=["searchbox_WAR_sitesearchportlet","103"];/*]]>*/</script> <script type="text/javascript">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</script> <script src="http://www.wbir.com/tegna-main-theme/js/main.js?minifierType=js&amp;languageId=en_US&amp;b=6110&amp;t=1488951857000" type="text/javascript"></script> <script type="text/javascript"></script> </body> </html> 