
<!DOCTYPE html>
<html class="root root_js_disabled">
    <head>
        <meta charset="utf-8" />
        <meta name="viewport" content="width=1170" />
        <meta name="site" content="wbir.com" />
        <script>
            document.documentElement.classList.remove('root_js_disabled');
        </script>
        <noscript>
            <style>
                * {
                    transition: none !important;
                    animation: none !important;
                }
                .page__desktop-header {
                    position: static;
                    top: auto;
                    left: auto;
                    right: auto;
                    bottom: auto;
                }
                .desktop-header__nav-wrapper {
                    z-index: 3;
                    opacity: 0;
                    width: 70px !important;
                    height: 50px !important;
                    transform: translateX(-655px) translateY(23px);
                    transition: none;
                }
                .desktop-header__navigation_visible_false {
                    transition: none !important;
                    overflow: visible !important;
                }
                .desktop-header__nav-wrapper:hover {
                    height: auto !important;
                    transform: none;
                    opacity: 1;
                    transition: none;
                }
                .desktop-header__nav-wrapper:hover .desktop-header__navigation_visible_false {
                    opacity: 1;
                    transform: translateX(-670px) translateY(-98px) !important;
                    padding-top: 100px;
                }
                .grid__cell[data-columns="12"] .ad,
                .page__footer .ad__nojs-placeholder {
                    display: none !important;
                }
                .grid__cell[data-columns="12"] [data-module="ad"] {
                    display: none !important;
                }
                .grid__module[data-module="headline-list-with-abstract"] .ad__nojs-placeholder {
                    display: none !important;
                }
            </style>
        </noscript>
        <script>
            function appendStyle(url) {
                var sheet = document.createElement("link");
                sheet.setAttribute("href", url);
                sheet.setAttribute("rel", "stylesheet");
                sheet.setAttribute("type", "text/css");
                document.head.appendChild(sheet);
            }
        </script>
        <link rel="stylesheet" href="/Views/dist/styles/modules.min.css?version=3.3.7" />
        <script>
            appendStyle('/Views/lib/jquery-ui/jquery-ui.min.css');
            appendStyle('/Views/lib/jquery-ui/jquery-ui.structure.min.css');
            appendStyle('/Views/lib/jquery-ui/jquery-ui.theme.min.css');
        </script>
        <!--[if IE]><link rel="shortcut icon" href="/content/favicon/WBIR.png?version=3.3.7"><![endif]-->
        <link rel="icon" href="/content/favicon/WBIR.png?version=3.3.7">
        <meta property="fb:app_id" content="144183609518838" />
        <meta property="og:site_name" content="wbir.com" />
        <meta property="og:locale" content="en_US" />
        <meta itemprop="pageType" content="article" />
        <meta name="description" content="McCarthy and Brian Tyree Henry presented the award for Best Costume Design" />
                    <script>
                var tealiumUrl = 'https://tags.tiqcdn.com/utag/tegna/wbir-redesign-desktop/prod/utag.js';
                var utag_data = {
                    //Original Set
                    template_type: "", // ux name for page layout
                    page_type: "article",
                    division: "Broadcast",
                    site_type: "desktop",
                    page_url: window.location.href,
                    simplerreach_tags: "",
                    pathname: "https://www.wbir.com/article/entertainment/events/oscars/melissa-mccarthy-and-a-rabbit-puppet-just-won-the-award-for-best-oscars-presenter/51-a4f36313-898f-4512-a210-257302b1be96",
                    ad_slots: [],
                    gpt_network_code: "32805352/tn-knoxville-WBIR-B3328_DesktopTablet",
                    //Occurring in Both Sets
                    section: "entertainment",
                    subsection: "events",
                    topic: "oscars",
                    subtopic: "",
                    content_type: "article",
                    category: "entertainment",
                    market: "Knoxville" + ", " + "TN",
                    //New Set
                    subcategory: "events",
                    keywords: "WBIR",
                    document_title: "WBIR.com",
                    canonical_url: "https://www.wbir.com/article/entertainment/events/oscars/melissa-mccarthy-and-a-rabbit-puppet-just-won-the-award-for-best-oscars-presentor/507-a4f36313-898f-4512-a210-257302b1be96"
                };
            </script>
        <script type="application/ld+json">
            {
            "@context": "http://schema.org",
            "@type": "Organization",
            "url": "https://www.wbir.com",
            "logo": "https://www.wbir.com/content/logos/mobile/wbir.png",
            "sameAs": [
            "https://www.facebook.com/WBIRChannel10/",
            "https://twitter.com/@WBIR"
            ]
            }
        </script>
        <script type="application/ld+json">
            {
            "@context": "http://schema.org",
            "@type": "WebSite",
            "url": "https://www.wbir.com",
            "potentialAction": {
            "@type": "SearchAction",
            "target": "https://www.wbir.com/search?q={search_term_string}",
            "query-input": "required name=search_term_string"
            }
            }
        </script>
            <meta itemprop="datePublished" content="2/25/2019 2:02:40 AM" />
            <meta itemprop="dateModified" content="2/25/2019 2:03:04 AM" />
            <meta itemprop="url" content="https://www.wbir.com/article/entertainment/events/oscars/melissa-mccarthy-and-a-rabbit-puppet-just-won-the-award-for-best-oscars-presenter/507-a4f36313-898f-4512-a210-257302b1be96" />
            <meta itemprop="magnet:custom" name="category" content="entertainment" />
            <meta property="og:url" content="https://www.wbir.com/article/entertainment/events/oscars/melissa-mccarthy-and-a-rabbit-puppet-just-won-the-award-for-best-oscars-presenter/507-a4f36313-898f-4512-a210-257302b1be96">
            <meta property="og:title" content="Melissa McCarthy and a rabbit puppet just won the award for best Oscars presenter">
            <meta property="og:description" content="McCarthy and Brian Tyree Henry presented the award for Best Costume Design">
            <meta property="og:type" content="article" />
            <meta property="og:image" content="https://media.wbir.com/assets/CCT/images/67bc155c-83aa-476d-b829-b3a1d6165d45/67bc155c-83aa-476d-b829-b3a1d6165d45_1140x641.jpg">
            <meta property="og:image:width" content="1140" />
            <meta property="og:image:height" content="641" />
            <meta property="og:article:published_time" content="2/25/2019 2:02:40 AM" />
            <meta name="twitter:title" content="Melissa McCarthy and a rabbit puppet just won the award for best Oscars presenter">
            <meta name="twitter:image:src" content="https://media.wbir.com/assets/CCT/images/67bc155c-83aa-476d-b829-b3a1d6165d45/67bc155c-83aa-476d-b829-b3a1d6165d45_360x203.jpg">
            <meta name="twitter:card" content="summary">
            <meta name="twitter:site" content="@WBIR">
            <meta name="twitter:description" content="McCarthy and Brian Tyree Henry presented the award for Best Costume Design">
            <meta name="twitter:domain" content="www.wbir.com">
            <link rel="canonical" href="https://www.wbir.com/article/entertainment/events/oscars/melissa-mccarthy-and-a-rabbit-puppet-just-won-the-award-for-best-oscars-presentor/507-a4f36313-898f-4512-a210-257302b1be96" />
            <link rel="alternate" href="https://www.wbir.com/mobile/article/entertainment/events/oscars/melissa-mccarthy-and-a-rabbit-puppet-just-won-the-award-for-best-oscars-presenter/507-a4f36313-898f-4512-a210-257302b1be96" />
                <link rel="amphtml" href="https://www.wbir.com/amp/article?section=entertainment&amp;subsection=events&amp;topic=oscars&amp;headline=melissa-mccarthy-and-a-rabbit-puppet-just-won-the-award-for-best-oscars-presenter&amp;contentId=507-a4f36313-898f-4512-a210-257302b1be96" />
            <script>
                if (window.utag_data) {
                    //Original Set
                    utag_data.video_included = "true";
                    utag_data.article_date = "2/25/2019 2:02:40 AM";
                    
                    utag_data.msj_tag = "";
                    if ("text" === "text")
                    {
                        utag_data.item_number = 1;
                    }
                    //Occurring in Both Sets
                    utag_data.asset_id = "a4f36313-898f-4512-a210-257302b1be96";
                    utag_data.article_keywords = "WBIR";
                    utag_data.content_title = "Melissa McCarthy and a rabbit puppet just won the award for best Oscars presenter";
                    utag_data.content_categories = "";
                    //New Set
                    utag_data.article_byline = "Suzanne Nuyen, TEGNA";
                    utag_data.topics_included = "false"; //whether related topics are present, may be able to remove since not using Klangoo

                    if ("" === "video")
                    {
                        utag_data.video_included = "true";  //if lead asset is video
                        utag_data.video_autoplay = "true";  //if lead asset is autoplay
                    }
                }
            </script>
            <title>Melissa McCarthy and a rabbit puppet just won the award for best Oscars presenter | wbir.com</title>
        <script src="https://contributor.google.com/scripts/6615f72e12818ef/loader.js"></script><script>(function(){var c=function(a){var b=typeof a;if("object"==b)if(a){if(a instanceof Array)return"array";if(a instanceof Object)return b;var d=Object.prototype.toString.call(a);if("[object Window]"==d)return"object";if("[object Array]"==d||"number"==typeof a.length&&"undefined"!=typeof a.splice&&"undefined"!=typeof a.propertyIsEnumerable&&!a.propertyIsEnumerable("splice"))return"array";if("[object Function]"==d||"undefined"!=typeof a.call&&"undefined"!=typeof a.propertyIsEnumerable&&!a.propertyIsEnumerable("call"))return"function"}else return"null"; else if("function"==b&&"undefined"==typeof a.call)return"object";return b};var h;a:{var k=this.navigator;if(k){var l=k.userAgent;if(l){h=l;break a}}h=""}var m=function(a){return-1!=h.indexOf(a)};var n=m("Opera"),p=-1!=h.toLowerCase().indexOf("webkit")&&!m("Edge");var q=m("Safari")&&!((m("Chrome")||m("CriOS"))&&!m("Edge")||m("Coast")||m("Opera")||m("Edge")||m("Silk")||m("Android"))&&!(m("iPhone")&&!m("iPod")&&!m("iPad")||m("iPad")||m("iPod"));var r=null,aa=m("Gecko")&&!(-1!=h.toLowerCase().indexOf("webkit")&&!m("Edge"))&&!(m("Trident")||m("MSIE"))&&!m("Edge")||p&&!q||n||"function"==typeof this.btoa;var t=function(a){"function"==c(a)&&a()},u=function(a,b,d){a.addEventListener?a.addEventListener(b,d):a.attachEvent&&a.attachEvent("on"+b,d)},v=function(a,b){var d=a.indexOf(b);return 0<=d?parseInt(a.substring(d+b.length,a.indexOf(".",d)),10):-1},w=-2;var ba=function(a,b,d,g){var e=new Date;u(b,"load",function(){if(-2===w){var f=window.navigator.userAgent;var I=v(f,"MSIE ");w=0<=I?I:0<=f.indexOf("Trident/")?11:v(f,"Edge/")}f=w;-1!==f&&11>=f&&a.a[b.src]>=e?t(g):t(d)});u(b,"error",function(){t(g)})},x=function(a,b,d,g){var e=document.createElement("script");ba(a,e,function(){t(d);e&&e.parentNode&&e.parentNode.removeChild(e)},function(){t(g);e&&e.parentNode&&e.parentNode.removeChild(e)});e.async=!0;e.src=b;document.getElementsByTagName("head")[0].appendChild(e)}, y=function(a,b,d,g,e,f){0>=e?t(g):x(a,b,d,function(){f?window.setTimeout(function(){y(a,b,d,g,e-1,f)},f):y(a,b,d,g,e-1)})};var z=new function(){this.a={}},B=function(){if(!/Mobi/i.test(navigator.userAgent)&&!window["turnoff6615f72e12818ef"]){t(window.stop);document.body&&document.body.parentNode.removeChild(document.body);document.getElementsByTagName("HTML")[0].appendChild(document.createElement("BODY"));var a=document.createElement("IFRAME");a.src="https:\/\/p.w.m80fg.com\/s\/err?w\x3d6615f72e12818ef";a.style.width="100%";a.style.height="100%";a.style.background="white";a.style.border="none";a.style.zIndex=2147483647;document.body.appendChild(a); a=document.createElement("STYLE");a.innerText="body, html { margin: 0; padding: 0; height: 100%; overflow: hidden; }";document.head.appendChild(a);a="https:\/\/p.d.2enm.com\/v4\/AAAACgAA0wDiyHkzqEZXnxpBUbdnEQAA_p3eDWg0043LTKe7r3mXE8HI7g22rJKYYI8p59NkIn294XpqWLNBLE?ls="+encodeURIComponent(JSON.stringify(A));x(z,a,null,null)}},A=[0,0],C=function(a,b){A[a]=b;3!==A[1]&&(2!==A[0]||2!==A[1])||/Mobi/i.test(navigator.userAgent)||(window["turnoff6615f72e12818ef"]=!1,x(z,"https:\/\/www.gstatic.com\/0emm\/status\/b\/6615f72e12818ef.js",B,B))};window["njfkmz"]=B; y(z,"https:\/\/p.d.2enm.com\/v4\/AAAACgAA0wDiyHkzqEZXnxpBUbdnEQAA_NQAn1Q0086TuTo1Yy-t-X5NxQ0nXt_zxeyj7HYa6Dahgn5PSzVGkIlq7DpzytUTuRb7vpyslvXTmIv5j5pRYT5J5XF2SmWsgV58aQVG3ZxF46Gne_vN8u",function(){window["wDiyHkzqEY"]||C(1,3)},function(){C(1,2)},3,450);var ca=y,D,E=("&"+window.location.search.substring(1)).split("&gmefkevpis=");D=1<E.length?"?gmefkevpis="+E[1].split("&")[0]:"";var F=Date.now().toString(),G; if(aa)G=this.btoa(F);else{for(var H=[],J=0,K=0;K<F.length;K++){var L=F.charCodeAt(K);255<L&&(H[J++]=L&255,L>>=8);H[J++]=L}if(!r){r={};for(var M=0;65>M;M++)r[M]="ABCDEFGHIJKLMNOPQRSTUVWXYZabcdefghijklmnopqrstuvwxyz0123456789+/=".charAt(M)}for(var N=r,O=[],P=0;P<H.length;P+=3){var Q=H[P],R=P+1<H.length,S=R?H[P+1]:0,T=P+2<H.length,U=T?H[P+2]:0,da=Q>>2,ea=(Q&3)<<4|S>>4,V=(S&15)<<2|U>>6,W=U&63;T||(W=64,R||(V=64));O.push(N[da],N[ea],N[V],N[W])}G=O.join("")}for(var fa="https:\/\/p.d.2enm.com\/v4\/AAAACgAA0wDiyHkzqEZXnxpBUbdnEQAA_viIipQ0107NfBOhcsRhTfFujhPm2slrP25qX9OMGcXb6xfluyOhfp7gVLdXexo6TbVbD5R1dtxVvx0n0QQGxw06OxivUrxphk54G7_YzYQiqujUCvhNqo"+(G+"|"),X=("; "+document.cookie).split("; mtvjmg="),Y=[],Z=1;Z<X.length;Z++)Y.push(X[Z].split(";")[0]);ca(z,fa+Y.join(",")+D,null,function(){C(0,2)},3,550);}).call(this);</script>        <style>
        .fc-pinned-header:after {
            background: #000000 url('/content/logos/dark/WBIR.png') calc(100% - 45px) 10px no-repeat;
            background-size: auto 25px;
            content: 'Ad blocker detected';
        }
        .fc-dialog-header:after {
            background: #000000 url('/content/logos/dark/WBIR.png') calc(100% - 20px) 10px no-repeat;
            background-size: auto 25px;
            content: 'Ad blocker detected';
        }
        </style>
            </head>
    <body id="page"
          class="page"
          data-model-siteid="51"
          data-model-gptid="tn-knoxville-WBIR-B3328_DesktopTablet"
          data-model-callletters="WBIR"
          data-model-primarydomain="wbir.com"
          data-model-imageresizeurl="https://www.wbir.com/img/resize/"
          data-model-imageresizeurl-wx="https://www.wbir.com/img/wx/resize/"
          data-model-city="Knoxville"
          data-model-state="TN"
          data-model-fban="144183609518838"
          data-model-refresh="420"
          data-model-metadata="{
  &quot;title&quot;: &quot;WBIR.com&quot;,
  &quot;keywords&quot;: &quot;WBIR&quot;,
  &quot;contentType&quot;: &quot;article&quot;,
  &quot;pageType&quot;: &quot;article&quot;,
  &quot;continiousScrollSettings&quot;: {
    &quot;providers&quot;: [
      &quot;database&quot;,
      &quot;database&quot;,
      &quot;database&quot;,
      &quot;database&quot;,
      &quot;database&quot;
    ],
    &quot;default&quot;: &quot;database&quot;
  },
  &quot;platform&quot;: &quot;desktop&quot;
}"
          data-model-timezone="Eastern"
          data-model-twitterid="@WBIR"
          data-model-omnitureid="0"
          data-model-googleanalytics="450"
          data-model-tealiumgpt="538"
          data-model-version="3.3.7"
          data-model-closings="true"
          data-model-gptnetworkcode="32805352"
          data-model-comscoreid="19962895"
          data-model-recaptchasitekey="6LdhZY8UAAAAANQxx8Y6_JJZSJtONlMiM_yiKTah"
            data-model-cscrollsectionpriority="false"             data-model-ispreview="false">
        <div id="fb-root"></div>
            <div class="page__desktop-header">
<div class="desktop-header desktop-header_collapsed_false">
    <div class="desktop-header__wrap">
        <div class="desktop-header__inner">
            <div class="desktop-header__toolbar">
<div class="toolbar">
    <div class="toolbar__live-indicator">
<div class="live-indicator live-indicator_collapsed_false">
                <div class="live-indicator__info live-indicator__info_visible_true">
                    <div class="live-indicator__cta">
                        <div class="live-indicator__watch-live">WATCH LIVE</div>
                        <div class="live-indicator__watch-time">On Air 9:55PM</div>
                    </div>
                </div>

</div>
    </div>
    <div class="toolbar__weather-summary">
<div class="weather-summary">
    <a class="weather-summary__link" data-tracking="weather-summary/weatherClicked" href="/weather">
        <div class="weather-summary__icon weather-icons weather-icons_icon_97"></div>
        <span class="weather-summary__current-temperature">46</span>
        <div class="weather-summary__location">Knoxville, TN</div>
        <div class="weather-summary__weather-conditions-container">
            <p class="weather-summary__weather-conditions">Knoxville Weather Summary: 46 degrees</p>
        </div>
        <!-- span class="weather-summary__details">
        <span class="weather-summary__high-low weather-summary__high-low_visible_true">
            <span class="weather-summary__high-low-icon"></span>
            <span class="weather-summary__high-low-label" title="high">H</span>
            <span class="weather-summary__high-low-temperature weather-summary__high">50</span>
            <span class="weather-summary__high-low-separator">/</span>
            <span class="weather-summary__high-low-label" title="low">L</span>
            <span class="weather-summary__high-low-temperature weather-summary__low">51</span>
        </span>
    </span -->
    </a>
</div>

    </div>
</div>
            </div>
            <div class="desktop-header__nav-button"><div class="desktop-header__nav-label">Menu</div></div>
            <div class="desktop-header__badges"></div>
            <a class="desktop-header__home-link desktop-header__home-link_visible_true" href="/" data-tracking="desktop-header/homeLinkClicked">
                <img class="desktop-header__logo" src="/content/logos/mobile/wbir.png" />
            </a>
            <div class="desktop-header__article-title"></div>
        </div>
        <div class="desktop-header__progress desktop-header__progress_visible_false">
<progress class="progress" value="0"></progress>
        </div>
    </div>
    <div class="desktop-header__nav-wrapper">
        <div class="desktop-header__navigation desktop-header__navigation_visible_false desktop-header__navigation_collapsed_false">

<div class="navigation navigation_visible_false">
    <div class="navigation__main">
    <div class="navigation__main-inner">
        <div class="navigation__searchbox">
<div class="searchbox">
    <form class="searchbox__form" action="/search">
        <div class="searchbox__main">
            <input class="searchbox__textbox searchbox__textbox_name_q" name="q" placeholder="Search"/>
            <button class="searchbox__submit" type="submit"></button>
        </div>
        <label class="searchbox__labeled-field">
            <input class="searchbox__checkbox searchbox__checkbox_name_phrase" type="checkbox" name="phrase" />
            <span class="searchbox__label">Exact phrase</span>
        </label>
    </form>
</div>
        </div>
        <div class="navigation__notification-container">
            <div class="navigation__notification">
                <div class="navigation__notification-title">WBIR Alert Center</div>
                <div class="navigation__notification-list">
                        <a class="navigation__notification-label navigation__notification-label_name_live-videos navigation__notification-label_active_false" data-tracking="navigation/alertCenterClicked" href="/live-video">Live Video</a>
                                            <a class="navigation__notification-label navigation__notification-label_name_breaking-news navigation__notification-label_active_false" data-tracking="navigation/alertCenterClicked" href="/breaking-news">Breaking<br />News</a>
                                            <a class="navigation__notification-label navigation__notification-label_name_weather navigation__notification-label_active_true" data-tracking="navigation/alertCenterClicked" href="/severe-weather">Weather</a>
                                                <a class="navigation__notification-label navigation__notification-label_name_closings navigation__notification-label_active_true" data-tracking="navigation/alertCenterClicked" href="/closings">Delays/<br />Closings</a>
                </div>
            </div>
        </div>
        <ul class="navigation__sponsored-list">
            <li class="navigation__sponsored-by">Sponsored by</li>
            <li class="navigation__sponsored-item">
                <a class="navigation__sponsored-link" data-tracking="navigation/sponsoredLinkClicked" href="/attheborder">
                    <img class="navigation__sponsored-image" src="https://cdn.tegna-media.com/wbir/assets/attheborder-352x52.png" alt="At the Border" />
                    <div class="navigation__sponsored-go-indicator"></div>
                </a>
            </li>
        </ul>
        <noscript>
            <div class="navigation__item navigation__item_children_false" style="border-top:1px solid #e6e6e6">
                <a class="navigation__sublist-activator" href="/">
                    <span class="navigation__label">Home</span>
                </a>
            </div>
        </noscript>
        <ul class="navigation__list">
                    <li class="navigation__item navigation__item_children_true">
                        <div class="navigation__sublist-activator">
                            <span class="navigation__label navigation__label_section_news" href="/news" >News</span>
                                <span class="navigation__expansion-indicator"></span>
                        </div>
                            <ul class="navigation__sublist navigation__sublist_special_true navigation__sublist_visible_false">
                                            <li class="navigation__subitem navigation__subitem_special_true"><a data-tracking="navigation/linkClicked" class="navigation__sublink navigation__sublink_section_local navigation__sublink_special_true" href="/local" >Local</a></li>
                                            <li class="navigation__subitem navigation__subitem_special_true"><a data-tracking="navigation/linkClicked" class="navigation__sublink navigation__sublink_section_money navigation__sublink_special_true" href="/money" >Money</a></li>
                                            <li class="navigation__subitem navigation__subitem_special_true"><a data-tracking="navigation/linkClicked" class="navigation__sublink navigation__sublink_section_entertainment-news navigation__sublink_special_true" href="/entertainment" >Entertainment</a></li>
                                            <li class="navigation__subitem navigation__subitem_special_true"><a data-tracking="navigation/linkClicked" class="navigation__sublink navigation__sublink_section_news~nation-world navigation__sublink_special_true" href="/nation-now" >Nation World</a></li>
                                            <li class="navigation__subitem navigation__subitem_special_true"><a data-tracking="navigation/linkClicked" class="navigation__sublink navigation__sublink_section_news-health navigation__sublink_special_true" href="/health" >Health</a></li>
                                            <li class="navigation__subitem navigation__subitem_special_true"><a data-tracking="navigation/linkClicked" class="navigation__sublink navigation__sublink_section_news-politics navigation__sublink_special_true" href="/politics" >Politics</a></li>
                                            <li class="navigation__subitem navigation__subitem_special_true"><a data-tracking="navigation/linkClicked" class="navigation__sublink navigation__sublink_section_life navigation__sublink_special_true" href="/life" >Life</a></li>
                                            <li class="navigation__subitem navigation__subitem_special_true"><a data-tracking="navigation/linkClicked" class="navigation__sublink navigation__sublink_section_news-investigations navigation__sublink_special_true" href="/investigative" >Investigative</a></li>
                                            <li class="navigation__subitem navigation__subitem_special_true"><a data-tracking="navigation/linkClicked" class="navigation__sublink navigation__sublink_section_community navigation__sublink_special_true" href="/community" >Community</a></li>
                            </ul>
                    </li>
                    <li class="navigation__item navigation__item_children_true">
                        <div class="navigation__sublist-activator">
                            <span class="navigation__label navigation__label_section_weathertraffic" href="/weather/" >Weather &amp; Traffic</span>
                                <span class="navigation__expansion-indicator"></span>
                        </div>
                                <ul class="navigation__sublist navigation__sublist_visible_false">

                                    

                                                <li class="navigation__subitem"><a data-tracking="navigation/linkClicked" class="navigation__sublink" href="/weather" >Current Weather</a><div class="navigation__go-indicator"></div></li>
                                                <li class="navigation__subitem"><a data-tracking="navigation/linkClicked" class="navigation__sublink" href="/radar" >Radar</a><div class="navigation__go-indicator"></div></li>
                                                <li class="navigation__subitem"><a data-tracking="navigation/linkClicked" class="navigation__sublink" href="/10-day" >Hourly &amp; 10-Day</a><div class="navigation__go-indicator"></div></li>
                                                <li class="navigation__subitem"><a data-tracking="navigation/linkClicked" class="navigation__sublink navigation__sublink_section_weather~closings" href="/closings" >Closings &amp; Delays</a><div class="navigation__go-indicator"></div></li>
                                                <li class="navigation__subitem"><a data-tracking="navigation/linkClicked" class="navigation__sublink navigation__sublink_section_weather-closings" href="/textalerts" >School Closings Text Alerts</a><div class="navigation__go-indicator"></div></li>
                                                <li class="navigation__subitem"><a data-tracking="navigation/linkClicked" class="navigation__sublink navigation__sublink_section_traffic" href="/traffic" >Traffic</a><div class="navigation__go-indicator"></div></li>
                                                <li class="navigation__subitem"><a data-tracking="navigation/linkClicked" class="navigation__sublink navigation__sublink_section_traffic~gas-prices" href="/gasprices" >Gas Prices</a><div class="navigation__go-indicator"></div></li>
                                </ul>
                    </li>
                    <li class="navigation__item navigation__item_children_true">
                        <div class="navigation__sublist-activator">
                            <span class="navigation__label navigation__label_section_sports" href="/sports" >Sports</span>
                                <span class="navigation__expansion-indicator"></span>
                        </div>
                                <ul class="navigation__sublist navigation__sublist_visible_false">

                                    

                                                <li class="navigation__subitem"><a data-tracking="navigation/linkClicked" class="navigation__sublink" href="/sports" >Latest Sports</a><div class="navigation__go-indicator"></div></li>
                                                <li class="navigation__subitem"><a data-tracking="navigation/linkClicked" class="navigation__sublink" href="/big-orange-locker" >Big Orange Locker</a><div class="navigation__go-indicator"></div></li>
                                                <li class="navigation__subitem"><a data-tracking="navigation/linkClicked" class="navigation__sublink navigation__sublink_section_sports~ncaa~98vols" href="/cladinbigorange" >Clad in Big Orange</a><div class="navigation__go-indicator"></div></li>
                                                <li class="navigation__subitem"><a data-tracking="navigation/linkClicked" class="navigation__sublink" href="/hss" >High School Sports</a><div class="navigation__go-indicator"></div></li>
                                                <li class="navigation__subitem"><a data-tracking="navigation/linkClicked" class="navigation__sublink" href="/signing-day" >HSS Signing Day</a><div class="navigation__go-indicator"></div></li>
                                                <li class="navigation__subitem"><a data-tracking="navigation/linkClicked" class="navigation__sublink navigation__sublink_section_sports~local~knoxville-marathon" href="/knoxvillemarathon" >Knoxville Marathon</a><div class="navigation__go-indicator"></div></li>
                                                <li class="navigation__subitem"><a data-tracking="navigation/linkClicked" class="navigation__sublink" href="/nascar" >NASCAR</a><div class="navigation__go-indicator"></div></li>
                                                <li class="navigation__subitem"><a data-tracking="navigation/linkClicked" class="navigation__sublink navigation__sublink_section_sports~nfl~superbowl" href="/superbowl" >Super Bowl</a><div class="navigation__go-indicator"></div></li>
                                                <li class="navigation__subitem"><a data-tracking="navigation/linkClicked" class="navigation__sublink" href="/titans" >Titans</a><div class="navigation__go-indicator"></div></li>
                                                <li class="navigation__subitem"><a data-tracking="navigation/linkClicked" class="navigation__sublink" href="/ut-vols-lady-vols" >UT Vols/Lady Vols</a><div class="navigation__go-indicator"></div></li>
                                </ul>
                    </li>
                    <li class="navigation__item navigation__item_children_true">
                        <div class="navigation__sublist-activator">
                            <span class="navigation__label navigation__label_section_shows" href="/evening" >Shows</span>
                                <span class="navigation__expansion-indicator"></span>
                        </div>
                                <ul class="navigation__sublist navigation__sublist_visible_false">

                                    

                                                <li class="navigation__subitem"><a data-tracking="navigation/linkClicked" class="navigation__sublink navigation__sublink_section_life-television-fox43" href="/fox43" >Fox 43</a><div class="navigation__go-indicator"></div></li>
                                                <li class="navigation__subitem"><a data-tracking="navigation/linkClicked" class="navigation__sublink navigation__sublink_section_life-television-heartland" href="/heartland" >Heartland</a><div class="navigation__go-indicator"></div></li>
                                                <li class="navigation__subitem"><a data-tracking="navigation/linkClicked" class="navigation__sublink navigation__sublink_section_news-politics-inside-tennessee" href="/inside-tennessee" >Inside Tennessee</a><div class="navigation__go-indicator"></div></li>
                                                <li class="navigation__subitem"><a data-tracking="navigation/linkClicked" class="navigation__sublink" href="/live-at-five-at-four" >Live at Five at Four</a><div class="navigation__go-indicator"></div></li>
                                </ul>
                    </li>
                    <li class="navigation__item navigation__item_children_true">
                        <div class="navigation__sublist-activator">
                            <span class="navigation__label navigation__label_section_features" href="/features" >Features</span>
                                <span class="navigation__expansion-indicator"></span>
                        </div>
                                <ul class="navigation__sublist navigation__sublist_visible_false">

                                    

                                                <li class="navigation__subitem"><a data-tracking="navigation/linkClicked" class="navigation__sublink" href="/10about-town" >10About Town</a><div class="navigation__go-indicator"></div></li>
                                                <li class="navigation__subitem"><a data-tracking="navigation/linkClicked" class="navigation__sublink navigation__sublink_section_life~food~10Brews" href="/10Brews" >10Brews</a><div class="navigation__go-indicator"></div></li>
                                                <li class="navigation__subitem"><a data-tracking="navigation/linkClicked" class="navigation__sublink navigation__sublink_section_news~local~10listens" href="/10listens" >10Listens</a><div class="navigation__go-indicator"></div></li>
                                                <li class="navigation__subitem"><a data-tracking="navigation/linkClicked" class="navigation__sublink" href="/10-rising-hearts" >10 Rising Hearts</a><div class="navigation__go-indicator"></div></li>
                                                <li class="navigation__subitem"><a data-tracking="navigation/linkClicked" class="navigation__sublink navigation__sublink_section_news~investigations~appalachian-unsolved" href="/appalachian-unsolved" >Appalachian Unsolved</a><div class="navigation__go-indicator"></div></li>
                                                <li class="navigation__subitem"><a data-tracking="navigation/linkClicked" class="navigation__sublink navigation__sublink_section_news~special-reports~at-the-border" href="/attheborder" >At the Border</a><div class="navigation__go-indicator"></div></li>
                                                <li class="navigation__subitem"><a data-tracking="navigation/linkClicked" class="navigation__sublink navigation__sublink_section_news~health~buddy-check-10" href="/buddy-check" >Buddy Check 10</a><div class="navigation__go-indicator"></div></li>
                                                <li class="navigation__subitem"><a data-tracking="navigation/linkClicked" class="navigation__sublink" href="/connectinghearts" >Connecting Hearts</a><div class="navigation__go-indicator"></div></li>
                                                <li class="navigation__subitem"><a data-tracking="navigation/linkClicked" class="navigation__sublink" href="/contests" >Contests</a><div class="navigation__go-indicator"></div></li>
                                                <li class="navigation__subitem"><a data-tracking="navigation/linkClicked" class="navigation__sublink navigation__sublink_section_money~consumer~dealboss" href="/dealboss" >DEALBOSS</a><div class="navigation__go-indicator"></div></li>
                                                <li class="navigation__subitem"><a data-tracking="navigation/linkClicked" class="navigation__sublink" href="/diy" >DIY</a><div class="navigation__go-indicator"></div></li>
                                                <li class="navigation__subitem"><a data-tracking="navigation/linkClicked" class="navigation__sublink" href="/educator-of-the-week" >Educator of the Week</a><div class="navigation__go-indicator"></div></li>
                                                <li class="navigation__subitem"><a data-tracking="navigation/linkClicked" class="navigation__sublink" href="/food" >Food</a><div class="navigation__go-indicator"></div></li>
                                                <li class="navigation__subitem"><a data-tracking="navigation/linkClicked" class="navigation__sublink navigation__sublink_section_features" href="/gorillacam" >Gorillacam</a><div class="navigation__go-indicator"></div></li>
                                                <li class="navigation__subitem"><a data-tracking="navigation/linkClicked" class="navigation__sublink navigation__sublink_section_news-local-hometown-spotlight" href="/hometown-spotlight" >Hometown Spotlight</a><div class="navigation__go-indicator"></div></li>
                                                <li class="navigation__subitem"><a data-tracking="navigation/linkClicked" class="navigation__sublink navigation__sublink_section_news~instagram" href="/instagram" >Instagram</a><div class="navigation__go-indicator"></div></li>
                                                <li class="navigation__subitem"><a data-tracking="navigation/linkClicked" class="navigation__sublink navigation__sublink_section_news~local~junior-anchor" href="/junior-anchor" >Junior Anchor</a><div class="navigation__go-indicator"></div></li>
                                                <li class="navigation__subitem"><a data-tracking="navigation/linkClicked" class="navigation__sublink" href="/magnify-money" >Magnify Money</a><div class="navigation__go-indicator"></div></li>
                                                <li class="navigation__subitem"><a data-tracking="navigation/linkClicked" class="navigation__sublink navigation__sublink_section_news-local-od-epidemic" href="/od-epidemic" >OD Epidemic</a><div class="navigation__go-indicator"></div></li>
                                                <li class="navigation__subitem"><a data-tracking="navigation/linkClicked" class="navigation__sublink navigation__sublink_section_life-family-parenting-101" href="/parenting101" >Parenting 101</a><div class="navigation__go-indicator"></div></li>
                                                <li class="navigation__subitem"><a data-tracking="navigation/linkClicked" class="navigation__sublink" href="/pay-it-forward" >Pay It Forward</a><div class="navigation__go-indicator"></div></li>
                                                <li class="navigation__subitem"><a data-tracking="navigation/linkClicked" class="navigation__sublink" href="/recipes" >Recipes</a><div class="navigation__go-indicator"></div></li>
                                                <li class="navigation__subitem"><a data-tracking="navigation/linkClicked" class="navigation__sublink navigation__sublink_section_news~education~scholar" href="/scholar-of-the-week" >Scholar of the Week</a><div class="navigation__go-indicator"></div></li>
                                                <li class="navigation__subitem"><a data-tracking="navigation/linkClicked" class="navigation__sublink" href="/service-and-sacrifice" >Service and Sacrifice</a><div class="navigation__go-indicator"></div></li>
                                                <li class="navigation__subitem"><a data-tracking="navigation/linkClicked" class="navigation__sublink" href="https://www.shopdealboss.com/"  target=&quot;_blank&quot;>Shop</a><div class="navigation__go-indicator"></div></li>
                                                <li class="navigation__subitem"><a data-tracking="navigation/linkClicked" class="navigation__sublink navigation__sublink_section_Sports~Nfl~Superbowl~Super-Stories" href="/superstories" >Super Stories</a><div class="navigation__go-indicator"></div></li>
                                                <li class="navigation__subitem"><a data-tracking="navigation/linkClicked" class="navigation__sublink navigation__sublink_section_news~local~verify" href="/verify" >Verify</a><div class="navigation__go-indicator"></div></li>
                                                <li class="navigation__subitem"><a data-tracking="navigation/linkClicked" class="navigation__sublink" href="/vote" >Vote</a><div class="navigation__go-indicator"></div></li>
                                                <li class="navigation__subitem"><a data-tracking="navigation/linkClicked" class="navigation__sublink" href="/wildfire" >Wildfires</a><div class="navigation__go-indicator"></div></li>
                                                <li class="navigation__subitem"><a data-tracking="navigation/linkClicked" class="navigation__sublink" href="/watercooler" >Worth Sharing</a><div class="navigation__go-indicator"></div></li>
                                                <li class="navigation__subitem"><a data-tracking="navigation/linkClicked" class="navigation__sublink navigation__sublink_section_news~year-in-review" href="/yearinreview" >Year in Review</a><div class="navigation__go-indicator"></div></li>
                                </ul>
                    </li>
                    <li class="navigation__item navigation__item_children_true">
                        <div class="navigation__sublist-activator">
                            <span class="navigation__label navigation__label_section_media" href="/video" >Media</span>
                                <span class="navigation__expansion-indicator"></span>
                        </div>
                                <ul class="navigation__sublist navigation__sublist_visible_false">

                                    

                                                <li class="navigation__subitem"><a data-tracking="navigation/linkClicked" class="navigation__sublink navigation__sublink_section_news" href="/video" >Video</a><div class="navigation__go-indicator"></div></li>
                                                <li class="navigation__subitem"><a data-tracking="navigation/linkClicked" class="navigation__sublink navigation__sublink_section_news" href="/gallery" >Photos</a><div class="navigation__go-indicator"></div></li>
                                </ul>
                    </li>
                    <li class="navigation__item navigation__item_children_true">
                        <div class="navigation__sublist-activator">
                            <span class="navigation__label navigation__label_section_connect" href="/contact-us" >Connect</span>
                                <span class="navigation__expansion-indicator"></span>
                        </div>
                                <ul class="navigation__sublist navigation__sublist_visible_false">

                                    

                                                <li class="navigation__subitem"><a data-tracking="navigation/linkClicked" class="navigation__sublink navigation__sublink_section_about-us" href="/about" >About Us</a><div class="navigation__go-indicator"></div></li>
                                                <li class="navigation__subitem"><a data-tracking="navigation/linkClicked" class="navigation__sublink navigation__sublink_section_about-us" href="/advertise" >Advertise With Us</a><div class="navigation__go-indicator"></div></li>
                                                <li class="navigation__subitem"><a data-tracking="navigation/linkClicked" class="navigation__sublink navigation__sublink_section_about-us" href="/contact-us" >Contact Us</a><div class="navigation__go-indicator"></div></li>
                                                <li class="navigation__subitem"><a data-tracking="navigation/linkClicked" class="navigation__sublink navigation__sublink_section_about-us~team-bios" href="/meet-the-team" >Meet the Team</a><div class="navigation__go-indicator"></div></li>
                                                <li class="navigation__subitem"><a data-tracking="navigation/linkClicked" class="navigation__sublink navigation__sublink_section_news" href="/email" >Newsletter</a><div class="navigation__go-indicator"></div></li>
                                                <li class="navigation__subitem"><a data-tracking="navigation/linkClicked" class="navigation__sublink" href="https://www.jobs.net/jobs/tegna/en-us/all-jobs/?companyf=WBIR"  target=&quot;_blank&quot;>Jobs</a><div class="navigation__go-indicator"></div></li>
                                                <li class="navigation__subitem"><a data-tracking="navigation/linkClicked" class="navigation__sublink navigation__sublink_section_about-us" href="/programming-guide" >Programming Guide</a><div class="navigation__go-indicator"></div></li>
                                                <li class="navigation__subitem"><a data-tracking="navigation/linkClicked" class="navigation__sublink navigation__sublink_section_about-us" href="/rss" >RSS Feeds</a><div class="navigation__go-indicator"></div></li>
                                                <li class="navigation__subitem"><a data-tracking="navigation/linkClicked" class="navigation__sublink navigation__sublink_section_about-us" href="/closed-captioning" >Closed Captioning</a><div class="navigation__go-indicator"></div></li>
                                                <li class="navigation__subitem"><a data-tracking="navigation/linkClicked" class="navigation__sublink navigation__sublink_section_about-us" href="/internships" >Internships</a><div class="navigation__go-indicator"></div></li>
                                                <li class="navigation__subitem"><a data-tracking="navigation/linkClicked" class="navigation__sublink" href="https://wbir.shgstores.com/"  target=&quot;_blank&quot;>Store</a><div class="navigation__go-indicator"></div></li>
                                                <li class="navigation__subitem"><a data-tracking="navigation/linkClicked" class="navigation__sublink" href="http://yourtake.wbir.com/upload" >Your Take</a><div class="navigation__go-indicator"></div></li>
                                </ul>
                    </li>
        </ul>
    </div>
    </div>
    <div class="navigation__footer">
        <div class="navigation__live-indicator">
        </div>
        <div class="navigation__social">
                <a href="https://www.facebook.com/WBIRChannel10/" target="_blank"><div class="navigation__icon navigation__icon_facebook"></div></a>

                <a href="https://twitter.com/intent/user?screen_name=@WBIR" target="_blank"><div class="navigation__icon navigation__icon_twitter"></div></a>

        </div>
        <div class="navigation__copyright">&copy; 2019 WBIR-TV. All Rights Reserved.</div>
    </div>

</div>
        </div>
    </div>
</div>
            </div>
        

        <div class="page__main page__main_stand-alone_false">
            <div class="page__modal-overlay"></div>
            <div class="page__grid">
                
<div class="grid">
            <div class="grid__section-group grid__section-group_theme_default">
                    <div class="grid__section grid__section_top_true grid__section_sticky_none grid__section_theme_default grid__section_theme-changed_false" data-theme="default">
                        <div class="grid__gutter">
                        </div>
                        <div class="grid__content grid__content_top_true grid__content_theme_default grid__content_theme-changed_false">
                            <div class="grid__main grid__main_sticky_none">
                                <div class="grid__cell grid__cell_columns_3" data-columns="12">
                                    <div class="grid__module grid__module_top_true grid__module_ready_true" data-count="0" data-module="notification" data-module-id="">
                                        
                                        <div class="grid__module-inner grid__module-inner_ready_true">
<div class="alert-bar alert-bar_visible_false">
    <div class="alert-bar__list">
    <a class="alert-bar__item alert-bar__item_slides-to-show_3 alert-bar__item_type_closings" href="//www.wbir.com/closings" data-tracking="alert-bar/linkClicked" data-id="sc-43">
        <h2 class="alert-bar__title">Delays/Closings</h2>
        <p class="alert-bar__description">43 Closing Alerts</p>
    </a>
    <a class="alert-bar__item alert-bar__item_slides-to-show_3 alert-bar__item_type_weather-alert" href="//www.wbir.com/severe-weather" data-tracking="alert-bar/linkClicked" data-id="wx-30">
        <h2 class="alert-bar__title">Weather Alert</h2>
        <p class="alert-bar__description">30 Weather Alerts</p>
    </a>
    </div>
    <div class="alert-bar__controls">
        <div class="alert-bar__close-button"></div>
        <div class="alert-bar__arrows alert-bar__arrows_visible_false">
            <div class="alert-bar__arrow alert-bar__arrow_side_left"></div>
            <div class="alert-bar__arrow alert-bar__arrow_side_right"></div>
        </div>
    </div>
</div>
                                        </div>
                                    </div>
                                </div>
                            </div>
                        </div>
                        <div class="grid__gutter">
                        </div>
                    </div>



                <div class="grid__section grid__section_sticky_left grid__section_theme_default grid__section_theme-changed_false grid__section_previous-theme_default grid__section_next-theme_default" data-theme="default" data-next-theme="default" data-previous-theme="default">
                    <div class="grid__gutter">
                        <div class="grid__gutter-content">
                        </div>
                    </div>
                    <div class="grid__content grid__content_theme_default grid__content_theme-changed_false">
                                <div class="grid__sticky-column grid__sticky-column_side_left">
                                    <div class="grid__sticky-content" data-columns="4">
                                            <div class="grid__module grid__module_fast_false" data-track-movement="false" data-module="ad" data-module-id="2d60ed3a-b39c-4bca-9d4c-a1dbd607e57f">
      <div class="ad ad_border_true ad_position_article_atf" id="article_atf" data-model-refresh="none" data-model-refresh-limit="3" data-model-settings="{&quot;ad&quot;:{&quot;name&quot;:&quot;article_atf&quot;,&quot;div&quot;:&quot;article_atf&quot;,&quot;sizes&quot;:[300,250]},&quot;targeting&quot;:{&quot;pgid&quot;:[&quot;a4f36313-898f-4512-a210-257302b1be96&quot;],&quot;main_front&quot;:[&quot;false&quot;],&quot;pgtype&quot;:[&quot;article&quot;],&quot;video_included&quot;:[&quot;true&quot;]}}"></div>
    <noscript>
        <div class="ad__nojs-placeholder" style="height:90px;border:2px solid #e6e6e6"></div>
    </noscript>

                                            </div>
                                            <div class="grid__module grid__module_fast_false" data-track-movement="false" data-module="docked-video-slot" data-module-id="d7dfc4a5-4f84-4c70-afda-726d3fc4168f">
<div class="docked-video-slot">
    <div class="docked-video-slot__inner"></div>
</div>
                                            </div>
                                    </div>
                                </div>
                        <div class="grid__main grid__main_sticky_left">
                                        <div class="grid__cell grid__cell_columns_2" data-starting-column="5" data-columns="8">

                                            <div class="grid__module grid__module_ready_true" data-track-movement="true" data-count="0" data-module="articles" data-module-id="f3f37245-83dd-402c-b229-87b7f61c4033">
                                                
                                                <div class="grid__module-inner grid__module-inner_ready_true">
<div class="article"
        data-dock-context-for="sharing title"
        data-model-title="Melissa McCarthy and a rabbit puppet just won the award for best Oscars presenter"
        data-model-article="a4f36313-898f-4512-a210-257302b1be96"
        data-model-section="entertainment"
        data-model-subsection="events"
        data-model-topic="oscars"
        data-model-subtopic=""
        data-model-gptId="538" 
        data-model-omnitureId="0" 
        data-model-comscoreId="1" 
        data-model-url="www.wbir.com/article/entertainment/events/oscars/melissa-mccarthy-and-a-rabbit-puppet-just-won-the-award-for-best-oscars-presenter/507-a4f36313-898f-4512-a210-257302b1be96" data-model-id="a4f36313-898f-4512-a210-257302b1be96" 
        data-model-gpt="32805352/tn-knoxville-WBIR-B3328_DesktopTablet"
        data-model-hasvideo="true"
        data-model-iscontinuousscroll="false"
        data-model-categories="oscars, news, facebook-instant, entertainment-news, nation-world, cct-tracking"
        data-sharing-target="true"
        data-sharing-title="Melissa McCarthy and a rabbit puppet just won the award for best Oscars presenter"
        data-sharing-url="www.wbir.com/article/entertainment/events/oscars/melissa-mccarthy-and-a-rabbit-puppet-just-won-the-award-for-best-oscars-presenter/507-a4f36313-898f-4512-a210-257302b1be96"
        
        data-model-author=""
        data-model-keywords="[]"
>
    <div class="article__article-story">
    <div class="article-story">
        <div class="article-story__lead-asset">
                            <div data-module="video" data-track-off-screen="true" data-track-movement="true">
        <div class="video"
             data-standalone="false"
             data-model-origin="upload"
             data-video-url="https://www.wbir.com/video/entertainment/events/oscars/oscars-fun-facts/507-9fc67c0e-24aa-47ee-80da-f69726b93bf5"
             data-grid-track="video"
             data-model-captions="https://wusa-download.akamaized.net/tegnanc/video/9fc67c0e-24aa-47ee-80da-f69726b93bf5/9fc67c0e-24aa-47ee-80da-f69726b93bf5_vtt.vtt"
             data-model-apiresponse="{&quot;Id&quot;:&quot;9fc67c0e-24aa-47ee-80da-f69726b93bf5&quot;,&quot;Sources&quot;:[{&quot;Format&quot;:&quot;HLS&quot;,&quot;Path&quot;:&quot;https://wusa-vh.akamaihd.net/i/tegnanc/video/9fc67c0e-24aa-47ee-80da-f69726b93bf5/9fc67c0e-24aa-47ee-80da-f69726b93bf5_,350,640,1000,2000,.mp4.csmil/master.m3u8&quot;,&quot;EncodingRate&quot;:1}],&quot;DateCreated&quot;:&quot;2019-02-22T20:43:38Z&quot;,&quot;SiteUrl&quot;:null,&quot;Image&quot;:&quot;https://media.wbir.com/assets/CCT/images/d7d9b74a-bb0d-4302-895d-1a98fed97b28/d7d9b74a-bb0d-4302-895d-1a98fed97b28.jpg&quot;,&quot;Title&quot;:&quot;Oscars fun facts&quot;,&quot;Description&quot;:null,&quot;Origin&quot;:null,&quot;Advertising&quot;:{&quot;BrightcoveId&quot;:null,&quot;Section&quot;:&quot;entertainment&quot;,&quot;Subsection&quot;:&quot;events&quot;,&quot;Topic&quot;:&quot;oscars&quot;,&quot;Subtopic&quot;:&quot;&quot;,&quot;Enabled&quot;:true},&quot;VideoLength&quot;:&quot;79&quot;,&quot;Captions&quot;:&quot;https://wusa-download.akamaized.net/tegnanc/video/9fc67c0e-24aa-47ee-80da-f69726b93bf5/9fc67c0e-24aa-47ee-80da-f69726b93bf5_vtt.vtt&quot;}"
             data-autoplay="true"
             data-model-dfpid="32805352"
             data-model-adsize="920x508"
             data-model-gptid="tn-knoxville-WBIR-B3328_DesktopTablet"
             data-model-omnituretag="0"
             data-model-videosplayedcount="1"
             data-model-endslate="jwplayer-related-plugin"
             data-model-embedsbaseurl="https://media.wbir.com/"
             data-model-related-playlist-id="8xa5K04M"
             data-model-related-media-id="KOMyVvlO">
                        <div class="video__ratio-enforcer">
                <div class="video__ratio-enforced">
                    <div class="video__inner">
                        <div class="video__ratio-enforcer">
                            <div class="video__ratio-enforced" data-aspect-ratio>
                                <div class="video__teaser">
                                    <img class="video__thumbnail" data-asset-fallback="default" data-lazy-loader="https://media.wbir.com/assets/CCT/images/d7d9b74a-bb0d-4302-895d-1a98fed97b28/d7d9b74a-bb0d-4302-895d-1a98fed97b28_750x422.jpg" />
                                    <div class="video__button video__button_play"></div>
                                </div>
                                <div class="video__player-container">
                                    <div class="video__player"></div>
                                </div>
                            </div>
                        </div>
                    </div>
                </div>
            </div>
                        <script type="application/ld+json">
                {
                "@context": "http://schema.org",
                "@type": "VideoObject",
                "name": "Oscars fun facts",
                "description": "Brush up your Oscars knowledge with these fun facts ahead of the 91st Academy Awards.",
                "thumbnailUrl": "http://wusa-download.edgesuite.net/tegnanc/video/9fc67c0e-24aa-47ee-80da-f69726b93bf5/9fc67c0e-24aa-47ee-80da-f69726b93bf5_Thumb.jpg",
                "uploadDate": "2/22/2019 8:43:38 PM",
                "duration": "79",
                "contentUrl": "https://www.wbir.com/video/entertainment/events/oscars/oscars-fun-facts/507-9fc67c0e-24aa-47ee-80da-f69726b93bf5",
                "embedUrl": "https://media.wbir.com/embeds/video/9fc67c0e-24aa-47ee-80da-f69726b93bf5/iframe"
                }
            </script>
        </div>


                            </div>
        </div>




        <h2 class="article-story__category article-story__category_section_events"><a data-tracking="article-story/categoryLinkClicked/oscars" class="article-story__category-link" href="/section/entertainment/events/oscars">OSCARS</a></h2>


            <div class="article-story__lead-asset-caption">
            </div>

        <h1 class="article-story__headline grid__scroll-hook" data-scroll-hook-name="article-story__headline">Melissa McCarthy and a rabbit puppet just won the award for best Oscars presenter</h1>
        <div class="article-story__abstract">
            McCarthy and Brian Tyree Henry presented the award for Best Costume Design
        </div>
        
    </div>
    <script type="application/ld+json">
        {
        "@context": "http://schema.org",
        "@type": "NewsArticle",
        "mainEntityOfPage": {
        "@type": "WebPage",
        "@id": "https://www.wbir.com/article/entertainment/events/oscars/melissa-mccarthy-and-a-rabbit-puppet-just-won-the-award-for-best-oscars-presenter/507-a4f36313-898f-4512-a210-257302b1be96"
        },
        "headline": "Melissa McCarthy and a rabbit puppet just won the award for best Oscars presenter",

            
                "image" : [],
            

        "datePublished": "2/25/2019 2:02:40 AM",
        "dateModified": "2/25/2019 2:03:04 AM",
        "author": {
        "@type": "Person",
        "name": ""
        },
        "publisher": {
        "@type": "Organization",
        "name": "WBIR",
        "logo": {
        "@type": "ImageObject",
        "url": "https://www.wbir.com/content/logos/amp/wbir.png",
        "width": 340,
        "height": 60
        }
        },
        "description": "McCarthy and Brian Tyree Henry presented the award for Best Costume Design"
        }
    </script>

    </div>
    <div class="article__story-highlights">

<div class="story-highlights">
</div>
    </div>
    <div class="article__author" data-grid-gutter-top="right">
    <div class="author">
        <div class="author__container">
            <div class="author__data">
                <div class="author__item">
                    <span class="author__tag">Author: </span>
                    <span class="author__name">
Suzanne Nuyen, TEGNA
                    </span>
                </div>
                <div class="author__item">
                    <span class="author__tag">Published: </span>
                            <span class="author__date">
                                9:02 PM EST February 24, 2019
                            </span>
                </div>
                <div class="author__item">
                    <span class="author__tag">Updated: </span>
                        <span class="author__date">
                            9:03 PM EST February 24, 2019
                        </span>
                </div>
            </div>
        </div>
    </div>

    </div>
    <div class="article__article-body">

    <div class="article-body">
        <div class="text">

                        <p>The 2019 Oscars boasted some bold red carpet outfits, from Lady Gaga's legendary Tiffany Diamond necklace to Billy Porter's tuxedo gown, but Melissa McCarthy may have just stolen the show.&nbsp;</p><p>The best actress nominee strutted onto the stage in a regal gown inspired by Olivia Colman's costume in "The Favourite." Her co-presenter, Brian Tyree Henry was also decked out in full regalia.&nbsp;</p>      <div class="ad ad_border_true ad_position_article_mid1" id="article_mid1_0" data-model-refresh="none" data-model-refresh-limit="none" data-model-settings="{&quot;ad&quot;:{&quot;name&quot;:&quot;article_mid1&quot;,&quot;div&quot;:&quot;article_mid1_0&quot;,&quot;sizes&quot;:[[300,250],[1,1],[750,570]]},&quot;targeting&quot;:{&quot;pgid&quot;:[&quot;a4f36313-898f-4512-a210-257302b1be96&quot;],&quot;pgtype&quot;:[&quot;article&quot;],&quot;strnativekey&quot;:[&quot;tpyTd5NziQJRV8wPqqZHfK8h&quot;],&quot;video_included&quot;:[&quot;true&quot;],&quot;ttid&quot;:[&quot;9fc67c0e-24aa-47ee-80da-f69726b93bf5&quot;]}}"></div>
    <noscript>
        <div class="ad__nojs-placeholder" style="height:90px;border:2px solid #e6e6e6"></div>
    </noscript>
<div class="article-recirculation" data-loaded="false">
            <div class="article-recirculation__wrapper">
                <div class="article-recirculation__header">
                    <div class="article-recirculation__header_side-bar"></div>
                    <h1 class="article-recirculation__header_name">More News</h1>
                    <div class="article-recirculation__header_side-bar"></div>
                </div>

                <div class="article-recirculation__items">

                    <div class="article-recirculation__item">
                        <div class="article-recirculation__container" data-pod="next-story" data-available="false">
                            <div class="article-recirculation__info">
                                <section class="article-recirculation__title-wrap">
                                    <div class="article-recirculation__icon"><img src="/Views/dist/images/article-recirculation/icon-next-story.png" /></div>
                                    <a class="article-recirculation__link" href="#" data-pod="next-story" data-tracking="article-recirculation/databaseArticleClick"><h3 class="article-recirculation__title" data-pod="next-story">Next Story</h3></a>
                                </section>
                                <div class="article-recirculation__info-container">
                                    <div class="article-recirculation__category">
                                        <div class="article-recirculation__asset">
                                            <a class="article-recirculation__link" href="#" data-pod="next-story" data-tracking="article-recirculation/databaseArticleClick">
                                                <div class="article-recirculation__aspect-ratio-enforcer">
                                                    <div class="article-recirculation__aspect-ratio-enforced">
                                                        <img class="article-recirculation__image" data-pod="next-story" data-lazy-loader-ajax />
                                                    </div>
                                                </div>
                                            </a>
                                        </div>
                                        <a class="article-recirculation__link" href="#" data-pod="next-story" data-tracking="article-recirculation/databaseArticleClick">
                                            <span class="article-recirculation__headline" data-pod="next-story">
                                                <span class="article-recirculation__not-available">Not Available</span>
                                            </span>
                                        </a>
                                    </div>
                                </div>
                            </div>
                        </div>
                    </div>

                    <div class="article-recirculation__item">
                        <div class="article-recirculation__container" data-pod="just-for-you" data-available="false">
                            <div class="article-recirculation__info">
                                <section class="article-recirculation__title-wrap">
                                    <div class="article-recirculation__icon"><img src="/Views/dist/images/article-recirculation/icon-just-for-you.png" /></div>
                                    <a class="article-recirculation__link" href="#" data-pod="just-for-you" data-tracking="article-recirculation/liftigniterArticleClick"><h3 class="article-recirculation__title" data-pod="just-for-you">Just For You</h3></a>
                                </section>
                                <div class="article-recirculation__info-container">
                                    <div class="article-recirculation__category">
                                        <div class="article-recirculation__asset">
                                            <a class="article-recirculation__link" href="#" data-pod="just-for-you" data-tracking="article-recirculation/liftigniterArticleClick">
                                                <div class="article-recirculation__aspect-ratio-enforcer">
                                                    <div class="article-recirculation__aspect-ratio-enforced">
                                                        <img class="article-recirculation__image" data-pod="just-for-you" data-lazy-loader-ajax />
                                                    </div>
                                                </div>
                                            </a>
                                        </div>
                                        <a class="article-recirculation__link" href="#" data-pod="just-for-you" data-tracking="article-recirculation/liftigniterArticleClick">
                                            <span class="article-recirculation__headline" data-pod="just-for-you">
                                                <span class="article-recirculation__not-available">Not Available</span>
                                            </span>
                                        </a>
                                    </div>
                                </div>
                            </div>
                        </div>
                    </div>

                    <div class="article-recirculation__item">
                        <div class="article-recirculation__container" data-pod="trending" data-available="false">
                            <div class="article-recirculation__info">
                                <section class="article-recirculation__title-wrap">
                                    <div class="article-recirculation__icon"><img src="/Views/dist/images/article-recirculation/icon-trending.png" /></div>
                                    <a class="article-recirculation__link" href="#" data-pod="trending" data-tracking="article-recirculation/chartbeatArticleClick"><h3 class="article-recirculation__title" data-pod="trending">Trending</h3></a>
                                </section>
                                <div class="article-recirculation__info-container">
                                    <div class="article-recirculation__category">
                                        <div class="article-recirculation__asset">
                                            <a class="article-recirculation__link" href="#" data-pod="trending" data-tracking="article-recirculation/chartbeatArticleClick">
                                                <div class="article-recirculation__aspect-ratio-enforcer">
                                                    <div class="article-recirculation__aspect-ratio-enforced">
                                                        <img class="article-recirculation__image" data-pod="trending" data-lazy-loader-ajax />
                                                    </div>
                                                </div>
                                            </a>
                                        </div>
                                        <a class="article-recirculation__link" href="#" data-pod="trending" data-tracking="article-recirculation/chartbeatArticleClick">
                                            <span class="article-recirculation__headline" data-pod="trending">
                                                <span class="article-recirculation__not-available">Not Available</span>
                                            </span>
                                        </a>
                                    </div>
                                </div>
                            </div>
                        </div>
                    </div>

                </div>

                <div class="article-recirculation__footer"></div>
            </div>

</div><p>McCarthy's gown was covered in plush bunnies, a nod to Colman's character's love of rabbits. The audience couldn't help but crack up when a bunny puppet made her duties as presenter difficult when she couldn't open the winning envelope.&nbsp;</p><div class="article__embed">
    <blockquote class="twitter-tweet"><a href="https://twitter.com/abc/status/1099844758229250048?ref_src=embedly"></a></blockquote><script async src="//platform.twitter.com/widgets.js" charset="utf-8"></script>
</div><p>Viewers loved the duo's matching outfits, and agreed that McCarthy won the night.</p><div class="article__embed">
    <blockquote class="twitter-tweet"><a href="https://twitter.com/jenelleriley/status/1099843899206430720?ref_src=embedly"></a></blockquote><script async src="//platform.twitter.com/widgets.js" charset="utf-8"></script>
</div><div class="article__embed">
    <blockquote class="twitter-tweet"><a href="https://twitter.com/miffedcupcake/status/1099843859893403648?ref_src=embedly"></a></blockquote><script async src="//platform.twitter.com/widgets.js" charset="utf-8"></script>
</div><p>Sandy Powell, who was the costume designer behind "The Favourite," would unfortunately not take home the award. The Oscar was given to Ruth Carter for her work on "Black Panther."&nbsp;</p>                                    <div data-module="media-gallery" data-track-off-screen="true" data-track-movement="true">


<div class="media-gallery"
     data-model-id="d89f6c9f-6df1-4ca2-9aa3-2652af275899"
     data-model-section="news"
     data-model-subsection="nation-world"
     data-model-topic=""
     data-model-subtopic=""
     data-model-url="/gallery/news/nation-world/oscars-2019-red-carpet-arrivals/507-d89f6c9f-6df1-4ca2-9aa3-2652af275899"
     data-model-count="34"
     data-model-assetid="d89f6c9f-6df1-4ca2-9aa3-2652af275899"
     data-model-index="0"
     data-model-targeting="{&quot;pgid&quot;: [&quot;d89f6c9f-6df1-4ca2-9aa3-2652af275899&quot;],&quot;pgtype&quot;: [&quot;&quot;],&quot;strnativekey&quot;: [&quot;W8AYfVarViFuTNSD7bPc6RUU&quot;],&quot;strnativekey&quot;: [&quot;tpyTd5NziQJRV8wPqqZHfK8h&quot;]}"
     data-model-autofullscreen="false"
     data-track-off-screen="true">
    <div class="media-gallery__main">
        <div class="media-gallery__title">Oscars 2019: Red carpet arrivals</div>
        <div class="media-gallery__fullscreen-toggle"></div>
        <div class="media-gallery__slider-container">
            <div class="media-gallery__slider-arrows">
                <div class="media-gallery__slider-nav media-gallery__slider-nav_direction_previous">
                    <div class="media-gallery__slider-arrow"></div>
                </div>
                <div class="media-gallery__slider-nav media-gallery__slider-nav_direction_next">
                    <div class="media-gallery__slider-arrow"></div>
                </div>
            </div>
            <div class="media-gallery__fake-slider">
                <div class="media-gallery__ratio-enforcer">
                    <div class="media-gallery__ratio-enforced">
                        <img class="media-gallery__fake-slide" src="https://media.wbir.com/assets/CCT/images/c1fe893f-2d1e-4a94-a1d0-4fad8513c383/c1fe893f-2d1e-4a94-a1d0-4fad8513c383_1140x641.jpg" />
                    </div>
                </div>
            </div>
            <div class="media-gallery__slider">
                    <div class="media-gallery__slide"
                         data-index="0"
                         data-model-assetid="c1fe893f-2d1e-4a94-a1d0-4fad8513c383"
                         data-model-caption="Jennifer Lopez, left, and Alex Rodriguez arrive at the Oscars on Sunday, Feb. 24, 2019, at the Dolby Theatre in Los Angeles. (Photo by Jordan Strauss/Invision/AP)"
                         data-model-url="https://media.wusa9.com/assets/CCT/images/c1fe893f-2d1e-4a94-a1d0-4fad8513c383/c1fe893f-2d1e-4a94-a1d0-4fad8513c383.jpg"
                         data-model-credit="Jordan Strauss/Invision/AP">
                        <div class="media-gallery__ratio-enforcer">
                            <div class="media-gallery__ratio-enforced">
                                <img class="media-gallery__image" data-custom-lazy-loader="https://media.wbir.com/assets/CCT/images/c1fe893f-2d1e-4a94-a1d0-4fad8513c383/c1fe893f-2d1e-4a94-a1d0-4fad8513c383_1140x641.jpg" />
                                <noscript>
                                    <img class="media-gallery__image" src="https://media.wbir.com/assets/CCT/images/c1fe893f-2d1e-4a94-a1d0-4fad8513c383/c1fe893f-2d1e-4a94-a1d0-4fad8513c383_1140x641.jpg" />
                                </noscript>
                            </div>
                        </div>
                        <noscript>
                            <div class="media-gallery__nojs-caption">Jennifer Lopez, left, and Alex Rodriguez arrive at the Oscars on Sunday, Feb. 24, 2019, at the Dolby Theatre in Los Angeles. (Photo by Jordan Strauss/Invision/AP)</div>
                        </noscript>
                    </div>
                    <div class="media-gallery__slide"
                         data-index="1"
                         data-model-assetid="3c8afec6-0ee4-4818-beb4-e18dd09b01b2"
                         data-model-caption="Lady Gaga blows a kiss as she arrives at the Oscars on Sunday, Feb. 24, 2019, at the Dolby Theatre in Los Angeles. (Photo by Jordan Strauss/Invision/AP)"
                         data-model-url="https://media.wusa9.com/assets/CCT/images/3c8afec6-0ee4-4818-beb4-e18dd09b01b2/3c8afec6-0ee4-4818-beb4-e18dd09b01b2.jpg"
                         data-model-credit="Jordan Strauss/Invision/AP">
                        <div class="media-gallery__ratio-enforcer">
                            <div class="media-gallery__ratio-enforced">
                                <img class="media-gallery__image" data-custom-lazy-loader="https://media.wbir.com/assets/CCT/images/3c8afec6-0ee4-4818-beb4-e18dd09b01b2/3c8afec6-0ee4-4818-beb4-e18dd09b01b2_1140x641.jpg" />
                                <noscript>
                                    <img class="media-gallery__image" src="https://media.wbir.com/assets/CCT/images/3c8afec6-0ee4-4818-beb4-e18dd09b01b2/3c8afec6-0ee4-4818-beb4-e18dd09b01b2_1140x641.jpg" />
                                </noscript>
                            </div>
                        </div>
                        <noscript>
                            <div class="media-gallery__nojs-caption">Lady Gaga blows a kiss as she arrives at the Oscars on Sunday, Feb. 24, 2019, at the Dolby Theatre in Los Angeles. (Photo by Jordan Strauss/Invision/AP)</div>
                        </noscript>
                    </div>
                    <div class="media-gallery__slide"
                         data-index="2"
                         data-model-assetid="d811449b-9c53-4e58-ad15-08d29c1d80bb"
                         data-model-caption="Bradley Cooper, left, and Irina Shayk arrive at the Oscars on Sunday, Feb. 24, 2019, at the Dolby Theatre in Los Angeles. (Photo by Jordan Strauss/Invision/AP)"
                         data-model-url="https://media.wusa9.com/assets/CCT/images/d811449b-9c53-4e58-ad15-08d29c1d80bb/d811449b-9c53-4e58-ad15-08d29c1d80bb.jpg"
                         data-model-credit="Jordan Strauss/Invision/AP">
                        <div class="media-gallery__ratio-enforcer">
                            <div class="media-gallery__ratio-enforced">
                                <img class="media-gallery__image" data-custom-lazy-loader="https://media.wbir.com/assets/CCT/images/d811449b-9c53-4e58-ad15-08d29c1d80bb/d811449b-9c53-4e58-ad15-08d29c1d80bb_1140x641.jpg" />
                                <noscript>
                                    <img class="media-gallery__image" src="https://media.wbir.com/assets/CCT/images/d811449b-9c53-4e58-ad15-08d29c1d80bb/d811449b-9c53-4e58-ad15-08d29c1d80bb_1140x641.jpg" />
                                </noscript>
                            </div>
                        </div>
                        <noscript>
                            <div class="media-gallery__nojs-caption">Bradley Cooper, left, and Irina Shayk arrive at the Oscars on Sunday, Feb. 24, 2019, at the Dolby Theatre in Los Angeles. (Photo by Jordan Strauss/Invision/AP)</div>
                        </noscript>
                    </div>
                    <div class="media-gallery__slide"
                         data-index="3"
                         data-model-assetid="3b6aa85e-8cf4-4eb7-9a84-459e5f728e70"
                         data-model-caption="Yalitza Aparicio, left, and Marina de Tavira arrive at the Oscars on Sunday, Feb. 24, 2019, at the Dolby Theatre in Los Angeles. (Photo by Jordan Strauss/Invision/AP)"
                         data-model-url="https://media.wusa9.com/assets/CCT/images/3b6aa85e-8cf4-4eb7-9a84-459e5f728e70/3b6aa85e-8cf4-4eb7-9a84-459e5f728e70.jpg"
                         data-model-credit="Jordan Strauss/Invision/AP">
                        <div class="media-gallery__ratio-enforcer">
                            <div class="media-gallery__ratio-enforced">
                                <img class="media-gallery__image" data-custom-lazy-loader="https://media.wbir.com/assets/CCT/images/3b6aa85e-8cf4-4eb7-9a84-459e5f728e70/3b6aa85e-8cf4-4eb7-9a84-459e5f728e70_1140x641.jpg" />
                                <noscript>
                                    <img class="media-gallery__image" src="https://media.wbir.com/assets/CCT/images/3b6aa85e-8cf4-4eb7-9a84-459e5f728e70/3b6aa85e-8cf4-4eb7-9a84-459e5f728e70_1140x641.jpg" />
                                </noscript>
                            </div>
                        </div>
                        <noscript>
                            <div class="media-gallery__nojs-caption">Yalitza Aparicio, left, and Marina de Tavira arrive at the Oscars on Sunday, Feb. 24, 2019, at the Dolby Theatre in Los Angeles. (Photo by Jordan Strauss/Invision/AP)</div>
                        </noscript>
                    </div>
                    <div class="media-gallery__slide"
                         data-index="4"
                         data-model-assetid="659f6f20-98e2-4513-9491-c2cec5404fab"
                         data-model-caption="Chris Evans arrives at the Oscars on Sunday, Feb. 24, 2019, at the Dolby Theatre in Los Angeles. (Photo by Jordan Strauss/Invision/AP)"
                         data-model-url="https://media.wusa9.com/assets/CCT/images/659f6f20-98e2-4513-9491-c2cec5404fab/659f6f20-98e2-4513-9491-c2cec5404fab.jpg"
                         data-model-credit="Jordan Strauss/Invision/AP">
                        <div class="media-gallery__ratio-enforcer">
                            <div class="media-gallery__ratio-enforced">
                                <img class="media-gallery__image" data-custom-lazy-loader="https://media.wbir.com/assets/CCT/images/659f6f20-98e2-4513-9491-c2cec5404fab/659f6f20-98e2-4513-9491-c2cec5404fab_1140x641.jpg" />
                                <noscript>
                                    <img class="media-gallery__image" src="https://media.wbir.com/assets/CCT/images/659f6f20-98e2-4513-9491-c2cec5404fab/659f6f20-98e2-4513-9491-c2cec5404fab_1140x641.jpg" />
                                </noscript>
                            </div>
                        </div>
                        <noscript>
                            <div class="media-gallery__nojs-caption">Chris Evans arrives at the Oscars on Sunday, Feb. 24, 2019, at the Dolby Theatre in Los Angeles. (Photo by Jordan Strauss/Invision/AP)</div>
                        </noscript>
                    </div>
                    <div class="media-gallery__slide"
                         data-index="5"
                         data-model-assetid="d4da6e04-5c40-4616-900e-320fda14165d"
                         data-model-caption="Rami Malek arrives at the Oscars on Sunday, Feb. 24, 2019, at the Dolby Theatre in Los Angeles. (Photo by Charles Sykes/Invision/AP)"
                         data-model-url="https://media.wusa9.com/assets/CCT/images/d4da6e04-5c40-4616-900e-320fda14165d/d4da6e04-5c40-4616-900e-320fda14165d.jpg"
                         data-model-credit="Charles Sykes/Invision/AP">
                        <div class="media-gallery__ratio-enforcer">
                            <div class="media-gallery__ratio-enforced">
                                <img class="media-gallery__image" data-custom-lazy-loader="https://media.wbir.com/assets/CCT/images/d4da6e04-5c40-4616-900e-320fda14165d/d4da6e04-5c40-4616-900e-320fda14165d_1140x641.jpg" />
                                <noscript>
                                    <img class="media-gallery__image" src="https://media.wbir.com/assets/CCT/images/d4da6e04-5c40-4616-900e-320fda14165d/d4da6e04-5c40-4616-900e-320fda14165d_1140x641.jpg" />
                                </noscript>
                            </div>
                        </div>
                        <noscript>
                            <div class="media-gallery__nojs-caption">Rami Malek arrives at the Oscars on Sunday, Feb. 24, 2019, at the Dolby Theatre in Los Angeles. (Photo by Charles Sykes/Invision/AP)</div>
                        </noscript>
                    </div>
                    <div class="media-gallery__slide"
                         data-index="6"
                         data-model-assetid="93a90b25-0411-4e37-a5cb-cc7f1ff62cf7"
                         data-model-caption="Linda Cardellini arrives at the Oscars on Sunday, Feb. 24, 2019, at the Dolby Theatre in Los Angeles. (Photo by Jordan Strauss/Invision/AP)"
                         data-model-url="https://media.wusa9.com/assets/CCT/images/93a90b25-0411-4e37-a5cb-cc7f1ff62cf7/93a90b25-0411-4e37-a5cb-cc7f1ff62cf7.jpg"
                         data-model-credit="Jordan Strauss/Invision/AP">
                        <div class="media-gallery__ratio-enforcer">
                            <div class="media-gallery__ratio-enforced">
                                <img class="media-gallery__image" data-custom-lazy-loader="https://media.wbir.com/assets/CCT/images/93a90b25-0411-4e37-a5cb-cc7f1ff62cf7/93a90b25-0411-4e37-a5cb-cc7f1ff62cf7_1140x641.jpg" />
                                <noscript>
                                    <img class="media-gallery__image" src="https://media.wbir.com/assets/CCT/images/93a90b25-0411-4e37-a5cb-cc7f1ff62cf7/93a90b25-0411-4e37-a5cb-cc7f1ff62cf7_1140x641.jpg" />
                                </noscript>
                            </div>
                        </div>
                        <noscript>
                            <div class="media-gallery__nojs-caption">Linda Cardellini arrives at the Oscars on Sunday, Feb. 24, 2019, at the Dolby Theatre in Los Angeles. (Photo by Jordan Strauss/Invision/AP)</div>
                        </noscript>
                    </div>
                    <div class="media-gallery__slide"
                         data-index="7"
                         data-model-assetid="ffd0c010-9fd9-465b-a882-d4d9c80ea19d"
                         data-model-caption="Awkwafina arrives at the Oscars on Sunday, Feb. 24, 2019, at the Dolby Theatre in Los Angeles. (Photo by Richard Shotwell/Invision/AP)"
                         data-model-url="https://media.wusa9.com/assets/CCT/images/ffd0c010-9fd9-465b-a882-d4d9c80ea19d/ffd0c010-9fd9-465b-a882-d4d9c80ea19d.jpg"
                         data-model-credit="Richard Shotwell/Invision/AP">
                        <div class="media-gallery__ratio-enforcer">
                            <div class="media-gallery__ratio-enforced">
                                <img class="media-gallery__image" data-custom-lazy-loader="https://media.wbir.com/assets/CCT/images/ffd0c010-9fd9-465b-a882-d4d9c80ea19d/ffd0c010-9fd9-465b-a882-d4d9c80ea19d_1140x641.jpg" />
                                <noscript>
                                    <img class="media-gallery__image" src="https://media.wbir.com/assets/CCT/images/ffd0c010-9fd9-465b-a882-d4d9c80ea19d/ffd0c010-9fd9-465b-a882-d4d9c80ea19d_1140x641.jpg" />
                                </noscript>
                            </div>
                        </div>
                        <noscript>
                            <div class="media-gallery__nojs-caption">Awkwafina arrives at the Oscars on Sunday, Feb. 24, 2019, at the Dolby Theatre in Los Angeles. (Photo by Richard Shotwell/Invision/AP)</div>
                        </noscript>
                    </div>
                    <div class="media-gallery__slide"
                         data-index="8"
                         data-model-assetid="429affc7-b03b-4afd-adf6-24f69f8f9853"
                         data-model-caption="Diego Luna arrives at the Oscars on Sunday, Feb. 24, 2019, at the Dolby Theatre in Los Angeles. (Photo by Jordan Strauss/Invision/AP)"
                         data-model-url="https://media.wusa9.com/assets/CCT/images/429affc7-b03b-4afd-adf6-24f69f8f9853/429affc7-b03b-4afd-adf6-24f69f8f9853.jpg"
                         data-model-credit="Jordan Strauss/Invision/AP">
                        <div class="media-gallery__ratio-enforcer">
                            <div class="media-gallery__ratio-enforced">
                                <img class="media-gallery__image" data-custom-lazy-loader="https://media.wbir.com/assets/CCT/images/429affc7-b03b-4afd-adf6-24f69f8f9853/429affc7-b03b-4afd-adf6-24f69f8f9853_1140x641.jpg" />
                                <noscript>
                                    <img class="media-gallery__image" src="https://media.wbir.com/assets/CCT/images/429affc7-b03b-4afd-adf6-24f69f8f9853/429affc7-b03b-4afd-adf6-24f69f8f9853_1140x641.jpg" />
                                </noscript>
                            </div>
                        </div>
                        <noscript>
                            <div class="media-gallery__nojs-caption">Diego Luna arrives at the Oscars on Sunday, Feb. 24, 2019, at the Dolby Theatre in Los Angeles. (Photo by Jordan Strauss/Invision/AP)</div>
                        </noscript>
                    </div>
                    <div class="media-gallery__slide"
                         data-index="9"
                         data-model-assetid="68d0b050-75dd-4906-878e-a56aafa13767"
                         data-model-caption="Spike Lee holds up brass knuckles reading &quot;hate&quot; and &quot;love&quot; from his iconic film &quot;Do The Right Thing&quot; as he arrives at the Oscars on Sunday, Feb. 24, 2019, at the Dolby Theatre in Los Angeles. (Photo by Jordan Strauss/Invision/AP)"
                         data-model-url="https://media.wusa9.com/assets/CCT/images/68d0b050-75dd-4906-878e-a56aafa13767/68d0b050-75dd-4906-878e-a56aafa13767.jpg"
                         data-model-credit="Jordan Strauss/Invision/AP">
                        <div class="media-gallery__ratio-enforcer">
                            <div class="media-gallery__ratio-enforced">
                                <img class="media-gallery__image" data-custom-lazy-loader="https://media.wbir.com/assets/CCT/images/68d0b050-75dd-4906-878e-a56aafa13767/68d0b050-75dd-4906-878e-a56aafa13767_1140x641.jpg" />
                                <noscript>
                                    <img class="media-gallery__image" src="https://media.wbir.com/assets/CCT/images/68d0b050-75dd-4906-878e-a56aafa13767/68d0b050-75dd-4906-878e-a56aafa13767_1140x641.jpg" />
                                </noscript>
                            </div>
                        </div>
                        <noscript>
                            <div class="media-gallery__nojs-caption">Spike Lee holds up brass knuckles reading &quot;hate&quot; and &quot;love&quot; from his iconic film &quot;Do The Right Thing&quot; as he arrives at the Oscars on Sunday, Feb. 24, 2019, at the Dolby Theatre in Los Angeles. (Photo by Jordan Strauss/Invision/AP)</div>
                        </noscript>
                    </div>
                    <div class="media-gallery__slide"
                         data-index="10"
                         data-model-assetid="84958391-f04c-4a13-9513-79b1433907a4"
                         data-model-caption="Olivia Grant, left, and Richard E. Grant arrive at the Oscars on Sunday, Feb. 24, 2019, at the Dolby Theatre in Los Angeles. (Photo by Jordan Strauss/Invision/AP)"
                         data-model-url="https://media.wusa9.com/assets/CCT/images/84958391-f04c-4a13-9513-79b1433907a4/84958391-f04c-4a13-9513-79b1433907a4.jpg"
                         data-model-credit="Jordan Strauss/Invision/AP">
                        <div class="media-gallery__ratio-enforcer">
                            <div class="media-gallery__ratio-enforced">
                                <img class="media-gallery__image" data-custom-lazy-loader="https://media.wbir.com/assets/CCT/images/84958391-f04c-4a13-9513-79b1433907a4/84958391-f04c-4a13-9513-79b1433907a4_1140x641.jpg" />
                                <noscript>
                                    <img class="media-gallery__image" src="https://media.wbir.com/assets/CCT/images/84958391-f04c-4a13-9513-79b1433907a4/84958391-f04c-4a13-9513-79b1433907a4_1140x641.jpg" />
                                </noscript>
                            </div>
                        </div>
                        <noscript>
                            <div class="media-gallery__nojs-caption">Olivia Grant, left, and Richard E. Grant arrive at the Oscars on Sunday, Feb. 24, 2019, at the Dolby Theatre in Los Angeles. (Photo by Jordan Strauss/Invision/AP)</div>
                        </noscript>
                    </div>
                    <div class="media-gallery__slide"
                         data-index="11"
                         data-model-assetid="d5db794c-14ae-43ef-906f-47508dd24245"
                         data-model-caption="Danielle Macdonald arrives at the Oscars on Sunday, Feb. 24, 2019, at the Dolby Theatre in Los Angeles. (Photo by Jordan Strauss/Invision/AP)"
                         data-model-url="https://media.wusa9.com/assets/CCT/images/d5db794c-14ae-43ef-906f-47508dd24245/d5db794c-14ae-43ef-906f-47508dd24245.jpg"
                         data-model-credit="Jordan Strauss/Invision/AP">
                        <div class="media-gallery__ratio-enforcer">
                            <div class="media-gallery__ratio-enforced">
                                <img class="media-gallery__image" data-custom-lazy-loader="https://media.wbir.com/assets/CCT/images/d5db794c-14ae-43ef-906f-47508dd24245/d5db794c-14ae-43ef-906f-47508dd24245_1140x641.jpg" />
                                <noscript>
                                    <img class="media-gallery__image" src="https://media.wbir.com/assets/CCT/images/d5db794c-14ae-43ef-906f-47508dd24245/d5db794c-14ae-43ef-906f-47508dd24245_1140x641.jpg" />
                                </noscript>
                            </div>
                        </div>
                        <noscript>
                            <div class="media-gallery__nojs-caption">Danielle Macdonald arrives at the Oscars on Sunday, Feb. 24, 2019, at the Dolby Theatre in Los Angeles. (Photo by Jordan Strauss/Invision/AP)</div>
                        </noscript>
                    </div>
                    <div class="media-gallery__slide"
                         data-index="12"
                         data-model-assetid="7ebbd878-c166-4757-a2b7-f2094c822a5f"
                         data-model-caption="Giuliana Rancic arrives at the Oscars on Sunday, Feb. 24, 2019, at the Dolby Theatre in Los Angeles. (Photo by Richard Shotwell/Invision/AP)"
                         data-model-url="https://media.wusa9.com/assets/CCT/images/7ebbd878-c166-4757-a2b7-f2094c822a5f/7ebbd878-c166-4757-a2b7-f2094c822a5f.jpg"
                         data-model-credit="Richard Shotwell/Invision/AP">
                        <div class="media-gallery__ratio-enforcer">
                            <div class="media-gallery__ratio-enforced">
                                <img class="media-gallery__image" data-custom-lazy-loader="https://media.wbir.com/assets/CCT/images/7ebbd878-c166-4757-a2b7-f2094c822a5f/7ebbd878-c166-4757-a2b7-f2094c822a5f_1140x641.jpg" />
                                <noscript>
                                    <img class="media-gallery__image" src="https://media.wbir.com/assets/CCT/images/7ebbd878-c166-4757-a2b7-f2094c822a5f/7ebbd878-c166-4757-a2b7-f2094c822a5f_1140x641.jpg" />
                                </noscript>
                            </div>
                        </div>
                        <noscript>
                            <div class="media-gallery__nojs-caption">Giuliana Rancic arrives at the Oscars on Sunday, Feb. 24, 2019, at the Dolby Theatre in Los Angeles. (Photo by Richard Shotwell/Invision/AP)</div>
                        </noscript>
                    </div>
                    <div class="media-gallery__slide"
                         data-index="13"
                         data-model-assetid="7fad83ae-a8fd-4b70-ab86-73ef4b7b12ba"
                         data-model-caption="Maria Menounos arrives at the Oscars on Sunday, Feb. 24, 2019, at the Dolby Theatre in Los Angeles. (Photo by Charles Sykes/Invision/AP)"
                         data-model-url="https://media.wusa9.com/assets/CCT/images/7fad83ae-a8fd-4b70-ab86-73ef4b7b12ba/7fad83ae-a8fd-4b70-ab86-73ef4b7b12ba.jpg"
                         data-model-credit="Charles Sykes/Invision/AP">
                        <div class="media-gallery__ratio-enforcer">
                            <div class="media-gallery__ratio-enforced">
                                <img class="media-gallery__image" data-custom-lazy-loader="https://media.wbir.com/assets/CCT/images/7fad83ae-a8fd-4b70-ab86-73ef4b7b12ba/7fad83ae-a8fd-4b70-ab86-73ef4b7b12ba_1140x641.jpg" />
                                <noscript>
                                    <img class="media-gallery__image" src="https://media.wbir.com/assets/CCT/images/7fad83ae-a8fd-4b70-ab86-73ef4b7b12ba/7fad83ae-a8fd-4b70-ab86-73ef4b7b12ba_1140x641.jpg" />
                                </noscript>
                            </div>
                        </div>
                        <noscript>
                            <div class="media-gallery__nojs-caption">Maria Menounos arrives at the Oscars on Sunday, Feb. 24, 2019, at the Dolby Theatre in Los Angeles. (Photo by Charles Sykes/Invision/AP)</div>
                        </noscript>
                    </div>
                    <div class="media-gallery__slide"
                         data-index="14"
                         data-model-assetid="8f11e033-576b-424e-9ee7-d70934d95ec4"
                         data-model-caption="Jenifer Lewis, left, and Shangela arrive at the Oscars on Sunday, Feb. 24, 2019, at the Dolby Theatre in Los Angeles. (Photo by Jordan Strauss/Invision/AP)"
                         data-model-url="https://media.wusa9.com/assets/CCT/images/8f11e033-576b-424e-9ee7-d70934d95ec4/8f11e033-576b-424e-9ee7-d70934d95ec4.jpg"
                         data-model-credit="Jordan Strauss/Invision/AP">
                        <div class="media-gallery__ratio-enforcer">
                            <div class="media-gallery__ratio-enforced">
                                <img class="media-gallery__image" data-custom-lazy-loader="https://media.wbir.com/assets/CCT/images/8f11e033-576b-424e-9ee7-d70934d95ec4/8f11e033-576b-424e-9ee7-d70934d95ec4_1140x641.jpg" />
                                <noscript>
                                    <img class="media-gallery__image" src="https://media.wbir.com/assets/CCT/images/8f11e033-576b-424e-9ee7-d70934d95ec4/8f11e033-576b-424e-9ee7-d70934d95ec4_1140x641.jpg" />
                                </noscript>
                            </div>
                        </div>
                        <noscript>
                            <div class="media-gallery__nojs-caption">Jenifer Lewis, left, and Shangela arrive at the Oscars on Sunday, Feb. 24, 2019, at the Dolby Theatre in Los Angeles. (Photo by Jordan Strauss/Invision/AP)</div>
                        </noscript>
                    </div>
                    <div class="media-gallery__slide"
                         data-index="15"
                         data-model-assetid="0bd39e81-82eb-48e8-a8e2-7c91ca098378"
                         data-model-caption="Elsie Fisher arrives at the Oscars on Sunday, Feb. 24, 2019, at the Dolby Theatre in Los Angeles. (Photo by Richard Shotwell/Invision/AP)"
                         data-model-url="https://media.wusa9.com/assets/CCT/images/0bd39e81-82eb-48e8-a8e2-7c91ca098378/0bd39e81-82eb-48e8-a8e2-7c91ca098378.jpg"
                         data-model-credit="Richard Shotwell/Invision/AP">
                        <div class="media-gallery__ratio-enforcer">
                            <div class="media-gallery__ratio-enforced">
                                <img class="media-gallery__image" data-custom-lazy-loader="https://media.wbir.com/assets/CCT/images/0bd39e81-82eb-48e8-a8e2-7c91ca098378/0bd39e81-82eb-48e8-a8e2-7c91ca098378_1140x641.jpg" />
                                <noscript>
                                    <img class="media-gallery__image" src="https://media.wbir.com/assets/CCT/images/0bd39e81-82eb-48e8-a8e2-7c91ca098378/0bd39e81-82eb-48e8-a8e2-7c91ca098378_1140x641.jpg" />
                                </noscript>
                            </div>
                        </div>
                        <noscript>
                            <div class="media-gallery__nojs-caption">Elsie Fisher arrives at the Oscars on Sunday, Feb. 24, 2019, at the Dolby Theatre in Los Angeles. (Photo by Richard Shotwell/Invision/AP)</div>
                        </noscript>
                    </div>
                    <div class="media-gallery__slide"
                         data-index="16"
                         data-model-assetid="1ed1cf98-2d60-4af8-8c8a-5cc9fa3c8b4c"
                         data-model-caption="Wolfgang Puck, third from left, arrives with his team and Oscar inspired fare, at the Oscars on Sunday, Feb. 24, 2019, at the Dolby Theatre in Los Angeles. (Photo by Richard Shotwell/Invision/AP)"
                         data-model-url="https://media.wusa9.com/assets/CCT/images/1ed1cf98-2d60-4af8-8c8a-5cc9fa3c8b4c/1ed1cf98-2d60-4af8-8c8a-5cc9fa3c8b4c.jpg"
                         data-model-credit="Richard Shotwell/Invision/AP">
                        <div class="media-gallery__ratio-enforcer">
                            <div class="media-gallery__ratio-enforced">
                                <img class="media-gallery__image" data-custom-lazy-loader="https://media.wbir.com/assets/CCT/images/1ed1cf98-2d60-4af8-8c8a-5cc9fa3c8b4c/1ed1cf98-2d60-4af8-8c8a-5cc9fa3c8b4c_1140x641.jpg" />
                                <noscript>
                                    <img class="media-gallery__image" src="https://media.wbir.com/assets/CCT/images/1ed1cf98-2d60-4af8-8c8a-5cc9fa3c8b4c/1ed1cf98-2d60-4af8-8c8a-5cc9fa3c8b4c_1140x641.jpg" />
                                </noscript>
                            </div>
                        </div>
                        <noscript>
                            <div class="media-gallery__nojs-caption">Wolfgang Puck, third from left, arrives with his team and Oscar inspired fare, at the Oscars on Sunday, Feb. 24, 2019, at the Dolby Theatre in Los Angeles. (Photo by Richard Shotwell/Invision/AP)</div>
                        </noscript>
                    </div>
                    <div class="media-gallery__slide"
                         data-index="17"
                         data-model-assetid="3323ae6c-2e52-4e10-b55e-ecec773eef5b"
                         data-model-caption="Diane Warren arrives at the Oscars on Sunday, Feb. 24, 2019, at the Dolby Theatre in Los Angeles. (Photo by Jordan Strauss/Invision/AP)"
                         data-model-url="https://media.wusa9.com/assets/CCT/images/3323ae6c-2e52-4e10-b55e-ecec773eef5b/3323ae6c-2e52-4e10-b55e-ecec773eef5b.jpg"
                         data-model-credit="Jordan Strauss/Invision/AP">
                        <div class="media-gallery__ratio-enforcer">
                            <div class="media-gallery__ratio-enforced">
                                <img class="media-gallery__image" data-custom-lazy-loader="https://media.wbir.com/assets/CCT/images/3323ae6c-2e52-4e10-b55e-ecec773eef5b/3323ae6c-2e52-4e10-b55e-ecec773eef5b_1140x641.jpg" />
                                <noscript>
                                    <img class="media-gallery__image" src="https://media.wbir.com/assets/CCT/images/3323ae6c-2e52-4e10-b55e-ecec773eef5b/3323ae6c-2e52-4e10-b55e-ecec773eef5b_1140x641.jpg" />
                                </noscript>
                            </div>
                        </div>
                        <noscript>
                            <div class="media-gallery__nojs-caption">Diane Warren arrives at the Oscars on Sunday, Feb. 24, 2019, at the Dolby Theatre in Los Angeles. (Photo by Jordan Strauss/Invision/AP)</div>
                        </noscript>
                    </div>
                    <div class="media-gallery__slide"
                         data-index="18"
                         data-model-assetid="04abc142-0d94-4193-b883-c33395db6ffe"
                         data-model-caption="Constance Wu arrives at the Oscars on Sunday, Feb. 24, 2019, at the Dolby Theatre in Los Angeles. (Photo by Jordan Strauss/Invision/AP)"
                         data-model-url="https://media.wusa9.com/assets/CCT/images/04abc142-0d94-4193-b883-c33395db6ffe/04abc142-0d94-4193-b883-c33395db6ffe.jpg"
                         data-model-credit="Jordan Strauss/Invision/AP">
                        <div class="media-gallery__ratio-enforcer">
                            <div class="media-gallery__ratio-enforced">
                                <img class="media-gallery__image" data-custom-lazy-loader="https://media.wbir.com/assets/CCT/images/04abc142-0d94-4193-b883-c33395db6ffe/04abc142-0d94-4193-b883-c33395db6ffe_1140x641.jpg" />
                                <noscript>
                                    <img class="media-gallery__image" src="https://media.wbir.com/assets/CCT/images/04abc142-0d94-4193-b883-c33395db6ffe/04abc142-0d94-4193-b883-c33395db6ffe_1140x641.jpg" />
                                </noscript>
                            </div>
                        </div>
                        <noscript>
                            <div class="media-gallery__nojs-caption">Constance Wu arrives at the Oscars on Sunday, Feb. 24, 2019, at the Dolby Theatre in Los Angeles. (Photo by Jordan Strauss/Invision/AP)</div>
                        </noscript>
                    </div>
                    <div class="media-gallery__slide"
                         data-index="19"
                         data-model-assetid="edaaf85b-70bb-49a9-b774-e3b45ac67f13"
                         data-model-caption="Yalitza Aparicio, left, and Marina de Tavira arrive at the Oscars on Sunday, Feb. 24, 2019, at the Dolby Theatre in Los Angeles. (Photo by Richard Shotwell/Invision/AP)"
                         data-model-url="https://media.wusa9.com/assets/CCT/images/edaaf85b-70bb-49a9-b774-e3b45ac67f13/edaaf85b-70bb-49a9-b774-e3b45ac67f13.jpg"
                         data-model-credit="Richard Shotwell/Invision/AP">
                        <div class="media-gallery__ratio-enforcer">
                            <div class="media-gallery__ratio-enforced">
                                <img class="media-gallery__image" data-custom-lazy-loader="https://media.wbir.com/assets/CCT/images/edaaf85b-70bb-49a9-b774-e3b45ac67f13/edaaf85b-70bb-49a9-b774-e3b45ac67f13_1140x641.jpg" />
                                <noscript>
                                    <img class="media-gallery__image" src="https://media.wbir.com/assets/CCT/images/edaaf85b-70bb-49a9-b774-e3b45ac67f13/edaaf85b-70bb-49a9-b774-e3b45ac67f13_1140x641.jpg" />
                                </noscript>
                            </div>
                        </div>
                        <noscript>
                            <div class="media-gallery__nojs-caption">Yalitza Aparicio, left, and Marina de Tavira arrive at the Oscars on Sunday, Feb. 24, 2019, at the Dolby Theatre in Los Angeles. (Photo by Richard Shotwell/Invision/AP)</div>
                        </noscript>
                    </div>
                    <div class="media-gallery__slide"
                         data-index="20"
                         data-model-assetid="9c91cec2-b1c3-49ad-812a-2f4747a4ceae"
                         data-model-caption="Nancy Garcia arrives at the Oscars on Sunday, Feb. 24, 2019, at the Dolby Theatre in Los Angeles. (Photo by Richard Shotwell/Invision/AP)"
                         data-model-url="https://media.wusa9.com/assets/CCT/images/9c91cec2-b1c3-49ad-812a-2f4747a4ceae/9c91cec2-b1c3-49ad-812a-2f4747a4ceae.jpg"
                         data-model-credit="Richard Shotwell/Invision/AP">
                        <div class="media-gallery__ratio-enforcer">
                            <div class="media-gallery__ratio-enforced">
                                <img class="media-gallery__image" data-custom-lazy-loader="https://media.wbir.com/assets/CCT/images/9c91cec2-b1c3-49ad-812a-2f4747a4ceae/9c91cec2-b1c3-49ad-812a-2f4747a4ceae_1140x641.jpg" />
                                <noscript>
                                    <img class="media-gallery__image" src="https://media.wbir.com/assets/CCT/images/9c91cec2-b1c3-49ad-812a-2f4747a4ceae/9c91cec2-b1c3-49ad-812a-2f4747a4ceae_1140x641.jpg" />
                                </noscript>
                            </div>
                        </div>
                        <noscript>
                            <div class="media-gallery__nojs-caption">Nancy Garcia arrives at the Oscars on Sunday, Feb. 24, 2019, at the Dolby Theatre in Los Angeles. (Photo by Richard Shotwell/Invision/AP)</div>
                        </noscript>
                    </div>
                    <div class="media-gallery__slide"
                         data-index="21"
                         data-model-assetid="5d28afd1-9264-4c25-99fe-c06a07ad5842"
                         data-model-caption="DeVon Franklin, left, and Meagan Good arrive at the Oscars on Sunday, Feb. 24, 2019, at the Dolby Theatre in Los Angeles. (Photo by Jordan Strauss/Invision/AP)"
                         data-model-url="https://media.wusa9.com/assets/CCT/images/5d28afd1-9264-4c25-99fe-c06a07ad5842/5d28afd1-9264-4c25-99fe-c06a07ad5842.jpg"
                         data-model-credit="Jordan Strauss/Invision/AP">
                        <div class="media-gallery__ratio-enforcer">
                            <div class="media-gallery__ratio-enforced">
                                <img class="media-gallery__image" data-custom-lazy-loader="https://media.wbir.com/assets/CCT/images/5d28afd1-9264-4c25-99fe-c06a07ad5842/5d28afd1-9264-4c25-99fe-c06a07ad5842_1140x641.jpg" />
                                <noscript>
                                    <img class="media-gallery__image" src="https://media.wbir.com/assets/CCT/images/5d28afd1-9264-4c25-99fe-c06a07ad5842/5d28afd1-9264-4c25-99fe-c06a07ad5842_1140x641.jpg" />
                                </noscript>
                            </div>
                        </div>
                        <noscript>
                            <div class="media-gallery__nojs-caption">DeVon Franklin, left, and Meagan Good arrive at the Oscars on Sunday, Feb. 24, 2019, at the Dolby Theatre in Los Angeles. (Photo by Jordan Strauss/Invision/AP)</div>
                        </noscript>
                    </div>
                    <div class="media-gallery__slide"
                         data-index="22"
                         data-model-assetid="2c1dd26a-ba7d-4f90-a134-4c85047da5ac"
                         data-model-caption="Michelle Yeoh arrives at the Oscars on Sunday, Feb. 24, 2019, at the Dolby Theatre in Los Angeles. (Photo by Jordan Strauss/Invision/AP)"
                         data-model-url="https://media.wusa9.com/assets/CCT/images/2c1dd26a-ba7d-4f90-a134-4c85047da5ac/2c1dd26a-ba7d-4f90-a134-4c85047da5ac.jpg"
                         data-model-credit="Jordan Strauss/Invision/AP">
                        <div class="media-gallery__ratio-enforcer">
                            <div class="media-gallery__ratio-enforced">
                                <img class="media-gallery__image" data-custom-lazy-loader="https://media.wbir.com/assets/CCT/images/2c1dd26a-ba7d-4f90-a134-4c85047da5ac/2c1dd26a-ba7d-4f90-a134-4c85047da5ac_1140x641.jpg" />
                                <noscript>
                                    <img class="media-gallery__image" src="https://media.wbir.com/assets/CCT/images/2c1dd26a-ba7d-4f90-a134-4c85047da5ac/2c1dd26a-ba7d-4f90-a134-4c85047da5ac_1140x641.jpg" />
                                </noscript>
                            </div>
                        </div>
                        <noscript>
                            <div class="media-gallery__nojs-caption">Michelle Yeoh arrives at the Oscars on Sunday, Feb. 24, 2019, at the Dolby Theatre in Los Angeles. (Photo by Jordan Strauss/Invision/AP)</div>
                        </noscript>
                    </div>
                    <div class="media-gallery__slide"
                         data-index="23"
                         data-model-assetid="3be6cb9e-ab21-4989-a14e-9dad72241b2e"
                         data-model-caption="Emilia Clarke arrives at the Oscars on Sunday, Feb. 24, 2019, at the Dolby Theatre in Los Angeles. (Photo by Richard Shotwell/Invision/AP)"
                         data-model-url="https://media.wusa9.com/assets/CCT/images/3be6cb9e-ab21-4989-a14e-9dad72241b2e/3be6cb9e-ab21-4989-a14e-9dad72241b2e.jpg"
                         data-model-credit="Richard Shotwell/Invision/AP">
                        <div class="media-gallery__ratio-enforcer">
                            <div class="media-gallery__ratio-enforced">
                                <img class="media-gallery__image" data-custom-lazy-loader="https://media.wbir.com/assets/CCT/images/3be6cb9e-ab21-4989-a14e-9dad72241b2e/3be6cb9e-ab21-4989-a14e-9dad72241b2e_1140x641.jpg" />
                                <noscript>
                                    <img class="media-gallery__image" src="https://media.wbir.com/assets/CCT/images/3be6cb9e-ab21-4989-a14e-9dad72241b2e/3be6cb9e-ab21-4989-a14e-9dad72241b2e_1140x641.jpg" />
                                </noscript>
                            </div>
                        </div>
                        <noscript>
                            <div class="media-gallery__nojs-caption">Emilia Clarke arrives at the Oscars on Sunday, Feb. 24, 2019, at the Dolby Theatre in Los Angeles. (Photo by Richard Shotwell/Invision/AP)</div>
                        </noscript>
                    </div>
                    <div class="media-gallery__slide"
                         data-index="24"
                         data-model-assetid="c30cbcc8-7cac-41fe-938f-c53f5dfa3ccb"
                         data-model-caption="Ashley Graham arrives at the Oscars on Sunday, Feb. 24, 2019, at the Dolby Theatre in Los Angeles. (Photo by Jordan Strauss/Invision/AP)"
                         data-model-url="https://media.wusa9.com/assets/CCT/images/c30cbcc8-7cac-41fe-938f-c53f5dfa3ccb/c30cbcc8-7cac-41fe-938f-c53f5dfa3ccb.jpg"
                         data-model-credit="Jordan Strauss/Invision/AP">
                        <div class="media-gallery__ratio-enforcer">
                            <div class="media-gallery__ratio-enforced">
                                <img class="media-gallery__image" data-custom-lazy-loader="https://media.wbir.com/assets/CCT/images/c30cbcc8-7cac-41fe-938f-c53f5dfa3ccb/c30cbcc8-7cac-41fe-938f-c53f5dfa3ccb_1140x641.jpg" />
                                <noscript>
                                    <img class="media-gallery__image" src="https://media.wbir.com/assets/CCT/images/c30cbcc8-7cac-41fe-938f-c53f5dfa3ccb/c30cbcc8-7cac-41fe-938f-c53f5dfa3ccb_1140x641.jpg" />
                                </noscript>
                            </div>
                        </div>
                        <noscript>
                            <div class="media-gallery__nojs-caption">Ashley Graham arrives at the Oscars on Sunday, Feb. 24, 2019, at the Dolby Theatre in Los Angeles. (Photo by Jordan Strauss/Invision/AP)</div>
                        </noscript>
                    </div>
                    <div class="media-gallery__slide"
                         data-index="25"
                         data-model-assetid="f221fa2c-3ae8-458a-8812-d0de25fc75bd"
                         data-model-caption="Regina King arrives at the Oscars on Sunday, Feb. 24, 2019, at the Dolby Theatre in Los Angeles. (Photo by Richard Shotwell/Invision/AP)"
                         data-model-url="https://media.wusa9.com/assets/CCT/images/f221fa2c-3ae8-458a-8812-d0de25fc75bd/f221fa2c-3ae8-458a-8812-d0de25fc75bd.jpg"
                         data-model-credit="Richard Shotwell/Invision/AP">
                        <div class="media-gallery__ratio-enforcer">
                            <div class="media-gallery__ratio-enforced">
                                <img class="media-gallery__image" data-custom-lazy-loader="https://media.wbir.com/assets/CCT/images/f221fa2c-3ae8-458a-8812-d0de25fc75bd/f221fa2c-3ae8-458a-8812-d0de25fc75bd_1140x641.jpg" />
                                <noscript>
                                    <img class="media-gallery__image" src="https://media.wbir.com/assets/CCT/images/f221fa2c-3ae8-458a-8812-d0de25fc75bd/f221fa2c-3ae8-458a-8812-d0de25fc75bd_1140x641.jpg" />
                                </noscript>
                            </div>
                        </div>
                        <noscript>
                            <div class="media-gallery__nojs-caption">Regina King arrives at the Oscars on Sunday, Feb. 24, 2019, at the Dolby Theatre in Los Angeles. (Photo by Richard Shotwell/Invision/AP)</div>
                        </noscript>
                    </div>
                    <div class="media-gallery__slide"
                         data-index="26"
                         data-model-assetid="92ae387c-73b0-4008-a280-923bd5823179"
                         data-model-caption="Jennifer Hudson arrives at the Oscars on Sunday, Feb. 24, 2019, at the Dolby Theatre in Los Angeles. (Photo by Richard Shotwell/Invision/AP)"
                         data-model-url="https://media.wusa9.com/assets/CCT/images/92ae387c-73b0-4008-a280-923bd5823179/92ae387c-73b0-4008-a280-923bd5823179.jpg"
                         data-model-credit="Richard Shotwell/Invision/AP">
                        <div class="media-gallery__ratio-enforcer">
                            <div class="media-gallery__ratio-enforced">
                                <img class="media-gallery__image" data-custom-lazy-loader="https://media.wbir.com/assets/CCT/images/92ae387c-73b0-4008-a280-923bd5823179/92ae387c-73b0-4008-a280-923bd5823179_1140x641.jpg" />
                                <noscript>
                                    <img class="media-gallery__image" src="https://media.wbir.com/assets/CCT/images/92ae387c-73b0-4008-a280-923bd5823179/92ae387c-73b0-4008-a280-923bd5823179_1140x641.jpg" />
                                </noscript>
                            </div>
                        </div>
                        <noscript>
                            <div class="media-gallery__nojs-caption">Jennifer Hudson arrives at the Oscars on Sunday, Feb. 24, 2019, at the Dolby Theatre in Los Angeles. (Photo by Richard Shotwell/Invision/AP)</div>
                        </noscript>
                    </div>
                    <div class="media-gallery__slide"
                         data-index="27"
                         data-model-assetid="91aa3727-b82f-4693-b392-d864d35409c0"
                         data-model-caption="Courtney B. Vance, left, and Angela Bassett arrive at the Oscars on Sunday, Feb. 24, 2019, at the Dolby Theatre in Los Angeles. (Photo by Richard Shotwell/Invision/AP)"
                         data-model-url="https://media.wusa9.com/assets/CCT/images/91aa3727-b82f-4693-b392-d864d35409c0/91aa3727-b82f-4693-b392-d864d35409c0.jpg"
                         data-model-credit="Richard Shotwell/Invision/AP">
                        <div class="media-gallery__ratio-enforcer">
                            <div class="media-gallery__ratio-enforced">
                                <img class="media-gallery__image" data-custom-lazy-loader="https://media.wbir.com/assets/CCT/images/91aa3727-b82f-4693-b392-d864d35409c0/91aa3727-b82f-4693-b392-d864d35409c0_1140x641.jpg" />
                                <noscript>
                                    <img class="media-gallery__image" src="https://media.wbir.com/assets/CCT/images/91aa3727-b82f-4693-b392-d864d35409c0/91aa3727-b82f-4693-b392-d864d35409c0_1140x641.jpg" />
                                </noscript>
                            </div>
                        </div>
                        <noscript>
                            <div class="media-gallery__nojs-caption">Courtney B. Vance, left, and Angela Bassett arrive at the Oscars on Sunday, Feb. 24, 2019, at the Dolby Theatre in Los Angeles. (Photo by Richard Shotwell/Invision/AP)</div>
                        </noscript>
                    </div>
                    <div class="media-gallery__slide"
                         data-index="28"
                         data-model-assetid="731a9ce7-8323-49b1-a6f6-b369b7cd2559"
                         data-model-caption="Maya Rudolph, from left, Tina Fey and Amy Poehler arrive at the Oscars on Sunday, Feb. 24, 2019, at the Dolby Theatre in Los Angeles. (Photo by Charles Sykes/Invision/AP)"
                         data-model-url="https://media.wusa9.com/assets/CCT/images/731a9ce7-8323-49b1-a6f6-b369b7cd2559/731a9ce7-8323-49b1-a6f6-b369b7cd2559.jpg"
                         data-model-credit="Charles Sykes/Invision/AP">
                        <div class="media-gallery__ratio-enforcer">
                            <div class="media-gallery__ratio-enforced">
                                <img class="media-gallery__image" data-custom-lazy-loader="https://media.wbir.com/assets/CCT/images/731a9ce7-8323-49b1-a6f6-b369b7cd2559/731a9ce7-8323-49b1-a6f6-b369b7cd2559_1140x641.jpg" />
                                <noscript>
                                    <img class="media-gallery__image" src="https://media.wbir.com/assets/CCT/images/731a9ce7-8323-49b1-a6f6-b369b7cd2559/731a9ce7-8323-49b1-a6f6-b369b7cd2559_1140x641.jpg" />
                                </noscript>
                            </div>
                        </div>
                        <noscript>
                            <div class="media-gallery__nojs-caption">Maya Rudolph, from left, Tina Fey and Amy Poehler arrive at the Oscars on Sunday, Feb. 24, 2019, at the Dolby Theatre in Los Angeles. (Photo by Charles Sykes/Invision/AP)</div>
                        </noscript>
                    </div>
                    <div class="media-gallery__slide"
                         data-index="29"
                         data-model-assetid="eafb6b9b-6bde-43e4-9596-9f4f24cf410b"
                         data-model-caption="Gemma Chan arrives at the Oscars on Sunday, Feb. 24, 2019, at the Dolby Theatre in Los Angeles. (Photo by Richard Shotwell/Invision/AP)"
                         data-model-url="https://media.wusa9.com/assets/CCT/images/eafb6b9b-6bde-43e4-9596-9f4f24cf410b/eafb6b9b-6bde-43e4-9596-9f4f24cf410b.jpg"
                         data-model-credit="Richard Shotwell/Invision/AP">
                        <div class="media-gallery__ratio-enforcer">
                            <div class="media-gallery__ratio-enforced">
                                <img class="media-gallery__image" data-custom-lazy-loader="https://media.wbir.com/assets/CCT/images/eafb6b9b-6bde-43e4-9596-9f4f24cf410b/eafb6b9b-6bde-43e4-9596-9f4f24cf410b_1140x641.jpg" />
                                <noscript>
                                    <img class="media-gallery__image" src="https://media.wbir.com/assets/CCT/images/eafb6b9b-6bde-43e4-9596-9f4f24cf410b/eafb6b9b-6bde-43e4-9596-9f4f24cf410b_1140x641.jpg" />
                                </noscript>
                            </div>
                        </div>
                        <noscript>
                            <div class="media-gallery__nojs-caption">Gemma Chan arrives at the Oscars on Sunday, Feb. 24, 2019, at the Dolby Theatre in Los Angeles. (Photo by Richard Shotwell/Invision/AP)</div>
                        </noscript>
                    </div>
                    <div class="media-gallery__slide"
                         data-index="30"
                         data-model-assetid="bcc9d57b-ac9b-4b00-a991-56dc09d7a761"
                         data-model-caption="Glenn Close arrives at the Oscars on Sunday, Feb. 24, 2019, at the Dolby Theatre in Los Angeles. (Photo by Richard Shotwell/Invision/AP)"
                         data-model-url="https://media.wusa9.com/assets/CCT/images/bcc9d57b-ac9b-4b00-a991-56dc09d7a761/bcc9d57b-ac9b-4b00-a991-56dc09d7a761.jpg"
                         data-model-credit="Richard Shotwell/Invision/AP">
                        <div class="media-gallery__ratio-enforcer">
                            <div class="media-gallery__ratio-enforced">
                                <img class="media-gallery__image" data-custom-lazy-loader="https://media.wbir.com/assets/CCT/images/bcc9d57b-ac9b-4b00-a991-56dc09d7a761/bcc9d57b-ac9b-4b00-a991-56dc09d7a761_1140x641.jpg" />
                                <noscript>
                                    <img class="media-gallery__image" src="https://media.wbir.com/assets/CCT/images/bcc9d57b-ac9b-4b00-a991-56dc09d7a761/bcc9d57b-ac9b-4b00-a991-56dc09d7a761_1140x641.jpg" />
                                </noscript>
                            </div>
                        </div>
                        <noscript>
                            <div class="media-gallery__nojs-caption">Glenn Close arrives at the Oscars on Sunday, Feb. 24, 2019, at the Dolby Theatre in Los Angeles. (Photo by Richard Shotwell/Invision/AP)</div>
                        </noscript>
                    </div>
                    <div class="media-gallery__slide"
                         data-index="31"
                         data-model-assetid="fc181f42-6b75-494c-bf00-8ed5c90ac2ab"
                         data-model-caption="Helen Mirren arrives at the Oscars on Sunday, Feb. 24, 2019, at the Dolby Theatre in Los Angeles. (Photo by Jordan Strauss/Invision/AP)"
                         data-model-url="https://media.wusa9.com/assets/CCT/images/fc181f42-6b75-494c-bf00-8ed5c90ac2ab/fc181f42-6b75-494c-bf00-8ed5c90ac2ab.jpg"
                         data-model-credit="Jordan Strauss/Invision/AP">
                        <div class="media-gallery__ratio-enforcer">
                            <div class="media-gallery__ratio-enforced">
                                <img class="media-gallery__image" data-custom-lazy-loader="https://media.wbir.com/assets/CCT/images/fc181f42-6b75-494c-bf00-8ed5c90ac2ab/fc181f42-6b75-494c-bf00-8ed5c90ac2ab_1140x641.jpg" />
                                <noscript>
                                    <img class="media-gallery__image" src="https://media.wbir.com/assets/CCT/images/fc181f42-6b75-494c-bf00-8ed5c90ac2ab/fc181f42-6b75-494c-bf00-8ed5c90ac2ab_1140x641.jpg" />
                                </noscript>
                            </div>
                        </div>
                        <noscript>
                            <div class="media-gallery__nojs-caption">Helen Mirren arrives at the Oscars on Sunday, Feb. 24, 2019, at the Dolby Theatre in Los Angeles. (Photo by Jordan Strauss/Invision/AP)</div>
                        </noscript>
                    </div>
                    <div class="media-gallery__slide"
                         data-index="32"
                         data-model-assetid="97cd32ea-7af7-4477-9ec0-aaaccc3e627a"
                         data-model-caption="Kelly Ripa, left, and Mark Consuelos arrive at the Oscars on Sunday, Feb. 24, 2019, at the Dolby Theatre in Los Angeles. (Photo by Richard Shotwell/Invision/AP)"
                         data-model-url="https://media.wusa9.com/assets/CCT/images/97cd32ea-7af7-4477-9ec0-aaaccc3e627a/97cd32ea-7af7-4477-9ec0-aaaccc3e627a.jpg"
                         data-model-credit="Richard Shotwell/Invision/AP">
                        <div class="media-gallery__ratio-enforcer">
                            <div class="media-gallery__ratio-enforced">
                                <img class="media-gallery__image" data-custom-lazy-loader="https://media.wbir.com/assets/CCT/images/97cd32ea-7af7-4477-9ec0-aaaccc3e627a/97cd32ea-7af7-4477-9ec0-aaaccc3e627a_1140x641.jpg" />
                                <noscript>
                                    <img class="media-gallery__image" src="https://media.wbir.com/assets/CCT/images/97cd32ea-7af7-4477-9ec0-aaaccc3e627a/97cd32ea-7af7-4477-9ec0-aaaccc3e627a_1140x641.jpg" />
                                </noscript>
                            </div>
                        </div>
                        <noscript>
                            <div class="media-gallery__nojs-caption">Kelly Ripa, left, and Mark Consuelos arrive at the Oscars on Sunday, Feb. 24, 2019, at the Dolby Theatre in Los Angeles. (Photo by Richard Shotwell/Invision/AP)</div>
                        </noscript>
                    </div>
                    <div class="media-gallery__slide"
                         data-index="33"
                         data-model-assetid="fd8d0605-f9e4-4d52-87d7-efcfc3578ea0"
                         data-model-caption="Emma Stone arrives at the Oscars on Sunday, Feb. 24, 2019, at the Dolby Theatre in Los Angeles. (Photo by Jordan Strauss/Invision/AP)"
                         data-model-url="https://media.wusa9.com/assets/CCT/images/fd8d0605-f9e4-4d52-87d7-efcfc3578ea0/fd8d0605-f9e4-4d52-87d7-efcfc3578ea0.jpg"
                         data-model-credit="Jordan Strauss/Invision/AP">
                        <div class="media-gallery__ratio-enforcer">
                            <div class="media-gallery__ratio-enforced">
                                <img class="media-gallery__image" data-custom-lazy-loader="https://media.wbir.com/assets/CCT/images/fd8d0605-f9e4-4d52-87d7-efcfc3578ea0/fd8d0605-f9e4-4d52-87d7-efcfc3578ea0_1140x641.jpg" />
                                <noscript>
                                    <img class="media-gallery__image" src="https://media.wbir.com/assets/CCT/images/fd8d0605-f9e4-4d52-87d7-efcfc3578ea0/fd8d0605-f9e4-4d52-87d7-efcfc3578ea0_1140x641.jpg" />
                                </noscript>
                            </div>
                        </div>
                        <noscript>
                            <div class="media-gallery__nojs-caption">Emma Stone arrives at the Oscars on Sunday, Feb. 24, 2019, at the Dolby Theatre in Los Angeles. (Photo by Jordan Strauss/Invision/AP)</div>
                        </noscript>
                    </div>
            </div>
        </div>
    </div>
    <div class="media-gallery__secondary">
        <div class="media-gallery__meta">
                <div class="media-gallery__meta-item media-gallery__meta-item_current_true"
                     data-index="0"
                     data-model-assetid="c1fe893f-2d1e-4a94-a1d0-4fad8513c383"
                     data-model-caption="Jennifer Lopez, left, and Alex Rodriguez arrive at the Oscars on Sunday, Feb. 24, 2019, at the Dolby Theatre in Los Angeles. (Photo by Jordan Strauss/Invision/AP)"
                     data-model-url="https://media.wusa9.com/assets/CCT/images/c1fe893f-2d1e-4a94-a1d0-4fad8513c383/c1fe893f-2d1e-4a94-a1d0-4fad8513c383.jpg"
                     data-model-credit="Jordan Strauss/Invision/AP">
                    <div class="media-gallery__slide-counter">
                        <span class="media-gallery__current-slide">01</span>
                        <span class="media-gallery__slide-counter-divider">/</span>
                        <span class="media-gallery__slide-count">34</span>
                    </div>
                    <div class="media-gallery__caption dot-ellipsis dot-height-40">Jennifer Lopez, left, and Alex Rodriguez arrive at the Oscars on Sunday, Feb. 24, 2019, at the Dolby Theatre in Los Angeles. (Photo by Jordan Strauss/Invision/AP)</div>
                    <div class="media-gallery__sharing">
                        <a data-tracking="sharing/twitterLink" class="media-gallery__icon media-gallery__icon_type-twitter" href="https://twitter.com/intent/tweet?text=[TITLE]&url=[URL]&via=[USERNAME]" target="_blank"></a>
                        <div class="media-gallery__icon media-gallery__icon_type-facebook"></div>
                    </div>
                </div>
                <div class="media-gallery__meta-item media-gallery__meta-item_current_false"
                     data-index="1"
                     data-model-assetid="3c8afec6-0ee4-4818-beb4-e18dd09b01b2"
                     data-model-caption="Lady Gaga blows a kiss as she arrives at the Oscars on Sunday, Feb. 24, 2019, at the Dolby Theatre in Los Angeles. (Photo by Jordan Strauss/Invision/AP)"
                     data-model-url="https://media.wusa9.com/assets/CCT/images/3c8afec6-0ee4-4818-beb4-e18dd09b01b2/3c8afec6-0ee4-4818-beb4-e18dd09b01b2.jpg"
                     data-model-credit="Jordan Strauss/Invision/AP">
                    <div class="media-gallery__slide-counter">
                        <span class="media-gallery__current-slide">02</span>
                        <span class="media-gallery__slide-counter-divider">/</span>
                        <span class="media-gallery__slide-count">34</span>
                    </div>
                    <div class="media-gallery__caption dot-ellipsis dot-height-40">Lady Gaga blows a kiss as she arrives at the Oscars on Sunday, Feb. 24, 2019, at the Dolby Theatre in Los Angeles. (Photo by Jordan Strauss/Invision/AP)</div>
                    <div class="media-gallery__sharing">
                        <a data-tracking="sharing/twitterLink" class="media-gallery__icon media-gallery__icon_type-twitter" href="https://twitter.com/intent/tweet?text=[TITLE]&url=[URL]&via=[USERNAME]" target="_blank"></a>
                        <div class="media-gallery__icon media-gallery__icon_type-facebook"></div>
                    </div>
                </div>
                <div class="media-gallery__meta-item media-gallery__meta-item_current_false"
                     data-index="2"
                     data-model-assetid="d811449b-9c53-4e58-ad15-08d29c1d80bb"
                     data-model-caption="Bradley Cooper, left, and Irina Shayk arrive at the Oscars on Sunday, Feb. 24, 2019, at the Dolby Theatre in Los Angeles. (Photo by Jordan Strauss/Invision/AP)"
                     data-model-url="https://media.wusa9.com/assets/CCT/images/d811449b-9c53-4e58-ad15-08d29c1d80bb/d811449b-9c53-4e58-ad15-08d29c1d80bb.jpg"
                     data-model-credit="Jordan Strauss/Invision/AP">
                    <div class="media-gallery__slide-counter">
                        <span class="media-gallery__current-slide">03</span>
                        <span class="media-gallery__slide-counter-divider">/</span>
                        <span class="media-gallery__slide-count">34</span>
                    </div>
                    <div class="media-gallery__caption dot-ellipsis dot-height-40">Bradley Cooper, left, and Irina Shayk arrive at the Oscars on Sunday, Feb. 24, 2019, at the Dolby Theatre in Los Angeles. (Photo by Jordan Strauss/Invision/AP)</div>
                    <div class="media-gallery__sharing">
                        <a data-tracking="sharing/twitterLink" class="media-gallery__icon media-gallery__icon_type-twitter" href="https://twitter.com/intent/tweet?text=[TITLE]&url=[URL]&via=[USERNAME]" target="_blank"></a>
                        <div class="media-gallery__icon media-gallery__icon_type-facebook"></div>
                    </div>
                </div>
                <div class="media-gallery__meta-item media-gallery__meta-item_current_false"
                     data-index="3"
                     data-model-assetid="3b6aa85e-8cf4-4eb7-9a84-459e5f728e70"
                     data-model-caption="Yalitza Aparicio, left, and Marina de Tavira arrive at the Oscars on Sunday, Feb. 24, 2019, at the Dolby Theatre in Los Angeles. (Photo by Jordan Strauss/Invision/AP)"
                     data-model-url="https://media.wusa9.com/assets/CCT/images/3b6aa85e-8cf4-4eb7-9a84-459e5f728e70/3b6aa85e-8cf4-4eb7-9a84-459e5f728e70.jpg"
                     data-model-credit="Jordan Strauss/Invision/AP">
                    <div class="media-gallery__slide-counter">
                        <span class="media-gallery__current-slide">04</span>
                        <span class="media-gallery__slide-counter-divider">/</span>
                        <span class="media-gallery__slide-count">34</span>
                    </div>
                    <div class="media-gallery__caption dot-ellipsis dot-height-40">Yalitza Aparicio, left, and Marina de Tavira arrive at the Oscars on Sunday, Feb. 24, 2019, at the Dolby Theatre in Los Angeles. (Photo by Jordan Strauss/Invision/AP)</div>
                    <div class="media-gallery__sharing">
                        <a data-tracking="sharing/twitterLink" class="media-gallery__icon media-gallery__icon_type-twitter" href="https://twitter.com/intent/tweet?text=[TITLE]&url=[URL]&via=[USERNAME]" target="_blank"></a>
                        <div class="media-gallery__icon media-gallery__icon_type-facebook"></div>
                    </div>
                </div>
                <div class="media-gallery__meta-item media-gallery__meta-item_current_false"
                     data-index="4"
                     data-model-assetid="659f6f20-98e2-4513-9491-c2cec5404fab"
                     data-model-caption="Chris Evans arrives at the Oscars on Sunday, Feb. 24, 2019, at the Dolby Theatre in Los Angeles. (Photo by Jordan Strauss/Invision/AP)"
                     data-model-url="https://media.wusa9.com/assets/CCT/images/659f6f20-98e2-4513-9491-c2cec5404fab/659f6f20-98e2-4513-9491-c2cec5404fab.jpg"
                     data-model-credit="Jordan Strauss/Invision/AP">
                    <div class="media-gallery__slide-counter">
                        <span class="media-gallery__current-slide">05</span>
                        <span class="media-gallery__slide-counter-divider">/</span>
                        <span class="media-gallery__slide-count">34</span>
                    </div>
                    <div class="media-gallery__caption dot-ellipsis dot-height-40">Chris Evans arrives at the Oscars on Sunday, Feb. 24, 2019, at the Dolby Theatre in Los Angeles. (Photo by Jordan Strauss/Invision/AP)</div>
                    <div class="media-gallery__sharing">
                        <a data-tracking="sharing/twitterLink" class="media-gallery__icon media-gallery__icon_type-twitter" href="https://twitter.com/intent/tweet?text=[TITLE]&url=[URL]&via=[USERNAME]" target="_blank"></a>
                        <div class="media-gallery__icon media-gallery__icon_type-facebook"></div>
                    </div>
                </div>
                <div class="media-gallery__meta-item media-gallery__meta-item_current_false"
                     data-index="5"
                     data-model-assetid="d4da6e04-5c40-4616-900e-320fda14165d"
                     data-model-caption="Rami Malek arrives at the Oscars on Sunday, Feb. 24, 2019, at the Dolby Theatre in Los Angeles. (Photo by Charles Sykes/Invision/AP)"
                     data-model-url="https://media.wusa9.com/assets/CCT/images/d4da6e04-5c40-4616-900e-320fda14165d/d4da6e04-5c40-4616-900e-320fda14165d.jpg"
                     data-model-credit="Charles Sykes/Invision/AP">
                    <div class="media-gallery__slide-counter">
                        <span class="media-gallery__current-slide">06</span>
                        <span class="media-gallery__slide-counter-divider">/</span>
                        <span class="media-gallery__slide-count">34</span>
                    </div>
                    <div class="media-gallery__caption dot-ellipsis dot-height-40">Rami Malek arrives at the Oscars on Sunday, Feb. 24, 2019, at the Dolby Theatre in Los Angeles. (Photo by Charles Sykes/Invision/AP)</div>
                    <div class="media-gallery__sharing">
                        <a data-tracking="sharing/twitterLink" class="media-gallery__icon media-gallery__icon_type-twitter" href="https://twitter.com/intent/tweet?text=[TITLE]&url=[URL]&via=[USERNAME]" target="_blank"></a>
                        <div class="media-gallery__icon media-gallery__icon_type-facebook"></div>
                    </div>
                </div>
                <div class="media-gallery__meta-item media-gallery__meta-item_current_false"
                     data-index="6"
                     data-model-assetid="93a90b25-0411-4e37-a5cb-cc7f1ff62cf7"
                     data-model-caption="Linda Cardellini arrives at the Oscars on Sunday, Feb. 24, 2019, at the Dolby Theatre in Los Angeles. (Photo by Jordan Strauss/Invision/AP)"
                     data-model-url="https://media.wusa9.com/assets/CCT/images/93a90b25-0411-4e37-a5cb-cc7f1ff62cf7/93a90b25-0411-4e37-a5cb-cc7f1ff62cf7.jpg"
                     data-model-credit="Jordan Strauss/Invision/AP">
                    <div class="media-gallery__slide-counter">
                        <span class="media-gallery__current-slide">07</span>
                        <span class="media-gallery__slide-counter-divider">/</span>
                        <span class="media-gallery__slide-count">34</span>
                    </div>
                    <div class="media-gallery__caption dot-ellipsis dot-height-40">Linda Cardellini arrives at the Oscars on Sunday, Feb. 24, 2019, at the Dolby Theatre in Los Angeles. (Photo by Jordan Strauss/Invision/AP)</div>
                    <div class="media-gallery__sharing">
                        <a data-tracking="sharing/twitterLink" class="media-gallery__icon media-gallery__icon_type-twitter" href="https://twitter.com/intent/tweet?text=[TITLE]&url=[URL]&via=[USERNAME]" target="_blank"></a>
                        <div class="media-gallery__icon media-gallery__icon_type-facebook"></div>
                    </div>
                </div>
                <div class="media-gallery__meta-item media-gallery__meta-item_current_false"
                     data-index="7"
                     data-model-assetid="ffd0c010-9fd9-465b-a882-d4d9c80ea19d"
                     data-model-caption="Awkwafina arrives at the Oscars on Sunday, Feb. 24, 2019, at the Dolby Theatre in Los Angeles. (Photo by Richard Shotwell/Invision/AP)"
                     data-model-url="https://media.wusa9.com/assets/CCT/images/ffd0c010-9fd9-465b-a882-d4d9c80ea19d/ffd0c010-9fd9-465b-a882-d4d9c80ea19d.jpg"
                     data-model-credit="Richard Shotwell/Invision/AP">
                    <div class="media-gallery__slide-counter">
                        <span class="media-gallery__current-slide">08</span>
                        <span class="media-gallery__slide-counter-divider">/</span>
                        <span class="media-gallery__slide-count">34</span>
                    </div>
                    <div class="media-gallery__caption dot-ellipsis dot-height-40">Awkwafina arrives at the Oscars on Sunday, Feb. 24, 2019, at the Dolby Theatre in Los Angeles. (Photo by Richard Shotwell/Invision/AP)</div>
                    <div class="media-gallery__sharing">
                        <a data-tracking="sharing/twitterLink" class="media-gallery__icon media-gallery__icon_type-twitter" href="https://twitter.com/intent/tweet?text=[TITLE]&url=[URL]&via=[USERNAME]" target="_blank"></a>
                        <div class="media-gallery__icon media-gallery__icon_type-facebook"></div>
                    </div>
                </div>
                <div class="media-gallery__meta-item media-gallery__meta-item_current_false"
                     data-index="8"
                     data-model-assetid="429affc7-b03b-4afd-adf6-24f69f8f9853"
                     data-model-caption="Diego Luna arrives at the Oscars on Sunday, Feb. 24, 2019, at the Dolby Theatre in Los Angeles. (Photo by Jordan Strauss/Invision/AP)"
                     data-model-url="https://media.wusa9.com/assets/CCT/images/429affc7-b03b-4afd-adf6-24f69f8f9853/429affc7-b03b-4afd-adf6-24f69f8f9853.jpg"
                     data-model-credit="Jordan Strauss/Invision/AP">
                    <div class="media-gallery__slide-counter">
                        <span class="media-gallery__current-slide">09</span>
                        <span class="media-gallery__slide-counter-divider">/</span>
                        <span class="media-gallery__slide-count">34</span>
                    </div>
                    <div class="media-gallery__caption dot-ellipsis dot-height-40">Diego Luna arrives at the Oscars on Sunday, Feb. 24, 2019, at the Dolby Theatre in Los Angeles. (Photo by Jordan Strauss/Invision/AP)</div>
                    <div class="media-gallery__sharing">
                        <a data-tracking="sharing/twitterLink" class="media-gallery__icon media-gallery__icon_type-twitter" href="https://twitter.com/intent/tweet?text=[TITLE]&url=[URL]&via=[USERNAME]" target="_blank"></a>
                        <div class="media-gallery__icon media-gallery__icon_type-facebook"></div>
                    </div>
                </div>
                <div class="media-gallery__meta-item media-gallery__meta-item_current_false"
                     data-index="9"
                     data-model-assetid="68d0b050-75dd-4906-878e-a56aafa13767"
                     data-model-caption="Spike Lee holds up brass knuckles reading &quot;hate&quot; and &quot;love&quot; from his iconic film &quot;Do The Right Thing&quot; as he arrives at the Oscars on Sunday, Feb. 24, 2019, at the Dolby Theatre in Los Angeles. (Photo by Jordan Strauss/Invision/AP)"
                     data-model-url="https://media.wusa9.com/assets/CCT/images/68d0b050-75dd-4906-878e-a56aafa13767/68d0b050-75dd-4906-878e-a56aafa13767.jpg"
                     data-model-credit="Jordan Strauss/Invision/AP">
                    <div class="media-gallery__slide-counter">
                        <span class="media-gallery__current-slide">10</span>
                        <span class="media-gallery__slide-counter-divider">/</span>
                        <span class="media-gallery__slide-count">34</span>
                    </div>
                    <div class="media-gallery__caption dot-ellipsis dot-height-40">Spike Lee holds up brass knuckles reading &quot;hate&quot; and &quot;love&quot; from his iconic film &quot;Do The Right Thing&quot; as he arrives at the Oscars on Sunday, Feb. 24, 2019, at the Dolby Theatre in Los Angeles. (Photo by Jordan Strauss/Invision/AP)</div>
                    <div class="media-gallery__sharing">
                        <a data-tracking="sharing/twitterLink" class="media-gallery__icon media-gallery__icon_type-twitter" href="https://twitter.com/intent/tweet?text=[TITLE]&url=[URL]&via=[USERNAME]" target="_blank"></a>
                        <div class="media-gallery__icon media-gallery__icon_type-facebook"></div>
                    </div>
                </div>
                <div class="media-gallery__meta-item media-gallery__meta-item_current_false"
                     data-index="10"
                     data-model-assetid="84958391-f04c-4a13-9513-79b1433907a4"
                     data-model-caption="Olivia Grant, left, and Richard E. Grant arrive at the Oscars on Sunday, Feb. 24, 2019, at the Dolby Theatre in Los Angeles. (Photo by Jordan Strauss/Invision/AP)"
                     data-model-url="https://media.wusa9.com/assets/CCT/images/84958391-f04c-4a13-9513-79b1433907a4/84958391-f04c-4a13-9513-79b1433907a4.jpg"
                     data-model-credit="Jordan Strauss/Invision/AP">
                    <div class="media-gallery__slide-counter">
                        <span class="media-gallery__current-slide">11</span>
                        <span class="media-gallery__slide-counter-divider">/</span>
                        <span class="media-gallery__slide-count">34</span>
                    </div>
                    <div class="media-gallery__caption dot-ellipsis dot-height-40">Olivia Grant, left, and Richard E. Grant arrive at the Oscars on Sunday, Feb. 24, 2019, at the Dolby Theatre in Los Angeles. (Photo by Jordan Strauss/Invision/AP)</div>
                    <div class="media-gallery__sharing">
                        <a data-tracking="sharing/twitterLink" class="media-gallery__icon media-gallery__icon_type-twitter" href="https://twitter.com/intent/tweet?text=[TITLE]&url=[URL]&via=[USERNAME]" target="_blank"></a>
                        <div class="media-gallery__icon media-gallery__icon_type-facebook"></div>
                    </div>
                </div>
                <div class="media-gallery__meta-item media-gallery__meta-item_current_false"
                     data-index="11"
                     data-model-assetid="d5db794c-14ae-43ef-906f-47508dd24245"
                     data-model-caption="Danielle Macdonald arrives at the Oscars on Sunday, Feb. 24, 2019, at the Dolby Theatre in Los Angeles. (Photo by Jordan Strauss/Invision/AP)"
                     data-model-url="https://media.wusa9.com/assets/CCT/images/d5db794c-14ae-43ef-906f-47508dd24245/d5db794c-14ae-43ef-906f-47508dd24245.jpg"
                     data-model-credit="Jordan Strauss/Invision/AP">
                    <div class="media-gallery__slide-counter">
                        <span class="media-gallery__current-slide">12</span>
                        <span class="media-gallery__slide-counter-divider">/</span>
                        <span class="media-gallery__slide-count">34</span>
                    </div>
                    <div class="media-gallery__caption dot-ellipsis dot-height-40">Danielle Macdonald arrives at the Oscars on Sunday, Feb. 24, 2019, at the Dolby Theatre in Los Angeles. (Photo by Jordan Strauss/Invision/AP)</div>
                    <div class="media-gallery__sharing">
                        <a data-tracking="sharing/twitterLink" class="media-gallery__icon media-gallery__icon_type-twitter" href="https://twitter.com/intent/tweet?text=[TITLE]&url=[URL]&via=[USERNAME]" target="_blank"></a>
                        <div class="media-gallery__icon media-gallery__icon_type-facebook"></div>
                    </div>
                </div>
                <div class="media-gallery__meta-item media-gallery__meta-item_current_false"
                     data-index="12"
                     data-model-assetid="7ebbd878-c166-4757-a2b7-f2094c822a5f"
                     data-model-caption="Giuliana Rancic arrives at the Oscars on Sunday, Feb. 24, 2019, at the Dolby Theatre in Los Angeles. (Photo by Richard Shotwell/Invision/AP)"
                     data-model-url="https://media.wusa9.com/assets/CCT/images/7ebbd878-c166-4757-a2b7-f2094c822a5f/7ebbd878-c166-4757-a2b7-f2094c822a5f.jpg"
                     data-model-credit="Richard Shotwell/Invision/AP">
                    <div class="media-gallery__slide-counter">
                        <span class="media-gallery__current-slide">13</span>
                        <span class="media-gallery__slide-counter-divider">/</span>
                        <span class="media-gallery__slide-count">34</span>
                    </div>
                    <div class="media-gallery__caption dot-ellipsis dot-height-40">Giuliana Rancic arrives at the Oscars on Sunday, Feb. 24, 2019, at the Dolby Theatre in Los Angeles. (Photo by Richard Shotwell/Invision/AP)</div>
                    <div class="media-gallery__sharing">
                        <a data-tracking="sharing/twitterLink" class="media-gallery__icon media-gallery__icon_type-twitter" href="https://twitter.com/intent/tweet?text=[TITLE]&url=[URL]&via=[USERNAME]" target="_blank"></a>
                        <div class="media-gallery__icon media-gallery__icon_type-facebook"></div>
                    </div>
                </div>
                <div class="media-gallery__meta-item media-gallery__meta-item_current_false"
                     data-index="13"
                     data-model-assetid="7fad83ae-a8fd-4b70-ab86-73ef4b7b12ba"
                     data-model-caption="Maria Menounos arrives at the Oscars on Sunday, Feb. 24, 2019, at the Dolby Theatre in Los Angeles. (Photo by Charles Sykes/Invision/AP)"
                     data-model-url="https://media.wusa9.com/assets/CCT/images/7fad83ae-a8fd-4b70-ab86-73ef4b7b12ba/7fad83ae-a8fd-4b70-ab86-73ef4b7b12ba.jpg"
                     data-model-credit="Charles Sykes/Invision/AP">
                    <div class="media-gallery__slide-counter">
                        <span class="media-gallery__current-slide">14</span>
                        <span class="media-gallery__slide-counter-divider">/</span>
                        <span class="media-gallery__slide-count">34</span>
                    </div>
                    <div class="media-gallery__caption dot-ellipsis dot-height-40">Maria Menounos arrives at the Oscars on Sunday, Feb. 24, 2019, at the Dolby Theatre in Los Angeles. (Photo by Charles Sykes/Invision/AP)</div>
                    <div class="media-gallery__sharing">
                        <a data-tracking="sharing/twitterLink" class="media-gallery__icon media-gallery__icon_type-twitter" href="https://twitter.com/intent/tweet?text=[TITLE]&url=[URL]&via=[USERNAME]" target="_blank"></a>
                        <div class="media-gallery__icon media-gallery__icon_type-facebook"></div>
                    </div>
                </div>
                <div class="media-gallery__meta-item media-gallery__meta-item_current_false"
                     data-index="14"
                     data-model-assetid="8f11e033-576b-424e-9ee7-d70934d95ec4"
                     data-model-caption="Jenifer Lewis, left, and Shangela arrive at the Oscars on Sunday, Feb. 24, 2019, at the Dolby Theatre in Los Angeles. (Photo by Jordan Strauss/Invision/AP)"
                     data-model-url="https://media.wusa9.com/assets/CCT/images/8f11e033-576b-424e-9ee7-d70934d95ec4/8f11e033-576b-424e-9ee7-d70934d95ec4.jpg"
                     data-model-credit="Jordan Strauss/Invision/AP">
                    <div class="media-gallery__slide-counter">
                        <span class="media-gallery__current-slide">15</span>
                        <span class="media-gallery__slide-counter-divider">/</span>
                        <span class="media-gallery__slide-count">34</span>
                    </div>
                    <div class="media-gallery__caption dot-ellipsis dot-height-40">Jenifer Lewis, left, and Shangela arrive at the Oscars on Sunday, Feb. 24, 2019, at the Dolby Theatre in Los Angeles. (Photo by Jordan Strauss/Invision/AP)</div>
                    <div class="media-gallery__sharing">
                        <a data-tracking="sharing/twitterLink" class="media-gallery__icon media-gallery__icon_type-twitter" href="https://twitter.com/intent/tweet?text=[TITLE]&url=[URL]&via=[USERNAME]" target="_blank"></a>
                        <div class="media-gallery__icon media-gallery__icon_type-facebook"></div>
                    </div>
                </div>
                <div class="media-gallery__meta-item media-gallery__meta-item_current_false"
                     data-index="15"
                     data-model-assetid="0bd39e81-82eb-48e8-a8e2-7c91ca098378"
                     data-model-caption="Elsie Fisher arrives at the Oscars on Sunday, Feb. 24, 2019, at the Dolby Theatre in Los Angeles. (Photo by Richard Shotwell/Invision/AP)"
                     data-model-url="https://media.wusa9.com/assets/CCT/images/0bd39e81-82eb-48e8-a8e2-7c91ca098378/0bd39e81-82eb-48e8-a8e2-7c91ca098378.jpg"
                     data-model-credit="Richard Shotwell/Invision/AP">
                    <div class="media-gallery__slide-counter">
                        <span class="media-gallery__current-slide">16</span>
                        <span class="media-gallery__slide-counter-divider">/</span>
                        <span class="media-gallery__slide-count">34</span>
                    </div>
                    <div class="media-gallery__caption dot-ellipsis dot-height-40">Elsie Fisher arrives at the Oscars on Sunday, Feb. 24, 2019, at the Dolby Theatre in Los Angeles. (Photo by Richard Shotwell/Invision/AP)</div>
                    <div class="media-gallery__sharing">
                        <a data-tracking="sharing/twitterLink" class="media-gallery__icon media-gallery__icon_type-twitter" href="https://twitter.com/intent/tweet?text=[TITLE]&url=[URL]&via=[USERNAME]" target="_blank"></a>
                        <div class="media-gallery__icon media-gallery__icon_type-facebook"></div>
                    </div>
                </div>
                <div class="media-gallery__meta-item media-gallery__meta-item_current_false"
                     data-index="16"
                     data-model-assetid="1ed1cf98-2d60-4af8-8c8a-5cc9fa3c8b4c"
                     data-model-caption="Wolfgang Puck, third from left, arrives with his team and Oscar inspired fare, at the Oscars on Sunday, Feb. 24, 2019, at the Dolby Theatre in Los Angeles. (Photo by Richard Shotwell/Invision/AP)"
                     data-model-url="https://media.wusa9.com/assets/CCT/images/1ed1cf98-2d60-4af8-8c8a-5cc9fa3c8b4c/1ed1cf98-2d60-4af8-8c8a-5cc9fa3c8b4c.jpg"
                     data-model-credit="Richard Shotwell/Invision/AP">
                    <div class="media-gallery__slide-counter">
                        <span class="media-gallery__current-slide">17</span>
                        <span class="media-gallery__slide-counter-divider">/</span>
                        <span class="media-gallery__slide-count">34</span>
                    </div>
                    <div class="media-gallery__caption dot-ellipsis dot-height-40">Wolfgang Puck, third from left, arrives with his team and Oscar inspired fare, at the Oscars on Sunday, Feb. 24, 2019, at the Dolby Theatre in Los Angeles. (Photo by Richard Shotwell/Invision/AP)</div>
                    <div class="media-gallery__sharing">
                        <a data-tracking="sharing/twitterLink" class="media-gallery__icon media-gallery__icon_type-twitter" href="https://twitter.com/intent/tweet?text=[TITLE]&url=[URL]&via=[USERNAME]" target="_blank"></a>
                        <div class="media-gallery__icon media-gallery__icon_type-facebook"></div>
                    </div>
                </div>
                <div class="media-gallery__meta-item media-gallery__meta-item_current_false"
                     data-index="17"
                     data-model-assetid="3323ae6c-2e52-4e10-b55e-ecec773eef5b"
                     data-model-caption="Diane Warren arrives at the Oscars on Sunday, Feb. 24, 2019, at the Dolby Theatre in Los Angeles. (Photo by Jordan Strauss/Invision/AP)"
                     data-model-url="https://media.wusa9.com/assets/CCT/images/3323ae6c-2e52-4e10-b55e-ecec773eef5b/3323ae6c-2e52-4e10-b55e-ecec773eef5b.jpg"
                     data-model-credit="Jordan Strauss/Invision/AP">
                    <div class="media-gallery__slide-counter">
                        <span class="media-gallery__current-slide">18</span>
                        <span class="media-gallery__slide-counter-divider">/</span>
                        <span class="media-gallery__slide-count">34</span>
                    </div>
                    <div class="media-gallery__caption dot-ellipsis dot-height-40">Diane Warren arrives at the Oscars on Sunday, Feb. 24, 2019, at the Dolby Theatre in Los Angeles. (Photo by Jordan Strauss/Invision/AP)</div>
                    <div class="media-gallery__sharing">
                        <a data-tracking="sharing/twitterLink" class="media-gallery__icon media-gallery__icon_type-twitter" href="https://twitter.com/intent/tweet?text=[TITLE]&url=[URL]&via=[USERNAME]" target="_blank"></a>
                        <div class="media-gallery__icon media-gallery__icon_type-facebook"></div>
                    </div>
                </div>
                <div class="media-gallery__meta-item media-gallery__meta-item_current_false"
                     data-index="18"
                     data-model-assetid="04abc142-0d94-4193-b883-c33395db6ffe"
                     data-model-caption="Constance Wu arrives at the Oscars on Sunday, Feb. 24, 2019, at the Dolby Theatre in Los Angeles. (Photo by Jordan Strauss/Invision/AP)"
                     data-model-url="https://media.wusa9.com/assets/CCT/images/04abc142-0d94-4193-b883-c33395db6ffe/04abc142-0d94-4193-b883-c33395db6ffe.jpg"
                     data-model-credit="Jordan Strauss/Invision/AP">
                    <div class="media-gallery__slide-counter">
                        <span class="media-gallery__current-slide">19</span>
                        <span class="media-gallery__slide-counter-divider">/</span>
                        <span class="media-gallery__slide-count">34</span>
                    </div>
                    <div class="media-gallery__caption dot-ellipsis dot-height-40">Constance Wu arrives at the Oscars on Sunday, Feb. 24, 2019, at the Dolby Theatre in Los Angeles. (Photo by Jordan Strauss/Invision/AP)</div>
                    <div class="media-gallery__sharing">
                        <a data-tracking="sharing/twitterLink" class="media-gallery__icon media-gallery__icon_type-twitter" href="https://twitter.com/intent/tweet?text=[TITLE]&url=[URL]&via=[USERNAME]" target="_blank"></a>
                        <div class="media-gallery__icon media-gallery__icon_type-facebook"></div>
                    </div>
                </div>
                <div class="media-gallery__meta-item media-gallery__meta-item_current_false"
                     data-index="19"
                     data-model-assetid="edaaf85b-70bb-49a9-b774-e3b45ac67f13"
                     data-model-caption="Yalitza Aparicio, left, and Marina de Tavira arrive at the Oscars on Sunday, Feb. 24, 2019, at the Dolby Theatre in Los Angeles. (Photo by Richard Shotwell/Invision/AP)"
                     data-model-url="https://media.wusa9.com/assets/CCT/images/edaaf85b-70bb-49a9-b774-e3b45ac67f13/edaaf85b-70bb-49a9-b774-e3b45ac67f13.jpg"
                     data-model-credit="Richard Shotwell/Invision/AP">
                    <div class="media-gallery__slide-counter">
                        <span class="media-gallery__current-slide">20</span>
                        <span class="media-gallery__slide-counter-divider">/</span>
                        <span class="media-gallery__slide-count">34</span>
                    </div>
                    <div class="media-gallery__caption dot-ellipsis dot-height-40">Yalitza Aparicio, left, and Marina de Tavira arrive at the Oscars on Sunday, Feb. 24, 2019, at the Dolby Theatre in Los Angeles. (Photo by Richard Shotwell/Invision/AP)</div>
                    <div class="media-gallery__sharing">
                        <a data-tracking="sharing/twitterLink" class="media-gallery__icon media-gallery__icon_type-twitter" href="https://twitter.com/intent/tweet?text=[TITLE]&url=[URL]&via=[USERNAME]" target="_blank"></a>
                        <div class="media-gallery__icon media-gallery__icon_type-facebook"></div>
                    </div>
                </div>
                <div class="media-gallery__meta-item media-gallery__meta-item_current_false"
                     data-index="20"
                     data-model-assetid="9c91cec2-b1c3-49ad-812a-2f4747a4ceae"
                     data-model-caption="Nancy Garcia arrives at the Oscars on Sunday, Feb. 24, 2019, at the Dolby Theatre in Los Angeles. (Photo by Richard Shotwell/Invision/AP)"
                     data-model-url="https://media.wusa9.com/assets/CCT/images/9c91cec2-b1c3-49ad-812a-2f4747a4ceae/9c91cec2-b1c3-49ad-812a-2f4747a4ceae.jpg"
                     data-model-credit="Richard Shotwell/Invision/AP">
                    <div class="media-gallery__slide-counter">
                        <span class="media-gallery__current-slide">21</span>
                        <span class="media-gallery__slide-counter-divider">/</span>
                        <span class="media-gallery__slide-count">34</span>
                    </div>
                    <div class="media-gallery__caption dot-ellipsis dot-height-40">Nancy Garcia arrives at the Oscars on Sunday, Feb. 24, 2019, at the Dolby Theatre in Los Angeles. (Photo by Richard Shotwell/Invision/AP)</div>
                    <div class="media-gallery__sharing">
                        <a data-tracking="sharing/twitterLink" class="media-gallery__icon media-gallery__icon_type-twitter" href="https://twitter.com/intent/tweet?text=[TITLE]&url=[URL]&via=[USERNAME]" target="_blank"></a>
                        <div class="media-gallery__icon media-gallery__icon_type-facebook"></div>
                    </div>
                </div>
                <div class="media-gallery__meta-item media-gallery__meta-item_current_false"
                     data-index="21"
                     data-model-assetid="5d28afd1-9264-4c25-99fe-c06a07ad5842"
                     data-model-caption="DeVon Franklin, left, and Meagan Good arrive at the Oscars on Sunday, Feb. 24, 2019, at the Dolby Theatre in Los Angeles. (Photo by Jordan Strauss/Invision/AP)"
                     data-model-url="https://media.wusa9.com/assets/CCT/images/5d28afd1-9264-4c25-99fe-c06a07ad5842/5d28afd1-9264-4c25-99fe-c06a07ad5842.jpg"
                     data-model-credit="Jordan Strauss/Invision/AP">
                    <div class="media-gallery__slide-counter">
                        <span class="media-gallery__current-slide">22</span>
                        <span class="media-gallery__slide-counter-divider">/</span>
                        <span class="media-gallery__slide-count">34</span>
                    </div>
                    <div class="media-gallery__caption dot-ellipsis dot-height-40">DeVon Franklin, left, and Meagan Good arrive at the Oscars on Sunday, Feb. 24, 2019, at the Dolby Theatre in Los Angeles. (Photo by Jordan Strauss/Invision/AP)</div>
                    <div class="media-gallery__sharing">
                        <a data-tracking="sharing/twitterLink" class="media-gallery__icon media-gallery__icon_type-twitter" href="https://twitter.com/intent/tweet?text=[TITLE]&url=[URL]&via=[USERNAME]" target="_blank"></a>
                        <div class="media-gallery__icon media-gallery__icon_type-facebook"></div>
                    </div>
                </div>
                <div class="media-gallery__meta-item media-gallery__meta-item_current_false"
                     data-index="22"
                     data-model-assetid="2c1dd26a-ba7d-4f90-a134-4c85047da5ac"
                     data-model-caption="Michelle Yeoh arrives at the Oscars on Sunday, Feb. 24, 2019, at the Dolby Theatre in Los Angeles. (Photo by Jordan Strauss/Invision/AP)"
                     data-model-url="https://media.wusa9.com/assets/CCT/images/2c1dd26a-ba7d-4f90-a134-4c85047da5ac/2c1dd26a-ba7d-4f90-a134-4c85047da5ac.jpg"
                     data-model-credit="Jordan Strauss/Invision/AP">
                    <div class="media-gallery__slide-counter">
                        <span class="media-gallery__current-slide">23</span>
                        <span class="media-gallery__slide-counter-divider">/</span>
                        <span class="media-gallery__slide-count">34</span>
                    </div>
                    <div class="media-gallery__caption dot-ellipsis dot-height-40">Michelle Yeoh arrives at the Oscars on Sunday, Feb. 24, 2019, at the Dolby Theatre in Los Angeles. (Photo by Jordan Strauss/Invision/AP)</div>
                    <div class="media-gallery__sharing">
                        <a data-tracking="sharing/twitterLink" class="media-gallery__icon media-gallery__icon_type-twitter" href="https://twitter.com/intent/tweet?text=[TITLE]&url=[URL]&via=[USERNAME]" target="_blank"></a>
                        <div class="media-gallery__icon media-gallery__icon_type-facebook"></div>
                    </div>
                </div>
                <div class="media-gallery__meta-item media-gallery__meta-item_current_false"
                     data-index="23"
                     data-model-assetid="3be6cb9e-ab21-4989-a14e-9dad72241b2e"
                     data-model-caption="Emilia Clarke arrives at the Oscars on Sunday, Feb. 24, 2019, at the Dolby Theatre in Los Angeles. (Photo by Richard Shotwell/Invision/AP)"
                     data-model-url="https://media.wusa9.com/assets/CCT/images/3be6cb9e-ab21-4989-a14e-9dad72241b2e/3be6cb9e-ab21-4989-a14e-9dad72241b2e.jpg"
                     data-model-credit="Richard Shotwell/Invision/AP">
                    <div class="media-gallery__slide-counter">
                        <span class="media-gallery__current-slide">24</span>
                        <span class="media-gallery__slide-counter-divider">/</span>
                        <span class="media-gallery__slide-count">34</span>
                    </div>
                    <div class="media-gallery__caption dot-ellipsis dot-height-40">Emilia Clarke arrives at the Oscars on Sunday, Feb. 24, 2019, at the Dolby Theatre in Los Angeles. (Photo by Richard Shotwell/Invision/AP)</div>
                    <div class="media-gallery__sharing">
                        <a data-tracking="sharing/twitterLink" class="media-gallery__icon media-gallery__icon_type-twitter" href="https://twitter.com/intent/tweet?text=[TITLE]&url=[URL]&via=[USERNAME]" target="_blank"></a>
                        <div class="media-gallery__icon media-gallery__icon_type-facebook"></div>
                    </div>
                </div>
                <div class="media-gallery__meta-item media-gallery__meta-item_current_false"
                     data-index="24"
                     data-model-assetid="c30cbcc8-7cac-41fe-938f-c53f5dfa3ccb"
                     data-model-caption="Ashley Graham arrives at the Oscars on Sunday, Feb. 24, 2019, at the Dolby Theatre in Los Angeles. (Photo by Jordan Strauss/Invision/AP)"
                     data-model-url="https://media.wusa9.com/assets/CCT/images/c30cbcc8-7cac-41fe-938f-c53f5dfa3ccb/c30cbcc8-7cac-41fe-938f-c53f5dfa3ccb.jpg"
                     data-model-credit="Jordan Strauss/Invision/AP">
                    <div class="media-gallery__slide-counter">
                        <span class="media-gallery__current-slide">25</span>
                        <span class="media-gallery__slide-counter-divider">/</span>
                        <span class="media-gallery__slide-count">34</span>
                    </div>
                    <div class="media-gallery__caption dot-ellipsis dot-height-40">Ashley Graham arrives at the Oscars on Sunday, Feb. 24, 2019, at the Dolby Theatre in Los Angeles. (Photo by Jordan Strauss/Invision/AP)</div>
                    <div class="media-gallery__sharing">
                        <a data-tracking="sharing/twitterLink" class="media-gallery__icon media-gallery__icon_type-twitter" href="https://twitter.com/intent/tweet?text=[TITLE]&url=[URL]&via=[USERNAME]" target="_blank"></a>
                        <div class="media-gallery__icon media-gallery__icon_type-facebook"></div>
                    </div>
                </div>
                <div class="media-gallery__meta-item media-gallery__meta-item_current_false"
                     data-index="25"
                     data-model-assetid="f221fa2c-3ae8-458a-8812-d0de25fc75bd"
                     data-model-caption="Regina King arrives at the Oscars on Sunday, Feb. 24, 2019, at the Dolby Theatre in Los Angeles. (Photo by Richard Shotwell/Invision/AP)"
                     data-model-url="https://media.wusa9.com/assets/CCT/images/f221fa2c-3ae8-458a-8812-d0de25fc75bd/f221fa2c-3ae8-458a-8812-d0de25fc75bd.jpg"
                     data-model-credit="Richard Shotwell/Invision/AP">
                    <div class="media-gallery__slide-counter">
                        <span class="media-gallery__current-slide">26</span>
                        <span class="media-gallery__slide-counter-divider">/</span>
                        <span class="media-gallery__slide-count">34</span>
                    </div>
                    <div class="media-gallery__caption dot-ellipsis dot-height-40">Regina King arrives at the Oscars on Sunday, Feb. 24, 2019, at the Dolby Theatre in Los Angeles. (Photo by Richard Shotwell/Invision/AP)</div>
                    <div class="media-gallery__sharing">
                        <a data-tracking="sharing/twitterLink" class="media-gallery__icon media-gallery__icon_type-twitter" href="https://twitter.com/intent/tweet?text=[TITLE]&url=[URL]&via=[USERNAME]" target="_blank"></a>
                        <div class="media-gallery__icon media-gallery__icon_type-facebook"></div>
                    </div>
                </div>
                <div class="media-gallery__meta-item media-gallery__meta-item_current_false"
                     data-index="26"
                     data-model-assetid="92ae387c-73b0-4008-a280-923bd5823179"
                     data-model-caption="Jennifer Hudson arrives at the Oscars on Sunday, Feb. 24, 2019, at the Dolby Theatre in Los Angeles. (Photo by Richard Shotwell/Invision/AP)"
                     data-model-url="https://media.wusa9.com/assets/CCT/images/92ae387c-73b0-4008-a280-923bd5823179/92ae387c-73b0-4008-a280-923bd5823179.jpg"
                     data-model-credit="Richard Shotwell/Invision/AP">
                    <div class="media-gallery__slide-counter">
                        <span class="media-gallery__current-slide">27</span>
                        <span class="media-gallery__slide-counter-divider">/</span>
                        <span class="media-gallery__slide-count">34</span>
                    </div>
                    <div class="media-gallery__caption dot-ellipsis dot-height-40">Jennifer Hudson arrives at the Oscars on Sunday, Feb. 24, 2019, at the Dolby Theatre in Los Angeles. (Photo by Richard Shotwell/Invision/AP)</div>
                    <div class="media-gallery__sharing">
                        <a data-tracking="sharing/twitterLink" class="media-gallery__icon media-gallery__icon_type-twitter" href="https://twitter.com/intent/tweet?text=[TITLE]&url=[URL]&via=[USERNAME]" target="_blank"></a>
                        <div class="media-gallery__icon media-gallery__icon_type-facebook"></div>
                    </div>
                </div>
                <div class="media-gallery__meta-item media-gallery__meta-item_current_false"
                     data-index="27"
                     data-model-assetid="91aa3727-b82f-4693-b392-d864d35409c0"
                     data-model-caption="Courtney B. Vance, left, and Angela Bassett arrive at the Oscars on Sunday, Feb. 24, 2019, at the Dolby Theatre in Los Angeles. (Photo by Richard Shotwell/Invision/AP)"
                     data-model-url="https://media.wusa9.com/assets/CCT/images/91aa3727-b82f-4693-b392-d864d35409c0/91aa3727-b82f-4693-b392-d864d35409c0.jpg"
                     data-model-credit="Richard Shotwell/Invision/AP">
                    <div class="media-gallery__slide-counter">
                        <span class="media-gallery__current-slide">28</span>
                        <span class="media-gallery__slide-counter-divider">/</span>
                        <span class="media-gallery__slide-count">34</span>
                    </div>
                    <div class="media-gallery__caption dot-ellipsis dot-height-40">Courtney B. Vance, left, and Angela Bassett arrive at the Oscars on Sunday, Feb. 24, 2019, at the Dolby Theatre in Los Angeles. (Photo by Richard Shotwell/Invision/AP)</div>
                    <div class="media-gallery__sharing">
                        <a data-tracking="sharing/twitterLink" class="media-gallery__icon media-gallery__icon_type-twitter" href="https://twitter.com/intent/tweet?text=[TITLE]&url=[URL]&via=[USERNAME]" target="_blank"></a>
                        <div class="media-gallery__icon media-gallery__icon_type-facebook"></div>
                    </div>
                </div>
                <div class="media-gallery__meta-item media-gallery__meta-item_current_false"
                     data-index="28"
                     data-model-assetid="731a9ce7-8323-49b1-a6f6-b369b7cd2559"
                     data-model-caption="Maya Rudolph, from left, Tina Fey and Amy Poehler arrive at the Oscars on Sunday, Feb. 24, 2019, at the Dolby Theatre in Los Angeles. (Photo by Charles Sykes/Invision/AP)"
                     data-model-url="https://media.wusa9.com/assets/CCT/images/731a9ce7-8323-49b1-a6f6-b369b7cd2559/731a9ce7-8323-49b1-a6f6-b369b7cd2559.jpg"
                     data-model-credit="Charles Sykes/Invision/AP">
                    <div class="media-gallery__slide-counter">
                        <span class="media-gallery__current-slide">29</span>
                        <span class="media-gallery__slide-counter-divider">/</span>
                        <span class="media-gallery__slide-count">34</span>
                    </div>
                    <div class="media-gallery__caption dot-ellipsis dot-height-40">Maya Rudolph, from left, Tina Fey and Amy Poehler arrive at the Oscars on Sunday, Feb. 24, 2019, at the Dolby Theatre in Los Angeles. (Photo by Charles Sykes/Invision/AP)</div>
                    <div class="media-gallery__sharing">
                        <a data-tracking="sharing/twitterLink" class="media-gallery__icon media-gallery__icon_type-twitter" href="https://twitter.com/intent/tweet?text=[TITLE]&url=[URL]&via=[USERNAME]" target="_blank"></a>
                        <div class="media-gallery__icon media-gallery__icon_type-facebook"></div>
                    </div>
                </div>
                <div class="media-gallery__meta-item media-gallery__meta-item_current_false"
                     data-index="29"
                     data-model-assetid="eafb6b9b-6bde-43e4-9596-9f4f24cf410b"
                     data-model-caption="Gemma Chan arrives at the Oscars on Sunday, Feb. 24, 2019, at the Dolby Theatre in Los Angeles. (Photo by Richard Shotwell/Invision/AP)"
                     data-model-url="https://media.wusa9.com/assets/CCT/images/eafb6b9b-6bde-43e4-9596-9f4f24cf410b/eafb6b9b-6bde-43e4-9596-9f4f24cf410b.jpg"
                     data-model-credit="Richard Shotwell/Invision/AP">
                    <div class="media-gallery__slide-counter">
                        <span class="media-gallery__current-slide">30</span>
                        <span class="media-gallery__slide-counter-divider">/</span>
                        <span class="media-gallery__slide-count">34</span>
                    </div>
                    <div class="media-gallery__caption dot-ellipsis dot-height-40">Gemma Chan arrives at the Oscars on Sunday, Feb. 24, 2019, at the Dolby Theatre in Los Angeles. (Photo by Richard Shotwell/Invision/AP)</div>
                    <div class="media-gallery__sharing">
                        <a data-tracking="sharing/twitterLink" class="media-gallery__icon media-gallery__icon_type-twitter" href="https://twitter.com/intent/tweet?text=[TITLE]&url=[URL]&via=[USERNAME]" target="_blank"></a>
                        <div class="media-gallery__icon media-gallery__icon_type-facebook"></div>
                    </div>
                </div>
                <div class="media-gallery__meta-item media-gallery__meta-item_current_false"
                     data-index="30"
                     data-model-assetid="bcc9d57b-ac9b-4b00-a991-56dc09d7a761"
                     data-model-caption="Glenn Close arrives at the Oscars on Sunday, Feb. 24, 2019, at the Dolby Theatre in Los Angeles. (Photo by Richard Shotwell/Invision/AP)"
                     data-model-url="https://media.wusa9.com/assets/CCT/images/bcc9d57b-ac9b-4b00-a991-56dc09d7a761/bcc9d57b-ac9b-4b00-a991-56dc09d7a761.jpg"
                     data-model-credit="Richard Shotwell/Invision/AP">
                    <div class="media-gallery__slide-counter">
                        <span class="media-gallery__current-slide">31</span>
                        <span class="media-gallery__slide-counter-divider">/</span>
                        <span class="media-gallery__slide-count">34</span>
                    </div>
                    <div class="media-gallery__caption dot-ellipsis dot-height-40">Glenn Close arrives at the Oscars on Sunday, Feb. 24, 2019, at the Dolby Theatre in Los Angeles. (Photo by Richard Shotwell/Invision/AP)</div>
                    <div class="media-gallery__sharing">
                        <a data-tracking="sharing/twitterLink" class="media-gallery__icon media-gallery__icon_type-twitter" href="https://twitter.com/intent/tweet?text=[TITLE]&url=[URL]&via=[USERNAME]" target="_blank"></a>
                        <div class="media-gallery__icon media-gallery__icon_type-facebook"></div>
                    </div>
                </div>
                <div class="media-gallery__meta-item media-gallery__meta-item_current_false"
                     data-index="31"
                     data-model-assetid="fc181f42-6b75-494c-bf00-8ed5c90ac2ab"
                     data-model-caption="Helen Mirren arrives at the Oscars on Sunday, Feb. 24, 2019, at the Dolby Theatre in Los Angeles. (Photo by Jordan Strauss/Invision/AP)"
                     data-model-url="https://media.wusa9.com/assets/CCT/images/fc181f42-6b75-494c-bf00-8ed5c90ac2ab/fc181f42-6b75-494c-bf00-8ed5c90ac2ab.jpg"
                     data-model-credit="Jordan Strauss/Invision/AP">
                    <div class="media-gallery__slide-counter">
                        <span class="media-gallery__current-slide">32</span>
                        <span class="media-gallery__slide-counter-divider">/</span>
                        <span class="media-gallery__slide-count">34</span>
                    </div>
                    <div class="media-gallery__caption dot-ellipsis dot-height-40">Helen Mirren arrives at the Oscars on Sunday, Feb. 24, 2019, at the Dolby Theatre in Los Angeles. (Photo by Jordan Strauss/Invision/AP)</div>
                    <div class="media-gallery__sharing">
                        <a data-tracking="sharing/twitterLink" class="media-gallery__icon media-gallery__icon_type-twitter" href="https://twitter.com/intent/tweet?text=[TITLE]&url=[URL]&via=[USERNAME]" target="_blank"></a>
                        <div class="media-gallery__icon media-gallery__icon_type-facebook"></div>
                    </div>
                </div>
                <div class="media-gallery__meta-item media-gallery__meta-item_current_false"
                     data-index="32"
                     data-model-assetid="97cd32ea-7af7-4477-9ec0-aaaccc3e627a"
                     data-model-caption="Kelly Ripa, left, and Mark Consuelos arrive at the Oscars on Sunday, Feb. 24, 2019, at the Dolby Theatre in Los Angeles. (Photo by Richard Shotwell/Invision/AP)"
                     data-model-url="https://media.wusa9.com/assets/CCT/images/97cd32ea-7af7-4477-9ec0-aaaccc3e627a/97cd32ea-7af7-4477-9ec0-aaaccc3e627a.jpg"
                     data-model-credit="Richard Shotwell/Invision/AP">
                    <div class="media-gallery__slide-counter">
                        <span class="media-gallery__current-slide">33</span>
                        <span class="media-gallery__slide-counter-divider">/</span>
                        <span class="media-gallery__slide-count">34</span>
                    </div>
                    <div class="media-gallery__caption dot-ellipsis dot-height-40">Kelly Ripa, left, and Mark Consuelos arrive at the Oscars on Sunday, Feb. 24, 2019, at the Dolby Theatre in Los Angeles. (Photo by Richard Shotwell/Invision/AP)</div>
                    <div class="media-gallery__sharing">
                        <a data-tracking="sharing/twitterLink" class="media-gallery__icon media-gallery__icon_type-twitter" href="https://twitter.com/intent/tweet?text=[TITLE]&url=[URL]&via=[USERNAME]" target="_blank"></a>
                        <div class="media-gallery__icon media-gallery__icon_type-facebook"></div>
                    </div>
                </div>
                <div class="media-gallery__meta-item media-gallery__meta-item_current_false"
                     data-index="33"
                     data-model-assetid="fd8d0605-f9e4-4d52-87d7-efcfc3578ea0"
                     data-model-caption="Emma Stone arrives at the Oscars on Sunday, Feb. 24, 2019, at the Dolby Theatre in Los Angeles. (Photo by Jordan Strauss/Invision/AP)"
                     data-model-url="https://media.wusa9.com/assets/CCT/images/fd8d0605-f9e4-4d52-87d7-efcfc3578ea0/fd8d0605-f9e4-4d52-87d7-efcfc3578ea0.jpg"
                     data-model-credit="Jordan Strauss/Invision/AP">
                    <div class="media-gallery__slide-counter">
                        <span class="media-gallery__current-slide">34</span>
                        <span class="media-gallery__slide-counter-divider">/</span>
                        <span class="media-gallery__slide-count">34</span>
                    </div>
                    <div class="media-gallery__caption dot-ellipsis dot-height-40">Emma Stone arrives at the Oscars on Sunday, Feb. 24, 2019, at the Dolby Theatre in Los Angeles. (Photo by Jordan Strauss/Invision/AP)</div>
                    <div class="media-gallery__sharing">
                        <a data-tracking="sharing/twitterLink" class="media-gallery__icon media-gallery__icon_type-twitter" href="https://twitter.com/intent/tweet?text=[TITLE]&url=[URL]&via=[USERNAME]" target="_blank"></a>
                        <div class="media-gallery__icon media-gallery__icon_type-facebook"></div>
                    </div>
                </div>
        </div>
        <div class="media-gallery__thumbstrip-container">
            <div class="media-gallery__thumbstrip-arrows">
                <div class="media-gallery__thumbstrip-nav media-gallery__thumbstrip-nav_direction_previous">
                    <div class="media-gallery__thumbstrip-arrow"></div>
                </div>
                <div class="media-gallery__thumbstrip-nav media-gallery__thumbstrip-nav_direction_next">
                    <div class="media-gallery__thumbstrip-arrow"></div>
                </div>
            </div>
            <div class="media-gallery__thumbstrip">
                <div class="media-gallery__thumbstrip-mask">
                    <div class="media-gallery__thumbstrip-slider">
                            <div class="media-gallery__thumbstrip-slide"
                                 data-index="0"
                                 data-model-assetid="c1fe893f-2d1e-4a94-a1d0-4fad8513c383"
                                 data-model-caption="Jennifer Lopez, left, and Alex Rodriguez arrive at the Oscars on Sunday, Feb. 24, 2019, at the Dolby Theatre in Los Angeles. (Photo by Jordan Strauss/Invision/AP)"
                                 data-model-url="https://media.wusa9.com/assets/CCT/images/c1fe893f-2d1e-4a94-a1d0-4fad8513c383/c1fe893f-2d1e-4a94-a1d0-4fad8513c383.jpg"
                                 data-model-credit="Jordan Strauss/Invision/AP">
                                <div class="media-gallery__ratio-enforcer">
                                    <div class="media-gallery__ratio-enforced">
                                        <div class="media-gallery__thumbstrip-selection media-gallery__thumbstrip-selection_visible_true"></div>
                                        <img class="media-gallery__thumbstrip-image" data-custom-lazy-loader="https://media.wbir.com/assets/CCT/images/c1fe893f-2d1e-4a94-a1d0-4fad8513c383/c1fe893f-2d1e-4a94-a1d0-4fad8513c383_360x203.jpg" />
                                    </div>
                                </div>
                            </div>
                            <div class="media-gallery__thumbstrip-slide"
                                 data-index="1"
                                 data-model-assetid="3c8afec6-0ee4-4818-beb4-e18dd09b01b2"
                                 data-model-caption="Lady Gaga blows a kiss as she arrives at the Oscars on Sunday, Feb. 24, 2019, at the Dolby Theatre in Los Angeles. (Photo by Jordan Strauss/Invision/AP)"
                                 data-model-url="https://media.wusa9.com/assets/CCT/images/3c8afec6-0ee4-4818-beb4-e18dd09b01b2/3c8afec6-0ee4-4818-beb4-e18dd09b01b2.jpg"
                                 data-model-credit="Jordan Strauss/Invision/AP">
                                <div class="media-gallery__ratio-enforcer">
                                    <div class="media-gallery__ratio-enforced">
                                        <div class="media-gallery__thumbstrip-selection media-gallery__thumbstrip-selection_visible_false"></div>
                                        <img class="media-gallery__thumbstrip-image" data-custom-lazy-loader="https://media.wbir.com/assets/CCT/images/3c8afec6-0ee4-4818-beb4-e18dd09b01b2/3c8afec6-0ee4-4818-beb4-e18dd09b01b2_360x203.jpg" />
                                    </div>
                                </div>
                            </div>
                            <div class="media-gallery__thumbstrip-slide"
                                 data-index="2"
                                 data-model-assetid="d811449b-9c53-4e58-ad15-08d29c1d80bb"
                                 data-model-caption="Bradley Cooper, left, and Irina Shayk arrive at the Oscars on Sunday, Feb. 24, 2019, at the Dolby Theatre in Los Angeles. (Photo by Jordan Strauss/Invision/AP)"
                                 data-model-url="https://media.wusa9.com/assets/CCT/images/d811449b-9c53-4e58-ad15-08d29c1d80bb/d811449b-9c53-4e58-ad15-08d29c1d80bb.jpg"
                                 data-model-credit="Jordan Strauss/Invision/AP">
                                <div class="media-gallery__ratio-enforcer">
                                    <div class="media-gallery__ratio-enforced">
                                        <div class="media-gallery__thumbstrip-selection media-gallery__thumbstrip-selection_visible_false"></div>
                                        <img class="media-gallery__thumbstrip-image" data-custom-lazy-loader="https://media.wbir.com/assets/CCT/images/d811449b-9c53-4e58-ad15-08d29c1d80bb/d811449b-9c53-4e58-ad15-08d29c1d80bb_360x203.jpg" />
                                    </div>
                                </div>
                            </div>
                            <div class="media-gallery__thumbstrip-slide"
                                 data-index="3"
                                 data-model-assetid="3b6aa85e-8cf4-4eb7-9a84-459e5f728e70"
                                 data-model-caption="Yalitza Aparicio, left, and Marina de Tavira arrive at the Oscars on Sunday, Feb. 24, 2019, at the Dolby Theatre in Los Angeles. (Photo by Jordan Strauss/Invision/AP)"
                                 data-model-url="https://media.wusa9.com/assets/CCT/images/3b6aa85e-8cf4-4eb7-9a84-459e5f728e70/3b6aa85e-8cf4-4eb7-9a84-459e5f728e70.jpg"
                                 data-model-credit="Jordan Strauss/Invision/AP">
                                <div class="media-gallery__ratio-enforcer">
                                    <div class="media-gallery__ratio-enforced">
                                        <div class="media-gallery__thumbstrip-selection media-gallery__thumbstrip-selection_visible_false"></div>
                                        <img class="media-gallery__thumbstrip-image" data-custom-lazy-loader="https://media.wbir.com/assets/CCT/images/3b6aa85e-8cf4-4eb7-9a84-459e5f728e70/3b6aa85e-8cf4-4eb7-9a84-459e5f728e70_360x203.jpg" />
                                    </div>
                                </div>
                            </div>
                            <div class="media-gallery__thumbstrip-slide"
                                 data-index="4"
                                 data-model-assetid="659f6f20-98e2-4513-9491-c2cec5404fab"
                                 data-model-caption="Chris Evans arrives at the Oscars on Sunday, Feb. 24, 2019, at the Dolby Theatre in Los Angeles. (Photo by Jordan Strauss/Invision/AP)"
                                 data-model-url="https://media.wusa9.com/assets/CCT/images/659f6f20-98e2-4513-9491-c2cec5404fab/659f6f20-98e2-4513-9491-c2cec5404fab.jpg"
                                 data-model-credit="Jordan Strauss/Invision/AP">
                                <div class="media-gallery__ratio-enforcer">
                                    <div class="media-gallery__ratio-enforced">
                                        <div class="media-gallery__thumbstrip-selection media-gallery__thumbstrip-selection_visible_false"></div>
                                        <img class="media-gallery__thumbstrip-image" data-custom-lazy-loader="https://media.wbir.com/assets/CCT/images/659f6f20-98e2-4513-9491-c2cec5404fab/659f6f20-98e2-4513-9491-c2cec5404fab_360x203.jpg" />
                                    </div>
                                </div>
                            </div>
                            <div class="media-gallery__thumbstrip-slide"
                                 data-index="5"
                                 data-model-assetid="d4da6e04-5c40-4616-900e-320fda14165d"
                                 data-model-caption="Rami Malek arrives at the Oscars on Sunday, Feb. 24, 2019, at the Dolby Theatre in Los Angeles. (Photo by Charles Sykes/Invision/AP)"
                                 data-model-url="https://media.wusa9.com/assets/CCT/images/d4da6e04-5c40-4616-900e-320fda14165d/d4da6e04-5c40-4616-900e-320fda14165d.jpg"
                                 data-model-credit="Charles Sykes/Invision/AP">
                                <div class="media-gallery__ratio-enforcer">
                                    <div class="media-gallery__ratio-enforced">
                                        <div class="media-gallery__thumbstrip-selection media-gallery__thumbstrip-selection_visible_false"></div>
                                        <img class="media-gallery__thumbstrip-image" data-custom-lazy-loader="https://media.wbir.com/assets/CCT/images/d4da6e04-5c40-4616-900e-320fda14165d/d4da6e04-5c40-4616-900e-320fda14165d_360x203.jpg" />
                                    </div>
                                </div>
                            </div>
                            <div class="media-gallery__thumbstrip-slide"
                                 data-index="6"
                                 data-model-assetid="93a90b25-0411-4e37-a5cb-cc7f1ff62cf7"
                                 data-model-caption="Linda Cardellini arrives at the Oscars on Sunday, Feb. 24, 2019, at the Dolby Theatre in Los Angeles. (Photo by Jordan Strauss/Invision/AP)"
                                 data-model-url="https://media.wusa9.com/assets/CCT/images/93a90b25-0411-4e37-a5cb-cc7f1ff62cf7/93a90b25-0411-4e37-a5cb-cc7f1ff62cf7.jpg"
                                 data-model-credit="Jordan Strauss/Invision/AP">
                                <div class="media-gallery__ratio-enforcer">
                                    <div class="media-gallery__ratio-enforced">
                                        <div class="media-gallery__thumbstrip-selection media-gallery__thumbstrip-selection_visible_false"></div>
                                        <img class="media-gallery__thumbstrip-image" data-custom-lazy-loader="https://media.wbir.com/assets/CCT/images/93a90b25-0411-4e37-a5cb-cc7f1ff62cf7/93a90b25-0411-4e37-a5cb-cc7f1ff62cf7_360x203.jpg" />
                                    </div>
                                </div>
                            </div>
                            <div class="media-gallery__thumbstrip-slide"
                                 data-index="7"
                                 data-model-assetid="ffd0c010-9fd9-465b-a882-d4d9c80ea19d"
                                 data-model-caption="Awkwafina arrives at the Oscars on Sunday, Feb. 24, 2019, at the Dolby Theatre in Los Angeles. (Photo by Richard Shotwell/Invision/AP)"
                                 data-model-url="https://media.wusa9.com/assets/CCT/images/ffd0c010-9fd9-465b-a882-d4d9c80ea19d/ffd0c010-9fd9-465b-a882-d4d9c80ea19d.jpg"
                                 data-model-credit="Richard Shotwell/Invision/AP">
                                <div class="media-gallery__ratio-enforcer">
                                    <div class="media-gallery__ratio-enforced">
                                        <div class="media-gallery__thumbstrip-selection media-gallery__thumbstrip-selection_visible_false"></div>
                                        <img class="media-gallery__thumbstrip-image" data-custom-lazy-loader="https://media.wbir.com/assets/CCT/images/ffd0c010-9fd9-465b-a882-d4d9c80ea19d/ffd0c010-9fd9-465b-a882-d4d9c80ea19d_360x203.jpg" />
                                    </div>
                                </div>
                            </div>
                            <div class="media-gallery__thumbstrip-slide"
                                 data-index="8"
                                 data-model-assetid="429affc7-b03b-4afd-adf6-24f69f8f9853"
                                 data-model-caption="Diego Luna arrives at the Oscars on Sunday, Feb. 24, 2019, at the Dolby Theatre in Los Angeles. (Photo by Jordan Strauss/Invision/AP)"
                                 data-model-url="https://media.wusa9.com/assets/CCT/images/429affc7-b03b-4afd-adf6-24f69f8f9853/429affc7-b03b-4afd-adf6-24f69f8f9853.jpg"
                                 data-model-credit="Jordan Strauss/Invision/AP">
                                <div class="media-gallery__ratio-enforcer">
                                    <div class="media-gallery__ratio-enforced">
                                        <div class="media-gallery__thumbstrip-selection media-gallery__thumbstrip-selection_visible_false"></div>
                                        <img class="media-gallery__thumbstrip-image" data-custom-lazy-loader="https://media.wbir.com/assets/CCT/images/429affc7-b03b-4afd-adf6-24f69f8f9853/429affc7-b03b-4afd-adf6-24f69f8f9853_360x203.jpg" />
                                    </div>
                                </div>
                            </div>
                            <div class="media-gallery__thumbstrip-slide"
                                 data-index="9"
                                 data-model-assetid="68d0b050-75dd-4906-878e-a56aafa13767"
                                 data-model-caption="Spike Lee holds up brass knuckles reading &quot;hate&quot; and &quot;love&quot; from his iconic film &quot;Do The Right Thing&quot; as he arrives at the Oscars on Sunday, Feb. 24, 2019, at the Dolby Theatre in Los Angeles. (Photo by Jordan Strauss/Invision/AP)"
                                 data-model-url="https://media.wusa9.com/assets/CCT/images/68d0b050-75dd-4906-878e-a56aafa13767/68d0b050-75dd-4906-878e-a56aafa13767.jpg"
                                 data-model-credit="Jordan Strauss/Invision/AP">
                                <div class="media-gallery__ratio-enforcer">
                                    <div class="media-gallery__ratio-enforced">
                                        <div class="media-gallery__thumbstrip-selection media-gallery__thumbstrip-selection_visible_false"></div>
                                        <img class="media-gallery__thumbstrip-image" data-custom-lazy-loader="https://media.wbir.com/assets/CCT/images/68d0b050-75dd-4906-878e-a56aafa13767/68d0b050-75dd-4906-878e-a56aafa13767_360x203.jpg" />
                                    </div>
                                </div>
                            </div>
                            <div class="media-gallery__thumbstrip-slide"
                                 data-index="10"
                                 data-model-assetid="84958391-f04c-4a13-9513-79b1433907a4"
                                 data-model-caption="Olivia Grant, left, and Richard E. Grant arrive at the Oscars on Sunday, Feb. 24, 2019, at the Dolby Theatre in Los Angeles. (Photo by Jordan Strauss/Invision/AP)"
                                 data-model-url="https://media.wusa9.com/assets/CCT/images/84958391-f04c-4a13-9513-79b1433907a4/84958391-f04c-4a13-9513-79b1433907a4.jpg"
                                 data-model-credit="Jordan Strauss/Invision/AP">
                                <div class="media-gallery__ratio-enforcer">
                                    <div class="media-gallery__ratio-enforced">
                                        <div class="media-gallery__thumbstrip-selection media-gallery__thumbstrip-selection_visible_false"></div>
                                        <img class="media-gallery__thumbstrip-image" data-custom-lazy-loader="https://media.wbir.com/assets/CCT/images/84958391-f04c-4a13-9513-79b1433907a4/84958391-f04c-4a13-9513-79b1433907a4_360x203.jpg" />
                                    </div>
                                </div>
                            </div>
                            <div class="media-gallery__thumbstrip-slide"
                                 data-index="11"
                                 data-model-assetid="d5db794c-14ae-43ef-906f-47508dd24245"
                                 data-model-caption="Danielle Macdonald arrives at the Oscars on Sunday, Feb. 24, 2019, at the Dolby Theatre in Los Angeles. (Photo by Jordan Strauss/Invision/AP)"
                                 data-model-url="https://media.wusa9.com/assets/CCT/images/d5db794c-14ae-43ef-906f-47508dd24245/d5db794c-14ae-43ef-906f-47508dd24245.jpg"
                                 data-model-credit="Jordan Strauss/Invision/AP">
                                <div class="media-gallery__ratio-enforcer">
                                    <div class="media-gallery__ratio-enforced">
                                        <div class="media-gallery__thumbstrip-selection media-gallery__thumbstrip-selection_visible_false"></div>
                                        <img class="media-gallery__thumbstrip-image" data-custom-lazy-loader="https://media.wbir.com/assets/CCT/images/d5db794c-14ae-43ef-906f-47508dd24245/d5db794c-14ae-43ef-906f-47508dd24245_360x203.jpg" />
                                    </div>
                                </div>
                            </div>
                            <div class="media-gallery__thumbstrip-slide"
                                 data-index="12"
                                 data-model-assetid="7ebbd878-c166-4757-a2b7-f2094c822a5f"
                                 data-model-caption="Giuliana Rancic arrives at the Oscars on Sunday, Feb. 24, 2019, at the Dolby Theatre in Los Angeles. (Photo by Richard Shotwell/Invision/AP)"
                                 data-model-url="https://media.wusa9.com/assets/CCT/images/7ebbd878-c166-4757-a2b7-f2094c822a5f/7ebbd878-c166-4757-a2b7-f2094c822a5f.jpg"
                                 data-model-credit="Richard Shotwell/Invision/AP">
                                <div class="media-gallery__ratio-enforcer">
                                    <div class="media-gallery__ratio-enforced">
                                        <div class="media-gallery__thumbstrip-selection media-gallery__thumbstrip-selection_visible_false"></div>
                                        <img class="media-gallery__thumbstrip-image" data-custom-lazy-loader="https://media.wbir.com/assets/CCT/images/7ebbd878-c166-4757-a2b7-f2094c822a5f/7ebbd878-c166-4757-a2b7-f2094c822a5f_360x203.jpg" />
                                    </div>
                                </div>
                            </div>
                            <div class="media-gallery__thumbstrip-slide"
                                 data-index="13"
                                 data-model-assetid="7fad83ae-a8fd-4b70-ab86-73ef4b7b12ba"
                                 data-model-caption="Maria Menounos arrives at the Oscars on Sunday, Feb. 24, 2019, at the Dolby Theatre in Los Angeles. (Photo by Charles Sykes/Invision/AP)"
                                 data-model-url="https://media.wusa9.com/assets/CCT/images/7fad83ae-a8fd-4b70-ab86-73ef4b7b12ba/7fad83ae-a8fd-4b70-ab86-73ef4b7b12ba.jpg"
                                 data-model-credit="Charles Sykes/Invision/AP">
                                <div class="media-gallery__ratio-enforcer">
                                    <div class="media-gallery__ratio-enforced">
                                        <div class="media-gallery__thumbstrip-selection media-gallery__thumbstrip-selection_visible_false"></div>
                                        <img class="media-gallery__thumbstrip-image" data-custom-lazy-loader="https://media.wbir.com/assets/CCT/images/7fad83ae-a8fd-4b70-ab86-73ef4b7b12ba/7fad83ae-a8fd-4b70-ab86-73ef4b7b12ba_360x203.jpg" />
                                    </div>
                                </div>
                            </div>
                            <div class="media-gallery__thumbstrip-slide"
                                 data-index="14"
                                 data-model-assetid="8f11e033-576b-424e-9ee7-d70934d95ec4"
                                 data-model-caption="Jenifer Lewis, left, and Shangela arrive at the Oscars on Sunday, Feb. 24, 2019, at the Dolby Theatre in Los Angeles. (Photo by Jordan Strauss/Invision/AP)"
                                 data-model-url="https://media.wusa9.com/assets/CCT/images/8f11e033-576b-424e-9ee7-d70934d95ec4/8f11e033-576b-424e-9ee7-d70934d95ec4.jpg"
                                 data-model-credit="Jordan Strauss/Invision/AP">
                                <div class="media-gallery__ratio-enforcer">
                                    <div class="media-gallery__ratio-enforced">
                                        <div class="media-gallery__thumbstrip-selection media-gallery__thumbstrip-selection_visible_false"></div>
                                        <img class="media-gallery__thumbstrip-image" data-custom-lazy-loader="https://media.wbir.com/assets/CCT/images/8f11e033-576b-424e-9ee7-d70934d95ec4/8f11e033-576b-424e-9ee7-d70934d95ec4_360x203.jpg" />
                                    </div>
                                </div>
                            </div>
                            <div class="media-gallery__thumbstrip-slide"
                                 data-index="15"
                                 data-model-assetid="0bd39e81-82eb-48e8-a8e2-7c91ca098378"
                                 data-model-caption="Elsie Fisher arrives at the Oscars on Sunday, Feb. 24, 2019, at the Dolby Theatre in Los Angeles. (Photo by Richard Shotwell/Invision/AP)"
                                 data-model-url="https://media.wusa9.com/assets/CCT/images/0bd39e81-82eb-48e8-a8e2-7c91ca098378/0bd39e81-82eb-48e8-a8e2-7c91ca098378.jpg"
                                 data-model-credit="Richard Shotwell/Invision/AP">
                                <div class="media-gallery__ratio-enforcer">
                                    <div class="media-gallery__ratio-enforced">
                                        <div class="media-gallery__thumbstrip-selection media-gallery__thumbstrip-selection_visible_false"></div>
                                        <img class="media-gallery__thumbstrip-image" data-custom-lazy-loader="https://media.wbir.com/assets/CCT/images/0bd39e81-82eb-48e8-a8e2-7c91ca098378/0bd39e81-82eb-48e8-a8e2-7c91ca098378_360x203.jpg" />
                                    </div>
                                </div>
                            </div>
                            <div class="media-gallery__thumbstrip-slide"
                                 data-index="16"
                                 data-model-assetid="1ed1cf98-2d60-4af8-8c8a-5cc9fa3c8b4c"
                                 data-model-caption="Wolfgang Puck, third from left, arrives with his team and Oscar inspired fare, at the Oscars on Sunday, Feb. 24, 2019, at the Dolby Theatre in Los Angeles. (Photo by Richard Shotwell/Invision/AP)"
                                 data-model-url="https://media.wusa9.com/assets/CCT/images/1ed1cf98-2d60-4af8-8c8a-5cc9fa3c8b4c/1ed1cf98-2d60-4af8-8c8a-5cc9fa3c8b4c.jpg"
                                 data-model-credit="Richard Shotwell/Invision/AP">
                                <div class="media-gallery__ratio-enforcer">
                                    <div class="media-gallery__ratio-enforced">
                                        <div class="media-gallery__thumbstrip-selection media-gallery__thumbstrip-selection_visible_false"></div>
                                        <img class="media-gallery__thumbstrip-image" data-custom-lazy-loader="https://media.wbir.com/assets/CCT/images/1ed1cf98-2d60-4af8-8c8a-5cc9fa3c8b4c/1ed1cf98-2d60-4af8-8c8a-5cc9fa3c8b4c_360x203.jpg" />
                                    </div>
                                </div>
                            </div>
                            <div class="media-gallery__thumbstrip-slide"
                                 data-index="17"
                                 data-model-assetid="3323ae6c-2e52-4e10-b55e-ecec773eef5b"
                                 data-model-caption="Diane Warren arrives at the Oscars on Sunday, Feb. 24, 2019, at the Dolby Theatre in Los Angeles. (Photo by Jordan Strauss/Invision/AP)"
                                 data-model-url="https://media.wusa9.com/assets/CCT/images/3323ae6c-2e52-4e10-b55e-ecec773eef5b/3323ae6c-2e52-4e10-b55e-ecec773eef5b.jpg"
                                 data-model-credit="Jordan Strauss/Invision/AP">
                                <div class="media-gallery__ratio-enforcer">
                                    <div class="media-gallery__ratio-enforced">
                                        <div class="media-gallery__thumbstrip-selection media-gallery__thumbstrip-selection_visible_false"></div>
                                        <img class="media-gallery__thumbstrip-image" data-custom-lazy-loader="https://media.wbir.com/assets/CCT/images/3323ae6c-2e52-4e10-b55e-ecec773eef5b/3323ae6c-2e52-4e10-b55e-ecec773eef5b_360x203.jpg" />
                                    </div>
                                </div>
                            </div>
                            <div class="media-gallery__thumbstrip-slide"
                                 data-index="18"
                                 data-model-assetid="04abc142-0d94-4193-b883-c33395db6ffe"
                                 data-model-caption="Constance Wu arrives at the Oscars on Sunday, Feb. 24, 2019, at the Dolby Theatre in Los Angeles. (Photo by Jordan Strauss/Invision/AP)"
                                 data-model-url="https://media.wusa9.com/assets/CCT/images/04abc142-0d94-4193-b883-c33395db6ffe/04abc142-0d94-4193-b883-c33395db6ffe.jpg"
                                 data-model-credit="Jordan Strauss/Invision/AP">
                                <div class="media-gallery__ratio-enforcer">
                                    <div class="media-gallery__ratio-enforced">
                                        <div class="media-gallery__thumbstrip-selection media-gallery__thumbstrip-selection_visible_false"></div>
                                        <img class="media-gallery__thumbstrip-image" data-custom-lazy-loader="https://media.wbir.com/assets/CCT/images/04abc142-0d94-4193-b883-c33395db6ffe/04abc142-0d94-4193-b883-c33395db6ffe_360x203.jpg" />
                                    </div>
                                </div>
                            </div>
                            <div class="media-gallery__thumbstrip-slide"
                                 data-index="19"
                                 data-model-assetid="edaaf85b-70bb-49a9-b774-e3b45ac67f13"
                                 data-model-caption="Yalitza Aparicio, left, and Marina de Tavira arrive at the Oscars on Sunday, Feb. 24, 2019, at the Dolby Theatre in Los Angeles. (Photo by Richard Shotwell/Invision/AP)"
                                 data-model-url="https://media.wusa9.com/assets/CCT/images/edaaf85b-70bb-49a9-b774-e3b45ac67f13/edaaf85b-70bb-49a9-b774-e3b45ac67f13.jpg"
                                 data-model-credit="Richard Shotwell/Invision/AP">
                                <div class="media-gallery__ratio-enforcer">
                                    <div class="media-gallery__ratio-enforced">
                                        <div class="media-gallery__thumbstrip-selection media-gallery__thumbstrip-selection_visible_false"></div>
                                        <img class="media-gallery__thumbstrip-image" data-custom-lazy-loader="https://media.wbir.com/assets/CCT/images/edaaf85b-70bb-49a9-b774-e3b45ac67f13/edaaf85b-70bb-49a9-b774-e3b45ac67f13_360x203.jpg" />
                                    </div>
                                </div>
                            </div>
                            <div class="media-gallery__thumbstrip-slide"
                                 data-index="20"
                                 data-model-assetid="9c91cec2-b1c3-49ad-812a-2f4747a4ceae"
                                 data-model-caption="Nancy Garcia arrives at the Oscars on Sunday, Feb. 24, 2019, at the Dolby Theatre in Los Angeles. (Photo by Richard Shotwell/Invision/AP)"
                                 data-model-url="https://media.wusa9.com/assets/CCT/images/9c91cec2-b1c3-49ad-812a-2f4747a4ceae/9c91cec2-b1c3-49ad-812a-2f4747a4ceae.jpg"
                                 data-model-credit="Richard Shotwell/Invision/AP">
                                <div class="media-gallery__ratio-enforcer">
                                    <div class="media-gallery__ratio-enforced">
                                        <div class="media-gallery__thumbstrip-selection media-gallery__thumbstrip-selection_visible_false"></div>
                                        <img class="media-gallery__thumbstrip-image" data-custom-lazy-loader="https://media.wbir.com/assets/CCT/images/9c91cec2-b1c3-49ad-812a-2f4747a4ceae/9c91cec2-b1c3-49ad-812a-2f4747a4ceae_360x203.jpg" />
                                    </div>
                                </div>
                            </div>
                            <div class="media-gallery__thumbstrip-slide"
                                 data-index="21"
                                 data-model-assetid="5d28afd1-9264-4c25-99fe-c06a07ad5842"
                                 data-model-caption="DeVon Franklin, left, and Meagan Good arrive at the Oscars on Sunday, Feb. 24, 2019, at the Dolby Theatre in Los Angeles. (Photo by Jordan Strauss/Invision/AP)"
                                 data-model-url="https://media.wusa9.com/assets/CCT/images/5d28afd1-9264-4c25-99fe-c06a07ad5842/5d28afd1-9264-4c25-99fe-c06a07ad5842.jpg"
                                 data-model-credit="Jordan Strauss/Invision/AP">
                                <div class="media-gallery__ratio-enforcer">
                                    <div class="media-gallery__ratio-enforced">
                                        <div class="media-gallery__thumbstrip-selection media-gallery__thumbstrip-selection_visible_false"></div>
                                        <img class="media-gallery__thumbstrip-image" data-custom-lazy-loader="https://media.wbir.com/assets/CCT/images/5d28afd1-9264-4c25-99fe-c06a07ad5842/5d28afd1-9264-4c25-99fe-c06a07ad5842_360x203.jpg" />
                                    </div>
                                </div>
                            </div>
                            <div class="media-gallery__thumbstrip-slide"
                                 data-index="22"
                                 data-model-assetid="2c1dd26a-ba7d-4f90-a134-4c85047da5ac"
                                 data-model-caption="Michelle Yeoh arrives at the Oscars on Sunday, Feb. 24, 2019, at the Dolby Theatre in Los Angeles. (Photo by Jordan Strauss/Invision/AP)"
                                 data-model-url="https://media.wusa9.com/assets/CCT/images/2c1dd26a-ba7d-4f90-a134-4c85047da5ac/2c1dd26a-ba7d-4f90-a134-4c85047da5ac.jpg"
                                 data-model-credit="Jordan Strauss/Invision/AP">
                                <div class="media-gallery__ratio-enforcer">
                                    <div class="media-gallery__ratio-enforced">
                                        <div class="media-gallery__thumbstrip-selection media-gallery__thumbstrip-selection_visible_false"></div>
                                        <img class="media-gallery__thumbstrip-image" data-custom-lazy-loader="https://media.wbir.com/assets/CCT/images/2c1dd26a-ba7d-4f90-a134-4c85047da5ac/2c1dd26a-ba7d-4f90-a134-4c85047da5ac_360x203.jpg" />
                                    </div>
                                </div>
                            </div>
                            <div class="media-gallery__thumbstrip-slide"
                                 data-index="23"
                                 data-model-assetid="3be6cb9e-ab21-4989-a14e-9dad72241b2e"
                                 data-model-caption="Emilia Clarke arrives at the Oscars on Sunday, Feb. 24, 2019, at the Dolby Theatre in Los Angeles. (Photo by Richard Shotwell/Invision/AP)"
                                 data-model-url="https://media.wusa9.com/assets/CCT/images/3be6cb9e-ab21-4989-a14e-9dad72241b2e/3be6cb9e-ab21-4989-a14e-9dad72241b2e.jpg"
                                 data-model-credit="Richard Shotwell/Invision/AP">
                                <div class="media-gallery__ratio-enforcer">
                                    <div class="media-gallery__ratio-enforced">
                                        <div class="media-gallery__thumbstrip-selection media-gallery__thumbstrip-selection_visible_false"></div>
                                        <img class="media-gallery__thumbstrip-image" data-custom-lazy-loader="https://media.wbir.com/assets/CCT/images/3be6cb9e-ab21-4989-a14e-9dad72241b2e/3be6cb9e-ab21-4989-a14e-9dad72241b2e_360x203.jpg" />
                                    </div>
                                </div>
                            </div>
                            <div class="media-gallery__thumbstrip-slide"
                                 data-index="24"
                                 data-model-assetid="c30cbcc8-7cac-41fe-938f-c53f5dfa3ccb"
                                 data-model-caption="Ashley Graham arrives at the Oscars on Sunday, Feb. 24, 2019, at the Dolby Theatre in Los Angeles. (Photo by Jordan Strauss/Invision/AP)"
                                 data-model-url="https://media.wusa9.com/assets/CCT/images/c30cbcc8-7cac-41fe-938f-c53f5dfa3ccb/c30cbcc8-7cac-41fe-938f-c53f5dfa3ccb.jpg"
                                 data-model-credit="Jordan Strauss/Invision/AP">
                                <div class="media-gallery__ratio-enforcer">
                                    <div class="media-gallery__ratio-enforced">
                                        <div class="media-gallery__thumbstrip-selection media-gallery__thumbstrip-selection_visible_false"></div>
                                        <img class="media-gallery__thumbstrip-image" data-custom-lazy-loader="https://media.wbir.com/assets/CCT/images/c30cbcc8-7cac-41fe-938f-c53f5dfa3ccb/c30cbcc8-7cac-41fe-938f-c53f5dfa3ccb_360x203.jpg" />
                                    </div>
                                </div>
                            </div>
                            <div class="media-gallery__thumbstrip-slide"
                                 data-index="25"
                                 data-model-assetid="f221fa2c-3ae8-458a-8812-d0de25fc75bd"
                                 data-model-caption="Regina King arrives at the Oscars on Sunday, Feb. 24, 2019, at the Dolby Theatre in Los Angeles. (Photo by Richard Shotwell/Invision/AP)"
                                 data-model-url="https://media.wusa9.com/assets/CCT/images/f221fa2c-3ae8-458a-8812-d0de25fc75bd/f221fa2c-3ae8-458a-8812-d0de25fc75bd.jpg"
                                 data-model-credit="Richard Shotwell/Invision/AP">
                                <div class="media-gallery__ratio-enforcer">
                                    <div class="media-gallery__ratio-enforced">
                                        <div class="media-gallery__thumbstrip-selection media-gallery__thumbstrip-selection_visible_false"></div>
                                        <img class="media-gallery__thumbstrip-image" data-custom-lazy-loader="https://media.wbir.com/assets/CCT/images/f221fa2c-3ae8-458a-8812-d0de25fc75bd/f221fa2c-3ae8-458a-8812-d0de25fc75bd_360x203.jpg" />
                                    </div>
                                </div>
                            </div>
                            <div class="media-gallery__thumbstrip-slide"
                                 data-index="26"
                                 data-model-assetid="92ae387c-73b0-4008-a280-923bd5823179"
                                 data-model-caption="Jennifer Hudson arrives at the Oscars on Sunday, Feb. 24, 2019, at the Dolby Theatre in Los Angeles. (Photo by Richard Shotwell/Invision/AP)"
                                 data-model-url="https://media.wusa9.com/assets/CCT/images/92ae387c-73b0-4008-a280-923bd5823179/92ae387c-73b0-4008-a280-923bd5823179.jpg"
                                 data-model-credit="Richard Shotwell/Invision/AP">
                                <div class="media-gallery__ratio-enforcer">
                                    <div class="media-gallery__ratio-enforced">
                                        <div class="media-gallery__thumbstrip-selection media-gallery__thumbstrip-selection_visible_false"></div>
                                        <img class="media-gallery__thumbstrip-image" data-custom-lazy-loader="https://media.wbir.com/assets/CCT/images/92ae387c-73b0-4008-a280-923bd5823179/92ae387c-73b0-4008-a280-923bd5823179_360x203.jpg" />
                                    </div>
                                </div>
                            </div>
                            <div class="media-gallery__thumbstrip-slide"
                                 data-index="27"
                                 data-model-assetid="91aa3727-b82f-4693-b392-d864d35409c0"
                                 data-model-caption="Courtney B. Vance, left, and Angela Bassett arrive at the Oscars on Sunday, Feb. 24, 2019, at the Dolby Theatre in Los Angeles. (Photo by Richard Shotwell/Invision/AP)"
                                 data-model-url="https://media.wusa9.com/assets/CCT/images/91aa3727-b82f-4693-b392-d864d35409c0/91aa3727-b82f-4693-b392-d864d35409c0.jpg"
                                 data-model-credit="Richard Shotwell/Invision/AP">
                                <div class="media-gallery__ratio-enforcer">
                                    <div class="media-gallery__ratio-enforced">
                                        <div class="media-gallery__thumbstrip-selection media-gallery__thumbstrip-selection_visible_false"></div>
                                        <img class="media-gallery__thumbstrip-image" data-custom-lazy-loader="https://media.wbir.com/assets/CCT/images/91aa3727-b82f-4693-b392-d864d35409c0/91aa3727-b82f-4693-b392-d864d35409c0_360x203.jpg" />
                                    </div>
                                </div>
                            </div>
                            <div class="media-gallery__thumbstrip-slide"
                                 data-index="28"
                                 data-model-assetid="731a9ce7-8323-49b1-a6f6-b369b7cd2559"
                                 data-model-caption="Maya Rudolph, from left, Tina Fey and Amy Poehler arrive at the Oscars on Sunday, Feb. 24, 2019, at the Dolby Theatre in Los Angeles. (Photo by Charles Sykes/Invision/AP)"
                                 data-model-url="https://media.wusa9.com/assets/CCT/images/731a9ce7-8323-49b1-a6f6-b369b7cd2559/731a9ce7-8323-49b1-a6f6-b369b7cd2559.jpg"
                                 data-model-credit="Charles Sykes/Invision/AP">
                                <div class="media-gallery__ratio-enforcer">
                                    <div class="media-gallery__ratio-enforced">
                                        <div class="media-gallery__thumbstrip-selection media-gallery__thumbstrip-selection_visible_false"></div>
                                        <img class="media-gallery__thumbstrip-image" data-custom-lazy-loader="https://media.wbir.com/assets/CCT/images/731a9ce7-8323-49b1-a6f6-b369b7cd2559/731a9ce7-8323-49b1-a6f6-b369b7cd2559_360x203.jpg" />
                                    </div>
                                </div>
                            </div>
                            <div class="media-gallery__thumbstrip-slide"
                                 data-index="29"
                                 data-model-assetid="eafb6b9b-6bde-43e4-9596-9f4f24cf410b"
                                 data-model-caption="Gemma Chan arrives at the Oscars on Sunday, Feb. 24, 2019, at the Dolby Theatre in Los Angeles. (Photo by Richard Shotwell/Invision/AP)"
                                 data-model-url="https://media.wusa9.com/assets/CCT/images/eafb6b9b-6bde-43e4-9596-9f4f24cf410b/eafb6b9b-6bde-43e4-9596-9f4f24cf410b.jpg"
                                 data-model-credit="Richard Shotwell/Invision/AP">
                                <div class="media-gallery__ratio-enforcer">
                                    <div class="media-gallery__ratio-enforced">
                                        <div class="media-gallery__thumbstrip-selection media-gallery__thumbstrip-selection_visible_false"></div>
                                        <img class="media-gallery__thumbstrip-image" data-custom-lazy-loader="https://media.wbir.com/assets/CCT/images/eafb6b9b-6bde-43e4-9596-9f4f24cf410b/eafb6b9b-6bde-43e4-9596-9f4f24cf410b_360x203.jpg" />
                                    </div>
                                </div>
                            </div>
                            <div class="media-gallery__thumbstrip-slide"
                                 data-index="30"
                                 data-model-assetid="bcc9d57b-ac9b-4b00-a991-56dc09d7a761"
                                 data-model-caption="Glenn Close arrives at the Oscars on Sunday, Feb. 24, 2019, at the Dolby Theatre in Los Angeles. (Photo by Richard Shotwell/Invision/AP)"
                                 data-model-url="https://media.wusa9.com/assets/CCT/images/bcc9d57b-ac9b-4b00-a991-56dc09d7a761/bcc9d57b-ac9b-4b00-a991-56dc09d7a761.jpg"
                                 data-model-credit="Richard Shotwell/Invision/AP">
                                <div class="media-gallery__ratio-enforcer">
                                    <div class="media-gallery__ratio-enforced">
                                        <div class="media-gallery__thumbstrip-selection media-gallery__thumbstrip-selection_visible_false"></div>
                                        <img class="media-gallery__thumbstrip-image" data-custom-lazy-loader="https://media.wbir.com/assets/CCT/images/bcc9d57b-ac9b-4b00-a991-56dc09d7a761/bcc9d57b-ac9b-4b00-a991-56dc09d7a761_360x203.jpg" />
                                    </div>
                                </div>
                            </div>
                            <div class="media-gallery__thumbstrip-slide"
                                 data-index="31"
                                 data-model-assetid="fc181f42-6b75-494c-bf00-8ed5c90ac2ab"
                                 data-model-caption="Helen Mirren arrives at the Oscars on Sunday, Feb. 24, 2019, at the Dolby Theatre in Los Angeles. (Photo by Jordan Strauss/Invision/AP)"
                                 data-model-url="https://media.wusa9.com/assets/CCT/images/fc181f42-6b75-494c-bf00-8ed5c90ac2ab/fc181f42-6b75-494c-bf00-8ed5c90ac2ab.jpg"
                                 data-model-credit="Jordan Strauss/Invision/AP">
                                <div class="media-gallery__ratio-enforcer">
                                    <div class="media-gallery__ratio-enforced">
                                        <div class="media-gallery__thumbstrip-selection media-gallery__thumbstrip-selection_visible_false"></div>
                                        <img class="media-gallery__thumbstrip-image" data-custom-lazy-loader="https://media.wbir.com/assets/CCT/images/fc181f42-6b75-494c-bf00-8ed5c90ac2ab/fc181f42-6b75-494c-bf00-8ed5c90ac2ab_360x203.jpg" />
                                    </div>
                                </div>
                            </div>
                            <div class="media-gallery__thumbstrip-slide"
                                 data-index="32"
                                 data-model-assetid="97cd32ea-7af7-4477-9ec0-aaaccc3e627a"
                                 data-model-caption="Kelly Ripa, left, and Mark Consuelos arrive at the Oscars on Sunday, Feb. 24, 2019, at the Dolby Theatre in Los Angeles. (Photo by Richard Shotwell/Invision/AP)"
                                 data-model-url="https://media.wusa9.com/assets/CCT/images/97cd32ea-7af7-4477-9ec0-aaaccc3e627a/97cd32ea-7af7-4477-9ec0-aaaccc3e627a.jpg"
                                 data-model-credit="Richard Shotwell/Invision/AP">
                                <div class="media-gallery__ratio-enforcer">
                                    <div class="media-gallery__ratio-enforced">
                                        <div class="media-gallery__thumbstrip-selection media-gallery__thumbstrip-selection_visible_false"></div>
                                        <img class="media-gallery__thumbstrip-image" data-custom-lazy-loader="https://media.wbir.com/assets/CCT/images/97cd32ea-7af7-4477-9ec0-aaaccc3e627a/97cd32ea-7af7-4477-9ec0-aaaccc3e627a_360x203.jpg" />
                                    </div>
                                </div>
                            </div>
                            <div class="media-gallery__thumbstrip-slide"
                                 data-index="33"
                                 data-model-assetid="fd8d0605-f9e4-4d52-87d7-efcfc3578ea0"
                                 data-model-caption="Emma Stone arrives at the Oscars on Sunday, Feb. 24, 2019, at the Dolby Theatre in Los Angeles. (Photo by Jordan Strauss/Invision/AP)"
                                 data-model-url="https://media.wusa9.com/assets/CCT/images/fd8d0605-f9e4-4d52-87d7-efcfc3578ea0/fd8d0605-f9e4-4d52-87d7-efcfc3578ea0.jpg"
                                 data-model-credit="Jordan Strauss/Invision/AP">
                                <div class="media-gallery__ratio-enforcer">
                                    <div class="media-gallery__ratio-enforced">
                                        <div class="media-gallery__thumbstrip-selection media-gallery__thumbstrip-selection_visible_false"></div>
                                        <img class="media-gallery__thumbstrip-image" data-custom-lazy-loader="https://media.wbir.com/assets/CCT/images/fd8d0605-f9e4-4d52-87d7-efcfc3578ea0/fd8d0605-f9e4-4d52-87d7-efcfc3578ea0_360x203.jpg" />
                                    </div>
                                </div>
                            </div>
                    </div>
                </div>
            </div>
        </div>
        <div class="media-gallery__ad">
        </div>
    </div>
</div>
                                    </div>
            
        </div>
    </div>
        <div id="taboola-below-article-thumbnails-2nd-0" data-model-page-type="article" data-model-ad="below_taboola" data-model-mode="thumbnails-h2" data-model-targetType="mix" data-model-placement="Below Article Thumbnails 2nd" data-model-url="http://www.wbir.com/article/entertainment/events/oscars/melissa-mccarthy-and-a-rabbit-puppet-just-won-the-award-for-best-oscars-presenter/507-a4f36313-898f-4512-a210-257302b1be96" class="taboola"></div>

    </div>
</div>
                                                </div>
                                            </div>
                                        </div>

                        </div>
                    </div>
                    <div class="grid__gutter">
                        <div class="grid__gutter-content">
                                        <div class="grid__gutter-module" data-module="sticky-sharing">
<div class="sticky-sharing">
    <a data-tracking="sharing/twitterLink" class="sticky-sharing__icon sticky-sharing__icon_type-twitter" href="https://twitter.com/intent/tweet?text=[TITLE]&url=[URL]&via=[USERNAME]" target="_blank">
    </a>
    <div class="sticky-sharing__icon sticky-sharing__icon_type-facebook"></div>

</div>                                        </div>
                        </div>
                    </div>
                </div>
            </div>
            <div class="grid__section-group grid__section-group_theme_default">



                <div class="grid__section grid__section_sticky_none grid__section_theme_default grid__section_theme-changed_false grid__section_previous-theme_default grid__section_next-theme_default" data-theme="default" data-next-theme="default" data-previous-theme="default">
                    <div class="grid__gutter">
                        <div class="grid__gutter-content">
                        </div>
                    </div>
                    <div class="grid__content grid__content_theme_default grid__content_theme-changed_false">
                        <div class="grid__main grid__main_sticky_none">
                                        <div class="grid__cell grid__cell_columns_3" data-starting-column="1" data-columns="12">

                                            <div class="grid__module grid__module_ready_true" data-track-movement="false" data-count="0" data-module="ad" data-module-id="2d60ed3a-b39c-4bca-9d4c-a1dbd607e57f">
                                                
                                                <div class="grid__module-inner grid__module-inner_ready_true">
      <div class="ad ad_border_true ad_position_article_flex_btf" id="article_flex_btf" data-model-refresh="none" data-model-refresh-limit="none" data-model-settings="{&quot;ad&quot;:{&quot;name&quot;:&quot;article_flex_btf&quot;,&quot;div&quot;:&quot;article_flex_btf&quot;,&quot;sizes&quot;:[[970,250],[728,90],[1140,286],[1,1]]},&quot;targeting&quot;:{&quot;pgid&quot;:[&quot;a4f36313-898f-4512-a210-257302b1be96&quot;],&quot;main_front&quot;:[&quot;false&quot;],&quot;pgtype&quot;:[&quot;article&quot;],&quot;video_included&quot;:[&quot;true&quot;]}}"></div>
    <noscript>
        <div class="ad__nojs-placeholder" style="height:90px;border:2px solid #e6e6e6"></div>
    </noscript>

                                                </div>
                                            </div>
                                        </div>

                        </div>
                    </div>
                    <div class="grid__gutter">
                        <div class="grid__gutter-content">
                        </div>
                    </div>
                </div>
            </div>
</div>

            </div>
        </div>
            <div class="page__footer">
<div class="footer">
    <div class="footer__inner">
        <div class="footer__social">

<div class="social">
    <ul class="social__list social__list_align_center">
        <li class="social__item">
            <a class="social__link" target="_blank" href="https://www.facebook.com/WBIRChannel10/">
                <span class="social__icon social__icon_type_facebook"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="17" height="16" viewBox="0 0 17 16">
    <image id="Vector_Smart_Object" data-name="Vector Smart Object" width="17" height="16" xlink:href="data:img/png;base64,iVBORw0KGgoAAAANSUhEUgAAABEAAAAQCAQAAABaOFzUAAAABGdBTUEAALGPC/xhBQAAACBjSFJNAAB6JgAAgIQAAPoAAACA6AAAdTAAAOpgAAA6mAAAF3CculE8AAAAAmJLR0QAAKqNIzIAAAAJcEhZcwAACxIAAAsSAdLdfvwAAAAHdElNRQfhAhENOQMc/E5OAAAAlklEQVQoz73PMQtBARTF8d+ToiyGV4oSWQ0+gEL5GL6Ewax8G5OdwWozyOYVC4MimwmTAe+xOdu9/e895wSzjZpvioLZ3Q+lY7cHY3s5PbV4ZKnjAhpJyNBFoKuknGS0Rsv0OaZikBvySXHPRjhhpY+BIq+ldyovJ0fh+5esNhauQnUZ4adRwRxVW02Tb3Hf9Eck+kFED4KVHWZAZTHbAAAAAElFTkSuQmCC" />
</svg></span>
            </a>
        </li>

        <li class="social__item">
            <a class="social__link" target="_blank" href="https://twitter.com/intent/user?screen_name=@WBIR">
                <span class="social__icon social__icon_type_twitter"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="19" height="16" viewBox="0 0 19 16">
    <image id="Vector_Smart_Object" data-name="Vector Smart Object" width="19" height="16" xlink:href="data:img/png;base64,iVBORw0KGgoAAAANSUhEUgAAABMAAAAQCAQAAABezYzpAAAABGdBTUEAALGPC/xhBQAAACBjSFJNAAB6JgAAgIQAAPoAAACA6AAAdTAAAOpgAAA6mAAAF3CculE8AAAAAmJLR0QAAKqNIzIAAAAJcEhZcwAACxIAAAsSAdLdfvwAAAAHdElNRQfhAhENNjO9vWItAAABFUlEQVQoz33QPUhbARAA4O89k4qDXRrMIrgFwSkuLlJSea3oVoRu4i4IHerk5Jyhi44uDg4KHS3tg9JBLLQFaSQVERGh0EBpJHFQNJYOJs0PTW66n2+4uyDmkd/aIy1vTr/Pln2Scx3Egw49ddKCHvoiU89vlVVNhDJG7JtsYYv/EElpJa9CVaR89FqqPsp1rHBuNYg5MgquvLGrYN3jNjYU/QritCkbBnSPZFRLGLLlrgcqRTVCRd/19WB7EPpjQaUHe3vP+GrJjy6oYqfByBruwvLRZZOtePdf9E3+PgnrH5sxq9iBfnruppU9EHlprA2deuKsUYReOHDhvWct5M6arONmI2HbB/OmjUsJlBXENjsv/wvGUENgDcdadwAAAABJRU5ErkJggg==" />
</svg></span>
            </a>
        </li>


    </ul>
</div>
        </div>
        <div class="footer__menu">
            <ul class="footer__list">
                <li class="footer__item"><a class="footer__link" href="/terms">Terms of Service</a></li>
                <li class="footer__item"><a class="footer__link" href="/privacy">Privacy Notice</a></li>
                <li class="footer__item"><a class="footer__link" href="/privacy">Your California Privacy Notice</a></li>
                <li class="footer__item"><a class="footer__link" href="/adchoices">Ad Choices</a></li>
                        <li class="footer__item"><a class="footer__link" href="https://content.wbir.com/document_dev/2018/03/21/KnoxvilleTN_EEO_Public_File_2017_2018_13670569_ver1.0.pdf">EEO Public File Report</a></li>
                        <li class="footer__item"><a class="footer__link" href="/fcc-public-inspection-file">FCC Online Public Inspection File </a></li>
                        <li class="footer__item"><a class="footer__link" href="/closed-captioning">Closed Captioning Procedures</a></li>
            </ul>
        </div>
        <div class="footer__copyright">
            &copy; 2019 WBIR-TV. All Rights Reserved.
        </div>
    </div>
</div>
      <div class="ad ad_border_true ad_position_exit_interstitial" id="exit_interstitial" data-model-refresh="none" data-model-refresh-limit="none" data-model-settings="{&quot;ad&quot;:{&quot;name&quot;:&quot;exit_interstitial&quot;,&quot;div&quot;:&quot;exit_interstitial&quot;,&quot;sizes&quot;:[[1,1]]},&quot;targeting&quot;:{&quot;pgid&quot;:[&quot;a4f36313-898f-4512-a210-257302b1be96&quot;],&quot;pgtype&quot;:[&quot;article&quot;],&quot;strnativekey&quot;:[&quot;W8AYfVarViFuTNSD7bPc6RUU&quot;],&quot;video_included&quot;:[&quot;true&quot;],&quot;ttid&quot;:[&quot;9fc67c0e-24aa-47ee-80da-f69726b93bf5&quot;]}}"></div>
    <noscript>
        <div class="ad__nojs-placeholder" style="height:90px;border:2px solid #e6e6e6"></div>
    </noscript>
            </div>
        <script src="/scripts/require-2.3.3.min.js"></script>
        <script>

        (function() {
            var modules = [
                'error',
                'page',
                'grid',
                'desktop-header',
                'toolbar',
                'weather-summary',
                'navigation',
                'video',
                'throbber',
                'utils',
                'fitted-headline',
                'forecast',
                'article',
                'continuous-scroll',
                'sharing',
                'gallery',
                'radar-gallery',
                'forecast',
                'article-crosspromo',
                'featured-videos',
                'chapter-slider',
                'pollen',
                'olympics-live-stream',
                'three-day-outlook',
                'current-weather',
                'search-results',
                'tracking',
                'chapter-progress',
                'progress',
                'countdown-clock',
                'longform-explore',
                'media-gallery',
                'social-sharing',
                'weather-alerts',
                'weather-interactive-radar',
                'closings',
                'tealium',
                'alert-bar',
                'cookie',
                'sticky-sharing',
                'live-indicator',
                'sharethrough',
                'taboola',
                'elections',
                'just-for-you',
                'just-for-you-li',
                'olympics-tv-listings',
                'headline-list-with-abstract',
                'text-only-headline-list',
                'story-snapshot-with-abstract',
                'snapshot',
                'story-snapshot',
                'special-content-headline-list',
                'notfound',
                'linked-image',
                'article-recirculation',
                'linked-image-with-title',
                'newsletter-signup',
                'linked-image-with-title',
                'newsletter-signup-multiple',
                'live-videos',
                'breaking-news',
                'weather-alerts',
                'closings',
                'media-gallery-alt',
                'alert-center-menu',
                'trending-list',
                'toc',
                'featured-radars',
                'searchbox',
                'hot-races',
                'recirculation',
                'photo',
                'video-youtube'
            ];
            require.config({
                'baseUrl': '/',
                'deps': modules,
                'waitSeconds': 30,
                'bundles': {
                    'modules': modules
                },
                'paths': {
                    'jquery': 'scripts/jquery-3.1.1.min',
                    'jwplayer': 'content/player/jwplayer.js?version=3.3.7',
                    'modules': 'Views/dist/scripts/modules.min.js?version=3.3.7',
                    'facebook': 'https://connect.facebook.net/en_US/all',
                    'twitter': 'https://platform.twitter.com/widgets',
                    'slick': 'content/libs/slick/slick.min',
                    'dotdotdot': 'content/libs/dotdotdot/jquery.dotdotdot.min',
                    'jqueryui': 'Views/lib/jquery-ui/jquery-ui.min',
                    'comscore': 'content/libs/comscore/comscore.min',
                    'stickyfill': 'content/libs/stickyfill/stickyfill.min',
                    'youtube': 'https://www.youtube.com/iframe_api?noext'
                },
                'shim': {
                    'facebook': {
                        'exports': 'FB'
                    },
                    'twitter': {
                        'exports': 'twttr'
                    },
                    'youtube': {
                        'exports': 'YT'
                    },
                    'jwplayer': ['jquery'],
                    'jqueryui': {
                        'deps': ['jquery']
                    },
                    'slick': ['jquery'],
                    'dotdotdot': ['jquery']
                }
            });
        })();
        </script>

        <script src="https://www.google.com/recaptcha/api.js?onload=recaptchaCallback&render=explicit" async defer></script>
        <script type="text/javascript">
            var recaptchaCallback = function () {
                window.grecaptcha = grecaptcha;
                console.log('recaptcha is ready');
            }
        </script>
        <script type="text/javascript" src="//cloudfront.loggly.com/js/loggly.tracker-latest.min.js" async></script>
        <noscript>
            <style>
                .grid__module {
                    height: auto;
                    opacity: 1;
                }
            </style>
        </noscript>
    </body>
</html>