<!DOCTYPE html>
<html class="root root_js_disabled" lang="en-US" data-version="2.4.7.4" data-platform="desktop">
<head>
    <meta charset="utf-8" />
    <title>Pellissippi State to offer four class formats for fall 2020, some courses return to campus | wbir.com</title>
    <script>!function(){let e=new URLSearchParams(window.location.search).get("otConsentString");if(e){document.cookie=`OptanonAlertBoxClosed=${(new Date).toISOString()}`;let t=new Date;t.setYear(t.getFullYear()+1),t=t.toISOString();let n=(new Date).toString().replace(/\ /g,"+").replace(/:/g,"%3A");document.cookie=`OptanonConsent=datestamp=${n}&version=6.0.0&interactionCount=0&isIABGlobal=false&landingPath=NotLandingPage&groups=${encodeURIComponent(e)}&hosts=&legInt=; expires=${t}`}}(),function(){window.tegna=window.tegna||{},window.tegna.supportsJavascript="noModule"in document.createElement("script"),window.tegna.supportsJavascript?(document.documentElement.classList.remove("root_js_disabled"),window.tegna.performance={received:{time:window.performance.now()}},window.tegna.ie=!!window.MSInputMethodContext&&!!document.documentMode):document.documentElement.classList.add("root_ie_true")}();
//# sourceMappingURL=immediate.js.map</script>
    <style>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</style>
    <style>:root {
    --theme-primary: #045ea8;
    --theme-secondary: #045ea8;
}</style>

<link rel="preload" href="/modules.min.css?ver=4.7.4" as="style" onload="this.onload=null;this.rel='stylesheet';window.tegna.performance.painted = { 'time': window.performance.now() };" />
<noscript><link rel="stylesheet" href="/modules.min.css?ver=4.7.4"></noscript>
<link rel="preload" href="/assets/js-libs/swiper/swiper.min.js?ver=4.7.4" as="script" type="text/javascript" />
<link rel="preload" href="/modules.min.js?ver=4.7.4" as="script" type="text/javascript" />

    <link rel="preconnect" href="//media.wbir.com">
    <link rel="preconnect" href="//interactive.wbir.com">
    <link rel="preconnect" href="//tgna-ux-dev.service.signalr.net">
    <link rel="preconnect" href="//securepubads.g.doubleclick.net">
    <link rel="preconnect" href="//www.google.com">
    <link rel="preconnect" href="//adservice.google.com">
    <link rel="preconnect" href="//tpc.googlesyndication.com">
    <link rel="preconnect" href="//cdn.ampproject.org">
    <link rel="preconnect" href="//pagead2.googlesyndication.com">
    <link rel="preconnect" href="//www.gstatic.com">
            <link rel="icon" href="/assets/favicons/WBIR.png?ver=2.4.7.4" />
    <link rel="canonical" href="https://www.wbir.com/article/news/education/pellissippi-state-to-offer-four-class-formats-for-fall-2020-some-courses-return-to-campus/51-1008c757-df5c-4dbb-97c7-598823fae55b" />
    <link rel="alternate" href="https://www.wbir.com/article/news/education/pellissippi-state-to-offer-four-class-formats-for-fall-2020-some-courses-return-to-campus/51-1008c757-df5c-4dbb-97c7-598823fae55b" />
                <link rel="amphtml" href="https://www.wbir.com/amp/article/news/education/pellissippi-state-to-offer-four-class-formats-for-fall-2020-some-courses-return-to-campus/51-1008c757-df5c-4dbb-97c7-598823fae55b" />
        <meta itemprop="datePublished" content="7/23/2020 6:05:41 PM" />
        <meta itemprop="dateModified" content="7/23/2020 6:05:41 PM" />
        <meta itemprop="url" content="https://www.wbir.com/article/news/education/pellissippi-state-to-offer-four-class-formats-for-fall-2020-some-courses-return-to-campus/51-1008c757-df5c-4dbb-97c7-598823fae55b" />
        <meta itemprop="magnet:custom" name="category" content="news" />
        <meta property="og:url" content="https://www.wbir.com/article/news/education/pellissippi-state-to-offer-four-class-formats-for-fall-2020-some-courses-return-to-campus/51-1008c757-df5c-4dbb-97c7-598823fae55b">
        <meta property="og:title" content="Pellissippi State to offer four class formats for fall 2020, some courses return to campus">
        <meta property="og:description" content="Pellissippi State said it will offer online, virtual, hybrid and on-campus courses for students this fall.">
        <meta property="og:type" content="article" />
        <meta property="og:image" content="https://media.wbir.com/assets/WBIR/images/63378836/63378836_1140x641.jpg">
        <meta property="og:image:width" content="1140" />
        <meta property="og:image:height" content="641" />
        <meta property="og:article:published_time" content="7/23/2020 6:05:41 PM" />
        <meta property="article:opinion" content="false" />
        <meta property="article:content_tier" content="free">
        <meta name="twitter:title" content="Pellissippi State to offer four class formats for fall 2020, some courses return to campus">
        <meta name="twitter:image:src" content="https://media.wbir.com/assets/WBIR/images/63378836/63378836_360x203.jpg">
        <meta name="twitter:card" content="summary">
        <meta name="twitter:site" content="wbir">
        <meta name="twitter:description" content="Pellissippi State said it will offer online, virtual, hybrid and on-campus courses for students this fall.">
        <meta name="twitter:domain" content="www.wbir.com">
    

            <meta name="viewport" content="width=1170" />
            <meta name="site" content="wbir.com" />
            <meta name="description" content="Pellissippi State said it will offer online, virtual, hybrid and on-campus courses for students this fall." />
            <meta property="fb:app_id" content="110845768975038" />
            <meta property="og:site_name" content="wbir.com" />
            <meta property="og:locale" content="en_US" />
            <meta itemprop="pageType" content="article" />
            <meta itemprop="datePublished" content="7/23/2020 6:05:41 PM" />
    <script>!function(){window.tegna=window.tegna||{},function(t){"use strict";t.loadCSS||(t.loadCSS=function(){});var e=loadCSS.relpreload={};if(e.support=function(){var e;try{e=t.document.createElement("link").relList.supports("preload")}catch(t){e=!1}return function(){return e}}(),e.bindMediaToggle=function(t){var e=t.media||"all";function n(){t.media=e}t.addEventListener?t.addEventListener("load",n):t.attachEvent&&t.attachEvent("onload",n),setTimeout(function(){t.rel="stylesheet",t.media="only x"}),setTimeout(n,3e3)},e.poly=function(){if(!e.support())for(var n=t.document.getElementsByTagName("link"),a=0;a<n.length;a++){var o=n[a];"preload"!==o.rel||"style"!==o.getAttribute("as")||o.getAttribute("data-loadcss")||(o.setAttribute("data-loadcss",!0),e.bindMediaToggle(o))}},!e.support()){e.poly();var n=t.setInterval(e.poly,500);t.addEventListener?t.addEventListener("load",function(){e.poly(),t.clearInterval(n)}):t.attachEvent&&t.attachEvent("onload",function(){e.poly(),t.clearInterval(n)})}"undefined"!=typeof exports?exports.loadCSS=loadCSS:t.loadCSS=loadCSS}("undefined"!=typeof global?global:this)}();
//# sourceMappingURL=polyfills.js.map</script>
    <!-- OneTrust Cookies Consent Notice start -->
    <script src="https://cdn.cookielaw.org/scripttemplates/otSDKStub.js" type="text/javascript" charset="UTF-8" data-domain-script="93cf5b8a-19ce-4714-9f81-dedba8099bb4"></script>
    <script type="text/javascript">function OptanonWrapper() { }</script>
    <!-- OneTrust Cookies Consent Notice end -->
    <script src="https://cdn.cookielaw.org/opt-out/otCCPAiab.js" type="text/javascript" charset="UTF-8" ccpa-opt-out-ids="C0004,C0002" ccpa-opt-out-geo="all" ccpa-opt-out-lspa="true"></script>
            <script data-publisher-id="3276" data-timeout="1000">window.tegna.supportsJavascript&&(function(t,n,e,i,a,o,s){function c(e,i){n[t]._Q.push([e,i])}n[t]||(n[t]={init:function(){c("i",arguments)},fetchBids:function(){c("f",arguments)},setDisplayBids:function(){},_Q:[]},(o=e.createElement(i)).async=!0,o.src="//c.amazon-adsystem.com/aax2/apstag.js",(s=e.getElementsByTagName(i)[0]).parentNode.insertBefore(o,s))}("apstag",window,document,"script"),function(){window.tegna=window.tegna||{},window.tegna.getCookie=function(t,n){try{return document.cookie.split("; ").find(n=>n.startsWith(t)).split("=")[1]}catch(t){return n}};const t={pubID:document.currentScript.dataset.publisherId,adServer:"googletag",videoAdServer:"DFP",bidTimeout:document.currentScript.dataset.timeout,params:{us_privacy:window.tegna.getCookie("usprivacy","1---")}};void 0,window.apstag.init(t)}());
//# sourceMappingURL=amazona9.js.map</script>
                        <script src="//js-sec.indexww.com/ht/p/184603-269765432409742.js" async></script>
                        <script>if(window.tegna.supportsJavascript){var googletag=googletag||{};googletag.cmd=googletag.cmd||[],googletag.cmd.push(function(){googletag.pubads().enableSingleRequest(),googletag.pubads().disableInitialLoad();for(var e=0;e<document.getElementsByClassName("page")[0].attributes.length;e++){var t=document.getElementsByClassName("page")[0].attributes[e];if(t.nodeName.startsWith("data-targeting-")){let e,a=t.nodeName.replace("data-targeting-","");try{e=JSON.parse(t.nodeValue)}catch(a){e=t.nodeValue}googletag.pubads().setTargeting(a,e)}}googletag.enableServices()}),window.tegna=window.tegna||{},window.tegna.ads={_slots:{},_onPubads:function(e,t){googletag.cmd.push(function(){googletag.pubads().addEventListener(e,function(e){t(e)})})},_request:function(e,t){googletag.cmd.push(function(){var a=document.getElementById(e),g=a.parentElement.dataset,s=g.path,o=JSON.parse(g.sizes),n=googletag.defineSlot(s,o,e).addService(googletag.pubads());a.dataset.status="requesting",window.tegna.ads._slots[e]={el:a,id:e,path:s,sizes:o,slot:n};for(var i=0;i<a.parentElement.attributes.length;i++){var d=a.parentElement.attributes[i];if(d.nodeName.startsWith("data-targeting-")){let e,t=d.nodeName.replace("data-targeting-","");try{e=JSON.parse(d.nodeValue)}catch(t){e=d.nodeValue}n.setTargeting(t,e)}}googletag.display(e),a.dataset.status="requested",t(e)})},refresh:function(e){e in window.tegna.ads._slots?(tegna.log("_gpt","displaying",e),document.getElementById(e).parentElement.dataset.status="rendering",googletag.pubads().refresh([window.tegna.ads._slots[e].slot])):(tegna.log("_gpt","requesting",e),window.tegna.ads._request(e,this.refresh))}},window.tegna.ads._onPubads("slotRenderEnded",function(e){document.getElementById(e.slot.getSlotId().getDomId()).parentElement.dataset.status="rendered",document.getElementById(e.slot.getSlotId().getDomId()).style.opacity="1";var t,a={$el:$("#"+e.slot.getSlotElementId()),id:e.slot.getSlotId().getDomId(),request:{adUnitPath:e.slot.getSlotId().getAdUnitPath(),domId:e.slot.getSlotId().getDomId(),id:e.slot.getSlotId().getId(),name:e.slot.getSlotId().getName(),sizes:(t=[],$.each(e.slot.getSizes(),function(e,a){var g={},s=!1;$.each(a,function(e,t){"number"==typeof t&&(s?g.height=t:g.width=t,s=!0)}),t.push(g)}),t),targeting:e.slot.getTargeting(),outOfPage:e.slot.getOutOfPage()},response:{advertiser:e.advertiserId,creative:e.creativeId,creativeTemplate:e.creativeTemplateId,companies:e.companyIds,campaign:e.campaignId,labels:e.labelIds,yieldGroups:e.yieldGroupIds,isBackfill:e.isBackfill,isEmpty:e.isEmpty,sourceAgnosticCreative:e.sourceAgnosticCreativeId,sourceAgnosticLineItem:e.sourceAgnosticLineItemId,size:{width:e.size&&e.size.length>0?e.size[0]:0,height:e.size&&e.size.length>1?e.size[1]:0,toString:function(){return e.size&&e.size.length>1?e.size[0].toString()+"x"+e.size[1].toString():"0x0"}},service:e.serviceName,html:e.slot.getHtml(),isOutOfPage:e.slot.getOutOfPage(),targeting:{map:e.slot.getTargetingMap(),keys:e.slot.getTargetingKeys(),list:e.slot.getTargeting()},clickUrl:e.slot.getClickUrl()}};"$"in window&&$(window).trigger("tegnaBroadcast",["_gpt","slotRenderEnded",a]),tegna.log("_gpt","slotRenderEnded",a)})}
//# sourceMappingURL=gpt.js.map</script>
<!-- utag_data -->
<script id="utag_data_script" data-page-type="article" data-gpt-network-code="32805352/tn-knoxville-WBIR-B3328_DesktopTablet" data-section="news" data-subsection="education" data-topic="None" data-subtopic="" data-content-type="article" data-category="news" data-market="Knoxville, TN" data-subcategory="education" data-keywords="WBIR, Knoxville, news, local news, breaking news, traffic, weather, sports, events, tennessee titans, vols, unversity of tennessee" data-document-title="Knoxville Breaking News, Weather, Traffic, Sports | WBIR.com" data-ga-property-id="UA-71164202-1" data-division="broadcast" data-site-type="desktop" data-page-url="http://www.wbir.com/article/news/education/pellissippi-state-to-offer-four-class-formats-for-fall-2020-some-courses-return-to-campus/51-1008c757-df5c-4dbb-97c7-598823fae55b" data-canonical-url="https://www.wbir.com/article/news/education/pellissippi-state-to-offer-four-class-formats-for-fall-2020-some-courses-return-to-campus/51-1008c757-df5c-4dbb-97c7-598823fae55b" data-asset-id="1008c757-df5c-4dbb-97c7-598823fae55b" data-article-keywords="education,local,news" data-content-title="Pellissippi State to offer four class formats for fall 2020, some courses return to campus" data-content-categories="education,local,news" data-content-score="62" data-tracking-tags="" data-t1-publisher="Elizabeth Sims" data-call-letters="WBIR" data-article-byline="WBIR Staff" data-topics-included="false" data-video-included="false" data-video-autoplay="false" data-item-number="1" data-original-headline="Pellissippi State to offer four class formats for fall 2020, some courses return to campus" data-cct-story="false" data-platform="desktop">!function(){if(window.tegna.supportsJavascript){var t=document.getElementById("utag_data_script").dataset;window.utag_data={template_type:"",page_type:t.pageType,division:t.division,site_type:t.siteType,page_url:t.pageUrl,gpt_network_code:t.gptNetworkCode,section:t.section,subsection:t.subsection,topic:t.topic,subtopic:t.subtopic,content_type:t.contentType,category:t.category,market:t.market,subcategory:t.subcategory,keywords:t.keywords,document_title:t.documentTitle,ga_property_id:t.gaPropertyId,canonical_url:t.canonicalUrl,video_included:t.videoIncluded,article_date:t.articleDate,asset_id:t.assetId,article_keywords:t.articleKeywords,content_title:t.contentTitle,original_headline:t.originalHeadline,content_categories:t.contentCategories,tracking_tags:t.trackingTags,t1_publisher:t.t1Publisher,article_byline:t.articleByline,topics_included:t.topicsIncluded,call_letters:t.callLetters,item_number:t.itemNumber,content_score:t.contentScore,cct_story:t.cctStory,platform:t.platform}}}();
//# sourceMappingURL=utag-data.js.map</script>                        <script src="https://www.google.com/recaptcha/api.js?onload=recaptchaCallback&render=explicit" async defer></script>
        <script type="text/javascript">
            var recaptchaCallback = function () {
                        window.grecaptcha = grecaptcha;
                        console.log('recaptcha is ready');
                    }
        </script>
    <style>
        .root_ie_true template {
                display: none;
                }
    </style>
    <!-- head content below this is dynamically added -->
</head>
<body>
    <script>window.tegna.supportsJavascript&&(window.tegna.log=function(e,n,o,r){var t=20-e.length;t=t<0?0:t;var i=30-n.length;i=i<0?0:i;var d="log";"error"in console&&3===r?d="error":"warn"in console&&2===r?d="warn":"info"in console&&(d="info");var a="["+e+"] "+" ".repeat(t)+n+" ".repeat(i);o?void 0:void 0},window.tegna.loadModule=function(e,n){var o=e.parentNode,r=o.querySelectorAll(".grid__template")[0];"undefined"!=typeof templatePolyfill&&templatePolyfill(o);var t=document.importNode(r.content,!0),i="IntersectionObserver"in window&&"IntersectionObserverEntry"in window;e.remove(),i?new window.IntersectionObserver(function(e,i){e.forEach(function(e){e.isIntersecting&&(r.remove(),o.append(t),o.closest(".grid__module").classList.add("grid__module_loaded_true"),i.unobserve(o),"undefined"!=typeof require&&require([n]),"$"in window&&($(window).trigger("tegnaBroadcast",["grid","addedSection",{$el:$(o)}]),tegna.log("grid","addedSection",{$el:$(o)})))})}).observe(o):(r.remove(),o.append(t))});
//# sourceMappingURL=above-page-scripts.js.map</script>
    <div data-module="page" class="page" data-platform="desktop" data-environment="Production" data-is-monitor="false" data-is-preview="false" data-site-id="51" data-primarydomain="wbir.com" data-call-letters="WBIR" data-twitter-id="wbir" data-fban="110845768975038" data-refresh="420" data-dfpid="32805352" data-comscoreid="19962895" data-recaptchasitekey="6LdhZY8UAAAAANQxx8Y6_JJZSJtONlMiM_yiKTah" data-targeting-video_included="False" data-targeting-ttid="" data-targeting-pgtype="article" data-targeting-topic_section="" data-targeting-url="http://www.wbir.com/article/news/education/pellissippi-state-to-offer-four-class-formats-for-fall-2020-some-courses-return-to-campus/51-1008c757-df5c-4dbb-97c7-598823fae55b" data-gptid="tn-knoxville-WBIR-B3328_DesktopTablet" data-tealium-url="//tags.tiqcdn.com/utag/tegna/wbir-redesign-desktop/prod/utag" data-tealium-id-chartbeat="2" data-tealium-id-comscore="1" data-tealium-id-datasphere="000" data-tealium-id-dealboss="000" data-tealium-id-googleanalytics="450" data-tealium-id-simplifi="546" data-tealium-id-taboola="544" data-tealium-id-truanthem="000" data-tealium-id-visto="000" >
            <div class="page__top">

    <div class="universal-ad" data-module="universal-ad">
        <div class="universal-ad__close-button">
            <img src="/assets/shared-images/icons/close-menu.svg" alt="x" width="14" height="14" />
        </div>
        <div class="universal-ad__ad">
        <div data-module="ad" class="ad ad_position_article_universal ad_background_true"
         data-status="new"
         data-path="/32805352/tn-knoxville-WBIR-B3328_DesktopTablet/article_universal/news/education"
         data-sizes="[[1140,250],[970,250],[728,90],[1,1]]"
         data-delay="0"
         data-position="article_universal"
         data-refresh-interval="0"
         data-refresh-enabled="false"
         data-a9-enabled="true"
         data-targeting-strnativekey="">
        <div class="ad__inner ad__inner_border_false ad__inner_background_true" style="min-height: 0px; min-width: 0px;">
        </div>
    </div>
        </div>
    </div>
            </div>
                <div class="page__header">
<header data-module="header" class="header"
        data-alerts="true"
        data-facebook-app-id="110845768975038"
        data-twitter-id="wbir">
    <a class="header__skip" href="#main">Skip Navigation</a>
    <div class="header__main">
        <ul class="header__social-list">
            <li class="header__social-item">
                <a class="header__social-link header__social-link_type_facebook" data-tracking-action="click" data-tracking-category="sharing" data-tracking-label="facebook">Share on Facebook</a>
            </li>
            <li class="header__social-item">
                <a class="header__social-link header__social-link_type_twitter" data-tracking-action="click" data-tracking-category="sharing" data-tracking-label="twitter">Share on Twitter</a>
            </li>
            <li class="header__social-item">
                <a class="header__social-link header__social-link_type_sms" data-tracking-action="click" data-tracking-category="sharing" data-tracking-label="sms">Share on SMS</a>
            </li>
            <li class="header__social-item">
                <a class="header__social-link header__social-link_type_email" data-tracking-action="click" data-tracking-category="sharing" data-tracking-label="email">Share on Email</a>
            </li>
        </ul>
        <div class="header__main-inner">
            <div class="header__hamburger">
                <div class="header__hamburger-icon-container">
                    <div class="header__hamburger-icon"></div>
                </div>
            </div>
            <a class="header__station-branding" href="/" data-tracking-action="click" data-tracking-category="navigation" data-tracking-label="masthead-logo">
                <img class="header__logo" alt="Home" src="/assets/shared-images/logos/wbir.png" loading="eager" width="112" onload="this.parentElement.style.opacity='1';" />
            </a>
            <nav class="header__not-logo">
                <h2 class="header__nav-heading">Navigation</h2>
                <ul class="header__nav">
                        <li class="header__nav-item">
                            <a class="header__nav-link" href="/news" target="_self" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: http://www.wbir.com/article/news/education/pellissippi-state-to-offer-four-class-formats-for-fall-2020-some-courses-return-to-campus/51-1008c757-df5c-4dbb-97c7-598823fae55b">
                                        <span class="header__nav-label">News</span>
                            </a>
                            <div class="header__subnav">
                                <div class="header__subnav-groups">
                                    <div class="header__subnav-group header__subnav-group_name_back">
                                        <ul class="header__subnav-list">
                                            <li class="header__subnav-item header__subnav-item_type_back">
                                                <a class="header__subnav-link header__subnav-link_type_back" href="#">
                                                    <span class="header__subnav-label header__subnav-label_type_back">Back</span>
                                                </a>
                                            </li>
                                        </ul>
                                    </div>
                                    <div class="header__subnav-group header__subnav-group_name_topics">
                                        <ul class="header__subnav-list">
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/local" target="_self" rel="" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: http://www.wbir.com/article/news/education/pellissippi-state-to-offer-four-class-formats-for-fall-2020-some-courses-return-to-campus/51-1008c757-df5c-4dbb-97c7-598823fae55b">
                                                                    <span class="header__subnav-label">Local</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/entertainment" target="_self" rel="" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: http://www.wbir.com/article/news/education/pellissippi-state-to-offer-four-class-formats-for-fall-2020-some-courses-return-to-campus/51-1008c757-df5c-4dbb-97c7-598823fae55b">
                                                                    <span class="header__subnav-label">Entertainment</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/health" target="_self" rel="" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: http://www.wbir.com/article/news/education/pellissippi-state-to-offer-four-class-formats-for-fall-2020-some-courses-return-to-campus/51-1008c757-df5c-4dbb-97c7-598823fae55b">
                                                                    <span class="header__subnav-label">Health</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/money" target="_self" rel="" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: http://www.wbir.com/article/news/education/pellissippi-state-to-offer-four-class-formats-for-fall-2020-some-courses-return-to-campus/51-1008c757-df5c-4dbb-97c7-598823fae55b">
                                                                    <span class="header__subnav-label">Money</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/nation-world" target="_self" rel="" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: http://www.wbir.com/article/news/education/pellissippi-state-to-offer-four-class-formats-for-fall-2020-some-courses-return-to-campus/51-1008c757-df5c-4dbb-97c7-598823fae55b">
                                                                    <span class="header__subnav-label">Nation World</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/politics" target="_self" rel="" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: http://www.wbir.com/article/news/education/pellissippi-state-to-offer-four-class-formats-for-fall-2020-some-courses-return-to-campus/51-1008c757-df5c-4dbb-97c7-598823fae55b">
                                                                    <span class="header__subnav-label">Politics</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/investigative" target="_self" rel="" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: http://www.wbir.com/article/news/education/pellissippi-state-to-offer-four-class-formats-for-fall-2020-some-courses-return-to-campus/51-1008c757-df5c-4dbb-97c7-598823fae55b">
                                                                    <span class="header__subnav-label">Investigations</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/coronavirus-covid-19" target="_self" rel="" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: http://www.wbir.com/article/news/education/pellissippi-state-to-offer-four-class-formats-for-fall-2020-some-courses-return-to-campus/51-1008c757-df5c-4dbb-97c7-598823fae55b">
                                                                    <span class="header__subnav-label">Coronavirus</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/shows" target="_self" rel="" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: http://www.wbir.com/article/news/education/pellissippi-state-to-offer-four-class-formats-for-fall-2020-some-courses-return-to-campus/51-1008c757-df5c-4dbb-97c7-598823fae55b">
                                                                    <span class="header__subnav-label">Shows</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/features" target="_self" rel="" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: http://www.wbir.com/article/news/education/pellissippi-state-to-offer-four-class-formats-for-fall-2020-some-courses-return-to-campus/51-1008c757-df5c-4dbb-97c7-598823fae55b">
                                                                    <span class="header__subnav-label">Features</span>
                                                        </a>
                                                    </li>
                                        </ul>
                                    </div>
                                    <div class="header__subnav-group header__subnav-group_name_featured">
                                            <div class="header__featured-title">Latest News Stories</div>
<div data-module="story-row" class="story-row">
    <ul class="story-row__list">
        <li class="story-row__item story-row__item_size_half">
            <div class="story-row__photo">
                <div class="story-row__ratio-enforcer">
                    <div class="story-row__ratio-enforced">
                        <a class="story-row__image-link" href="/article/news/local/driving-you-crazy-holston-river-bridge-repair/51-3820c278-d561-41a3-96cd-f5e13dbe8728" aria-label="Read Driving you Crazy: Holston River Bridge repair">
                            <div class="lazy-image" data-module="lazy-image" data-blur="false"><img class="lazy-image__placeholder lazy-image__placeholder_blur_false" alt="" width="" height="" src="https://media.wbir.com/assets/WBIR/images/81b3b04b-b0fb-486a-8145-eabd0e7434d5/81b3b04b-b0fb-486a-8145-eabd0e7434d5_16x9.jpg" /><img class="lazy-image__image lazy-image__image_blur_false" alt="" width="" height="" src="/assets/shared-images/backgrounds/blank.png" data-src="https://media.wbir.com/assets/WBIR/images/81b3b04b-b0fb-486a-8145-eabd0e7434d5/81b3b04b-b0fb-486a-8145-eabd0e7434d5_360x203.jpg" data-srcset="https://media.wbir.com/assets/WBIR/images/81b3b04b-b0fb-486a-8145-eabd0e7434d5/81b3b04b-b0fb-486a-8145-eabd0e7434d5_16x9.jpg 16w, https://media.wbir.com/assets/WBIR/images/81b3b04b-b0fb-486a-8145-eabd0e7434d5/81b3b04b-b0fb-486a-8145-eabd0e7434d5_140x79.jpg 140w, https://media.wbir.com/assets/WBIR/images/81b3b04b-b0fb-486a-8145-eabd0e7434d5/81b3b04b-b0fb-486a-8145-eabd0e7434d5_360x203.jpg 360w, https://media.wbir.com/assets/WBIR/images/81b3b04b-b0fb-486a-8145-eabd0e7434d5/81b3b04b-b0fb-486a-8145-eabd0e7434d5_540x304.jpg 540w, https://media.wbir.com/assets/WBIR/images/81b3b04b-b0fb-486a-8145-eabd0e7434d5/81b3b04b-b0fb-486a-8145-eabd0e7434d5_750x422.jpg 750w, https://media.wbir.com/assets/WBIR/images/81b3b04b-b0fb-486a-8145-eabd0e7434d5/81b3b04b-b0fb-486a-8145-eabd0e7434d5_1140x641.jpg 1140w, https://media.wbir.com/assets/WBIR/images/81b3b04b-b0fb-486a-8145-eabd0e7434d5/81b3b04b-b0fb-486a-8145-eabd0e7434d5_1920x1080.jpg 1920w" sizes="calc(50vw - 15px)" /></div>
                        </a>
                    </div>
                </div>
            </div>
            <div class="story-row__text">
                <h4 class="story-row__title story-row__title_size_half"><a class="story-row__title-link" href="/article/news/local/driving-you-crazy-holston-river-bridge-repair/51-3820c278-d561-41a3-96cd-f5e13dbe8728">Driving you Crazy: Holston River Bridge repair</a></h4>
            </div>
        </li>
        <li class="story-row__item story-row__item_size_half">
            <div class="story-row__photo">
                <div class="story-row__ratio-enforcer">
                    <div class="story-row__ratio-enforced">
                        <a class="story-row__image-link" href="/article/news/health/coronavirus/highest-daily-case-jump-expected-thursday-for-knox-county-more-than-300-could-be-in-hospital-by-september/51-2ab2ddd7-23dd-4cd7-911e-5c7a4df5f510" aria-label="Read Highest daily case jump expected Thursday for Knox County; more than 300 could be in regional hospitals by September">
                            <div class="lazy-image" data-module="lazy-image" data-blur="false"><img class="lazy-image__placeholder lazy-image__placeholder_blur_false" alt="" width="" height="" src="https://media.wbir.com/assets/WBIR/images/ee5c7e0b-f3e2-423c-ab19-0085dc934a65/ee5c7e0b-f3e2-423c-ab19-0085dc934a65_16x9.jpg" /><img class="lazy-image__image lazy-image__image_blur_false" alt="" width="" height="" src="/assets/shared-images/backgrounds/blank.png" data-src="https://media.wbir.com/assets/WBIR/images/ee5c7e0b-f3e2-423c-ab19-0085dc934a65/ee5c7e0b-f3e2-423c-ab19-0085dc934a65_360x203.jpg" data-srcset="https://media.wbir.com/assets/WBIR/images/ee5c7e0b-f3e2-423c-ab19-0085dc934a65/ee5c7e0b-f3e2-423c-ab19-0085dc934a65_16x9.jpg 16w, https://media.wbir.com/assets/WBIR/images/ee5c7e0b-f3e2-423c-ab19-0085dc934a65/ee5c7e0b-f3e2-423c-ab19-0085dc934a65_140x79.jpg 140w, https://media.wbir.com/assets/WBIR/images/ee5c7e0b-f3e2-423c-ab19-0085dc934a65/ee5c7e0b-f3e2-423c-ab19-0085dc934a65_360x203.jpg 360w, https://media.wbir.com/assets/WBIR/images/ee5c7e0b-f3e2-423c-ab19-0085dc934a65/ee5c7e0b-f3e2-423c-ab19-0085dc934a65_540x304.jpg 540w, https://media.wbir.com/assets/WBIR/images/ee5c7e0b-f3e2-423c-ab19-0085dc934a65/ee5c7e0b-f3e2-423c-ab19-0085dc934a65_750x422.jpg 750w, https://media.wbir.com/assets/WBIR/images/ee5c7e0b-f3e2-423c-ab19-0085dc934a65/ee5c7e0b-f3e2-423c-ab19-0085dc934a65_1140x641.jpg 1140w, https://media.wbir.com/assets/WBIR/images/ee5c7e0b-f3e2-423c-ab19-0085dc934a65/ee5c7e0b-f3e2-423c-ab19-0085dc934a65_1920x1080.jpg 1920w" sizes="calc(50vw - 15px)" /></div>
                        </a>
                    </div>
                </div>
            </div>
            <div class="story-row__text">
                <h4 class="story-row__title story-row__title_size_half"><a class="story-row__title-link" href="/article/news/health/coronavirus/highest-daily-case-jump-expected-thursday-for-knox-county-more-than-300-could-be-in-hospital-by-september/51-2ab2ddd7-23dd-4cd7-911e-5c7a4df5f510">Highest daily case jump expected Thursday for Knox County; more than 300 could be in regional hospitals by September</a></h4>
            </div>
        </li>
    </ul>
</div>                                    </div>
                                </div>
                            </div>
                        </li>
                        <li class="header__nav-item">
                            <a class="header__nav-link" href="/weather/" target="_self" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: http://www.wbir.com/article/news/education/pellissippi-state-to-offer-four-class-formats-for-fall-2020-some-courses-return-to-campus/51-1008c757-df5c-4dbb-97c7-598823fae55b">
                                        <span class="header__nav-label">Weather</span>
                            </a>
                            <div class="header__subnav">
                                <div class="header__subnav-groups">
                                    <div class="header__subnav-group header__subnav-group_name_back">
                                        <ul class="header__subnav-list">
                                            <li class="header__subnav-item header__subnav-item_type_back">
                                                <a class="header__subnav-link header__subnav-link_type_back" href="#">
                                                    <span class="header__subnav-label header__subnav-label_type_back">Back</span>
                                                </a>
                                            </li>
                                        </ul>
                                    </div>
                                    <div class="header__subnav-group header__subnav-group_name_topics">
                                        <ul class="header__subnav-list">
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/forecast" target="_self" rel="" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: http://www.wbir.com/article/news/education/pellissippi-state-to-offer-four-class-formats-for-fall-2020-some-courses-return-to-campus/51-1008c757-df5c-4dbb-97c7-598823fae55b">
                                                                    <span class="header__subnav-label">Forecast</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/radar" target="_self" rel="" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: http://www.wbir.com/article/news/education/pellissippi-state-to-offer-four-class-formats-for-fall-2020-some-courses-return-to-campus/51-1008c757-df5c-4dbb-97c7-598823fae55b">
                                                                    <span class="header__subnav-label">Radar</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/10-day" target="_self" rel="" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: http://www.wbir.com/article/news/education/pellissippi-state-to-offer-four-class-formats-for-fall-2020-some-courses-return-to-campus/51-1008c757-df5c-4dbb-97c7-598823fae55b">
                                                                    <span class="header__subnav-label">10-Day</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/hourly" target="_self" rel="" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: http://www.wbir.com/article/news/education/pellissippi-state-to-offer-four-class-formats-for-fall-2020-some-courses-return-to-campus/51-1008c757-df5c-4dbb-97c7-598823fae55b">
                                                                    <span class="header__subnav-label">Hourly</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/weather-maps" target="_self" rel="" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: http://www.wbir.com/article/news/education/pellissippi-state-to-offer-four-class-formats-for-fall-2020-some-courses-return-to-campus/51-1008c757-df5c-4dbb-97c7-598823fae55b">
                                                                    <span class="header__subnav-label">Maps</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/closings" target="_self" rel="" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: http://www.wbir.com/article/news/education/pellissippi-state-to-offer-four-class-formats-for-fall-2020-some-courses-return-to-campus/51-1008c757-df5c-4dbb-97c7-598823fae55b">
                                                                    <span class="header__subnav-label">Closings/Delays</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/traffic" target="_self" rel="" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: http://www.wbir.com/article/news/education/pellissippi-state-to-offer-four-class-formats-for-fall-2020-some-courses-return-to-campus/51-1008c757-df5c-4dbb-97c7-598823fae55b">
                                                                    <span class="header__subnav-label">Traffic</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/gibboncam" target="_self" rel="" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: http://www.wbir.com/article/news/education/pellissippi-state-to-offer-four-class-formats-for-fall-2020-some-courses-return-to-campus/51-1008c757-df5c-4dbb-97c7-598823fae55b">
                                                                    <span class="header__subnav-label">Gibbon Cam</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/textalerts" target="_self" rel="" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: http://www.wbir.com/article/news/education/pellissippi-state-to-offer-four-class-formats-for-fall-2020-some-courses-return-to-campus/51-1008c757-df5c-4dbb-97c7-598823fae55b">
                                                                    <span class="header__subnav-label">Text Alerts</span>
                                                        </a>
                                                    </li>
                                        </ul>
                                    </div>
                                    <div class="header__subnav-group header__subnav-group_name_featured">
                                            <div class="header__featured-title">Latest Weather Stories</div>
<div data-module="story-row" class="story-row">
    <ul class="story-row__list">
        <li class="story-row__item story-row__item_size_half">
            <div class="story-row__photo">
                <div class="story-row__ratio-enforcer">
                    <div class="story-row__ratio-enforced">
                        <a class="story-row__image-link" href="/article/weather/hurricane/tropical-storm-hurricane-update-2020/289-214931133" aria-label="Read Tropical Depression 8 getting better organized in Gulf of Mexico">
                            <div class="lazy-image" data-module="lazy-image" data-blur="false"><img class="lazy-image__placeholder lazy-image__placeholder_blur_false" alt="" width="" height="" src="https://media.wbir.com/assets/WWL/images/fabb2598-9787-443f-9f46-50670f6d2742/fabb2598-9787-443f-9f46-50670f6d2742_16x9.jpg" /><img class="lazy-image__image lazy-image__image_blur_false" alt="" width="" height="" src="/assets/shared-images/backgrounds/blank.png" data-src="https://media.wbir.com/assets/WWL/images/fabb2598-9787-443f-9f46-50670f6d2742/fabb2598-9787-443f-9f46-50670f6d2742_360x203.jpg" data-srcset="https://media.wbir.com/assets/WWL/images/fabb2598-9787-443f-9f46-50670f6d2742/fabb2598-9787-443f-9f46-50670f6d2742_16x9.jpg 16w, https://media.wbir.com/assets/WWL/images/fabb2598-9787-443f-9f46-50670f6d2742/fabb2598-9787-443f-9f46-50670f6d2742_140x79.jpg 140w, https://media.wbir.com/assets/WWL/images/fabb2598-9787-443f-9f46-50670f6d2742/fabb2598-9787-443f-9f46-50670f6d2742_360x203.jpg 360w, https://media.wbir.com/assets/WWL/images/fabb2598-9787-443f-9f46-50670f6d2742/fabb2598-9787-443f-9f46-50670f6d2742_540x304.jpg 540w, https://media.wbir.com/assets/WWL/images/fabb2598-9787-443f-9f46-50670f6d2742/fabb2598-9787-443f-9f46-50670f6d2742_750x422.jpg 750w, https://media.wbir.com/assets/WWL/images/fabb2598-9787-443f-9f46-50670f6d2742/fabb2598-9787-443f-9f46-50670f6d2742_1140x641.jpg 1140w, https://media.wbir.com/assets/WWL/images/fabb2598-9787-443f-9f46-50670f6d2742/fabb2598-9787-443f-9f46-50670f6d2742_1920x1080.jpg 1920w" sizes="calc(50vw - 15px)" /></div>
                        </a>
                    </div>
                </div>
            </div>
            <div class="story-row__text">
                <h4 class="story-row__title story-row__title_size_half"><a class="story-row__title-link" href="/article/weather/hurricane/tropical-storm-hurricane-update-2020/289-214931133">Tropical Depression 8 getting better organized in Gulf of Mexico</a></h4>
            </div>
        </li>
        <li class="story-row__item story-row__item_size_half">
            <div class="story-row__photo">
                <div class="story-row__ratio-enforcer">
                    <div class="story-row__ratio-enforced">
                        <a class="story-row__image-link" href="/article/weather/accuweather/viewing-comet-neowise-july-before-disappears/507-05b45643-1ea0-436e-8f3f-9b59d9622f1f" aria-label="Read Comet NEOWISE to be visible for just a few more nights">
                            <div class="lazy-image" data-module="lazy-image" data-blur="false"><img class="lazy-image__placeholder lazy-image__placeholder_blur_false" alt="" width="" height="" src="https://media.wbir.com/assets/ACCUWEATHER/images/cb526245-519a-4693-8d3b-8a8c72a43637/cb526245-519a-4693-8d3b-8a8c72a43637_16x9.jpg" /><img class="lazy-image__image lazy-image__image_blur_false" alt="" width="" height="" src="/assets/shared-images/backgrounds/blank.png" data-src="https://media.wbir.com/assets/ACCUWEATHER/images/cb526245-519a-4693-8d3b-8a8c72a43637/cb526245-519a-4693-8d3b-8a8c72a43637_360x203.jpg" data-srcset="https://media.wbir.com/assets/ACCUWEATHER/images/cb526245-519a-4693-8d3b-8a8c72a43637/cb526245-519a-4693-8d3b-8a8c72a43637_16x9.jpg 16w, https://media.wbir.com/assets/ACCUWEATHER/images/cb526245-519a-4693-8d3b-8a8c72a43637/cb526245-519a-4693-8d3b-8a8c72a43637_140x79.jpg 140w, https://media.wbir.com/assets/ACCUWEATHER/images/cb526245-519a-4693-8d3b-8a8c72a43637/cb526245-519a-4693-8d3b-8a8c72a43637_360x203.jpg 360w, https://media.wbir.com/assets/ACCUWEATHER/images/cb526245-519a-4693-8d3b-8a8c72a43637/cb526245-519a-4693-8d3b-8a8c72a43637_540x304.jpg 540w, https://media.wbir.com/assets/ACCUWEATHER/images/cb526245-519a-4693-8d3b-8a8c72a43637/cb526245-519a-4693-8d3b-8a8c72a43637_750x422.jpg 750w, https://media.wbir.com/assets/ACCUWEATHER/images/cb526245-519a-4693-8d3b-8a8c72a43637/cb526245-519a-4693-8d3b-8a8c72a43637_1140x641.jpg 1140w, https://media.wbir.com/assets/ACCUWEATHER/images/cb526245-519a-4693-8d3b-8a8c72a43637/cb526245-519a-4693-8d3b-8a8c72a43637_1920x1080.jpg 1920w" sizes="calc(50vw - 15px)" /></div>
                        </a>
                    </div>
                </div>
            </div>
            <div class="story-row__text">
                <h4 class="story-row__title story-row__title_size_half"><a class="story-row__title-link" href="/article/weather/accuweather/viewing-comet-neowise-july-before-disappears/507-05b45643-1ea0-436e-8f3f-9b59d9622f1f">Comet NEOWISE to be visible for just a few more nights</a></h4>
            </div>
        </li>
    </ul>
</div>                                    </div>
                                </div>
                            </div>
                        </li>
                        <li class="header__nav-item">
                            <a class="header__nav-link" href="/sports" target="_self" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: http://www.wbir.com/article/news/education/pellissippi-state-to-offer-four-class-formats-for-fall-2020-some-courses-return-to-campus/51-1008c757-df5c-4dbb-97c7-598823fae55b">
                                        <span class="header__nav-label">Sports</span>
                            </a>
                            <div class="header__subnav">
                                <div class="header__subnav-groups">
                                    <div class="header__subnav-group header__subnav-group_name_back">
                                        <ul class="header__subnav-list">
                                            <li class="header__subnav-item header__subnav-item_type_back">
                                                <a class="header__subnav-link header__subnav-link_type_back" href="#">
                                                    <span class="header__subnav-label header__subnav-label_type_back">Back</span>
                                                </a>
                                            </li>
                                        </ul>
                                    </div>
                                    <div class="header__subnav-group header__subnav-group_name_topics">
                                        <ul class="header__subnav-list">
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/vols" target="_self" rel="" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: http://www.wbir.com/article/news/education/pellissippi-state-to-offer-four-class-formats-for-fall-2020-some-courses-return-to-campus/51-1008c757-df5c-4dbb-97c7-598823fae55b">
                                                                    <span class="header__subnav-label">Vols</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/big-orange-locker" target="_self" rel="" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: http://www.wbir.com/article/news/education/pellissippi-state-to-offer-four-class-formats-for-fall-2020-some-courses-return-to-campus/51-1008c757-df5c-4dbb-97c7-598823fae55b">
                                                                    <span class="header__subnav-label">Big Orange Locker</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/hss" target="_self" rel="" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: http://www.wbir.com/article/news/education/pellissippi-state-to-offer-four-class-formats-for-fall-2020-some-courses-return-to-campus/51-1008c757-df5c-4dbb-97c7-598823fae55b">
                                                                    <span class="header__subnav-label">High School Sports</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/cladinbigorange" target="_self" rel="" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: http://www.wbir.com/article/news/education/pellissippi-state-to-offer-four-class-formats-for-fall-2020-some-courses-return-to-campus/51-1008c757-df5c-4dbb-97c7-598823fae55b">
                                                                    <span class="header__subnav-label">Clad in Big Orange</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/knoxvillemarathon" target="_self" rel="" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: http://www.wbir.com/article/news/education/pellissippi-state-to-offer-four-class-formats-for-fall-2020-some-courses-return-to-campus/51-1008c757-df5c-4dbb-97c7-598823fae55b">
                                                                    <span class="header__subnav-label">Knoxville Marathon</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/olympics" target="_self" rel="" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: http://www.wbir.com/article/news/education/pellissippi-state-to-offer-four-class-formats-for-fall-2020-some-courses-return-to-campus/51-1008c757-df5c-4dbb-97c7-598823fae55b">
                                                                    <span class="header__subnav-label">Olympics</span>
                                                        </a>
                                                    </li>
                                        </ul>
                                    </div>
                                    <div class="header__subnav-group header__subnav-group_name_featured">
                                            <div class="header__featured-title">Latest Sports Stories</div>
<div data-module="story-row" class="story-row">
    <ul class="story-row__list">
        <li class="story-row__item story-row__item_size_half">
            <div class="story-row__photo">
                <div class="story-row__ratio-enforcer">
                    <div class="story-row__ratio-enforced">
                        <a class="story-row__image-link" href="/article/sports/utk-chancellor-donde-plowman-is-1st-woman-to-represent-the-sec-on-ncaa-presidential-forum/51-5e71bff0-6af6-4c15-b544-bece1d196192" aria-label="Read UTK Chancellor Donde Plowman is 1st woman to represent the SEC on NCAA Presidential Forum">
                            <div class="lazy-image" data-module="lazy-image" data-blur="false"><img class="lazy-image__placeholder lazy-image__placeholder_blur_false" alt="" width="" height="" src="https://media.wbir.com/assets/WBIR/images/24bddd4e-df5c-44e6-b098-c0514ae4f57f/24bddd4e-df5c-44e6-b098-c0514ae4f57f_16x9.jpg" /><img class="lazy-image__image lazy-image__image_blur_false" alt="" width="" height="" src="/assets/shared-images/backgrounds/blank.png" data-src="https://media.wbir.com/assets/WBIR/images/24bddd4e-df5c-44e6-b098-c0514ae4f57f/24bddd4e-df5c-44e6-b098-c0514ae4f57f_360x203.jpg" data-srcset="https://media.wbir.com/assets/WBIR/images/24bddd4e-df5c-44e6-b098-c0514ae4f57f/24bddd4e-df5c-44e6-b098-c0514ae4f57f_16x9.jpg 16w, https://media.wbir.com/assets/WBIR/images/24bddd4e-df5c-44e6-b098-c0514ae4f57f/24bddd4e-df5c-44e6-b098-c0514ae4f57f_140x79.jpg 140w, https://media.wbir.com/assets/WBIR/images/24bddd4e-df5c-44e6-b098-c0514ae4f57f/24bddd4e-df5c-44e6-b098-c0514ae4f57f_360x203.jpg 360w, https://media.wbir.com/assets/WBIR/images/24bddd4e-df5c-44e6-b098-c0514ae4f57f/24bddd4e-df5c-44e6-b098-c0514ae4f57f_540x304.jpg 540w, https://media.wbir.com/assets/WBIR/images/24bddd4e-df5c-44e6-b098-c0514ae4f57f/24bddd4e-df5c-44e6-b098-c0514ae4f57f_750x422.jpg 750w, https://media.wbir.com/assets/WBIR/images/24bddd4e-df5c-44e6-b098-c0514ae4f57f/24bddd4e-df5c-44e6-b098-c0514ae4f57f_1140x641.jpg 1140w, https://media.wbir.com/assets/WBIR/images/24bddd4e-df5c-44e6-b098-c0514ae4f57f/24bddd4e-df5c-44e6-b098-c0514ae4f57f_1920x1080.jpg 1920w" sizes="calc(50vw - 15px)" /></div>
                        </a>
                    </div>
                </div>
            </div>
            <div class="story-row__text">
                <h4 class="story-row__title story-row__title_size_half"><a class="story-row__title-link" href="/article/sports/utk-chancellor-donde-plowman-is-1st-woman-to-represent-the-sec-on-ncaa-presidential-forum/51-5e71bff0-6af6-4c15-b544-bece1d196192">UTK Chancellor Donde Plowman is 1st woman to represent the SEC on NCAA Presidential Forum</a></h4>
            </div>
        </li>
        <li class="story-row__item story-row__item_size_half">
            <div class="story-row__photo">
                <div class="story-row__ratio-enforcer">
                    <div class="story-row__ratio-enforced">
                        <a class="story-row__image-link" href="/article/sports/tssaa-board-of-control-passes-new-covid-19-sports-regulations/51-a7b82e65-4cb9-4ebe-975e-5375fb981969" aria-label="Read TSSAA Board of Control passes new regulations, contingency plan for high school football, girls&#x27; soccer">
                            <div class="lazy-image" data-module="lazy-image" data-blur="false"><img class="lazy-image__placeholder lazy-image__placeholder_blur_false" alt="" width="" height="" src="https://media.wbir.com/assets/WBIR/images/282672484/282672484_16x9.jpg" /><img class="lazy-image__image lazy-image__image_blur_false" alt="" width="" height="" src="/assets/shared-images/backgrounds/blank.png" data-src="https://media.wbir.com/assets/WBIR/images/282672484/282672484_360x203.jpg" data-srcset="https://media.wbir.com/assets/WBIR/images/282672484/282672484_16x9.jpg 16w, https://media.wbir.com/assets/WBIR/images/282672484/282672484_140x79.jpg 140w, https://media.wbir.com/assets/WBIR/images/282672484/282672484_360x203.jpg 360w, https://media.wbir.com/assets/WBIR/images/282672484/282672484_540x304.jpg 540w, https://media.wbir.com/assets/WBIR/images/282672484/282672484_750x422.jpg 750w, https://media.wbir.com/assets/WBIR/images/282672484/282672484_1140x641.jpg 1140w, https://media.wbir.com/assets/WBIR/images/282672484/282672484_1920x1080.jpg 1920w" sizes="calc(50vw - 15px)" /></div>
                        </a>
                    </div>
                </div>
            </div>
            <div class="story-row__text">
                <h4 class="story-row__title story-row__title_size_half"><a class="story-row__title-link" href="/article/sports/tssaa-board-of-control-passes-new-covid-19-sports-regulations/51-a7b82e65-4cb9-4ebe-975e-5375fb981969">TSSAA Board of Control passes new regulations, contingency plan for high school football, girls&#x27; soccer</a></h4>
            </div>
        </li>
    </ul>
</div>                                    </div>
                                </div>
                            </div>
                        </li>
                        <li class="header__nav-item">
                            <a class="header__nav-link" href="/connect" target="_self" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: http://www.wbir.com/article/news/education/pellissippi-state-to-offer-four-class-formats-for-fall-2020-some-courses-return-to-campus/51-1008c757-df5c-4dbb-97c7-598823fae55b">
                                        <span class="header__nav-label">Connect</span>
                            </a>
                            <div class="header__subnav">
                                <div class="header__subnav-groups">
                                    <div class="header__subnav-group header__subnav-group_name_back">
                                        <ul class="header__subnav-list">
                                            <li class="header__subnav-item header__subnav-item_type_back">
                                                <a class="header__subnav-link header__subnav-link_type_back" href="#">
                                                    <span class="header__subnav-label header__subnav-label_type_back">Back</span>
                                                </a>
                                            </li>
                                        </ul>
                                    </div>
                                    <div class="header__subnav-group header__subnav-group_name_topics">
                                        <ul class="header__subnav-list">
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/about-us" target="_self" rel="" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: http://www.wbir.com/article/news/education/pellissippi-state-to-offer-four-class-formats-for-fall-2020-some-courses-return-to-campus/51-1008c757-df5c-4dbb-97c7-598823fae55b">
                                                                    <span class="header__subnav-label">About Us</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/advertise" target="_self" rel="" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: http://www.wbir.com/article/news/education/pellissippi-state-to-offer-four-class-formats-for-fall-2020-some-courses-return-to-campus/51-1008c757-df5c-4dbb-97c7-598823fae55b">
                                                                    <span class="header__subnav-label">Advertise</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/contact-us" target="_self" rel="" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: http://www.wbir.com/article/news/education/pellissippi-state-to-offer-four-class-formats-for-fall-2020-some-courses-return-to-campus/51-1008c757-df5c-4dbb-97c7-598823fae55b">
                                                                    <span class="header__subnav-label">Contact Us</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="https://www.jobs.net/jobs/tegna/en-us/all-jobs/?companyf=WBIR" target="_blank" rel="noopener" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: http://www.wbir.com/article/news/education/pellissippi-state-to-offer-four-class-formats-for-fall-2020-some-courses-return-to-campus/51-1008c757-df5c-4dbb-97c7-598823fae55b">
                                                                    <span class="header__subnav-label">Jobs</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/meet-the-team" target="_self" rel="" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: http://www.wbir.com/article/news/education/pellissippi-state-to-offer-four-class-formats-for-fall-2020-some-courses-return-to-campus/51-1008c757-df5c-4dbb-97c7-598823fae55b">
                                                                    <span class="header__subnav-label">Meet the Team</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/tv-listings" target="_self" rel="" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: http://www.wbir.com/article/news/education/pellissippi-state-to-offer-four-class-formats-for-fall-2020-some-courses-return-to-campus/51-1008c757-df5c-4dbb-97c7-598823fae55b">
                                                                    <span class="header__subnav-label">TV Listings</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/internships" target="_self" rel="" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: http://www.wbir.com/article/news/education/pellissippi-state-to-offer-four-class-formats-for-fall-2020-some-courses-return-to-campus/51-1008c757-df5c-4dbb-97c7-598823fae55b">
                                                                    <span class="header__subnav-label">Internships</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/vote" target="_self" rel="" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: http://www.wbir.com/article/news/education/pellissippi-state-to-offer-four-class-formats-for-fall-2020-some-courses-return-to-campus/51-1008c757-df5c-4dbb-97c7-598823fae55b">
                                                                    <span class="header__subnav-label">Vote</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="https://wbir.shgstores.com/" target="_blank" rel="noopener" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: http://www.wbir.com/article/news/education/pellissippi-state-to-offer-four-class-formats-for-fall-2020-some-courses-return-to-campus/51-1008c757-df5c-4dbb-97c7-598823fae55b">
                                                                    <span class="header__subnav-label">Store</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/email" target="_self" rel="" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: http://www.wbir.com/article/news/education/pellissippi-state-to-offer-four-class-formats-for-fall-2020-some-courses-return-to-campus/51-1008c757-df5c-4dbb-97c7-598823fae55b">
                                                                    <span class="header__subnav-label">Newsletter</span>
                                                        </a>
                                                    </li>
                                        </ul>
                                    </div>
                                    <div class="header__subnav-group header__subnav-group_name_featured">
                                            <div class="header__featured-title">Latest News Stories</div>
<div data-module="story-row" class="story-row">
    <ul class="story-row__list">
        <li class="story-row__item story-row__item_size_half">
            <div class="story-row__photo">
                <div class="story-row__ratio-enforcer">
                    <div class="story-row__ratio-enforced">
                        <a class="story-row__image-link" href="/article/weather/hurricane/tropical-storm-hurricane-update-2020/289-214931133" aria-label="Read Tropical Depression 8 getting better organized in Gulf of Mexico">
                            <div class="lazy-image" data-module="lazy-image" data-blur="false"><img class="lazy-image__placeholder lazy-image__placeholder_blur_false" alt="" width="" height="" src="https://media.wbir.com/assets/WWL/images/fabb2598-9787-443f-9f46-50670f6d2742/fabb2598-9787-443f-9f46-50670f6d2742_16x9.jpg" /><img class="lazy-image__image lazy-image__image_blur_false" alt="" width="" height="" src="/assets/shared-images/backgrounds/blank.png" data-src="https://media.wbir.com/assets/WWL/images/fabb2598-9787-443f-9f46-50670f6d2742/fabb2598-9787-443f-9f46-50670f6d2742_360x203.jpg" data-srcset="https://media.wbir.com/assets/WWL/images/fabb2598-9787-443f-9f46-50670f6d2742/fabb2598-9787-443f-9f46-50670f6d2742_16x9.jpg 16w, https://media.wbir.com/assets/WWL/images/fabb2598-9787-443f-9f46-50670f6d2742/fabb2598-9787-443f-9f46-50670f6d2742_140x79.jpg 140w, https://media.wbir.com/assets/WWL/images/fabb2598-9787-443f-9f46-50670f6d2742/fabb2598-9787-443f-9f46-50670f6d2742_360x203.jpg 360w, https://media.wbir.com/assets/WWL/images/fabb2598-9787-443f-9f46-50670f6d2742/fabb2598-9787-443f-9f46-50670f6d2742_540x304.jpg 540w, https://media.wbir.com/assets/WWL/images/fabb2598-9787-443f-9f46-50670f6d2742/fabb2598-9787-443f-9f46-50670f6d2742_750x422.jpg 750w, https://media.wbir.com/assets/WWL/images/fabb2598-9787-443f-9f46-50670f6d2742/fabb2598-9787-443f-9f46-50670f6d2742_1140x641.jpg 1140w, https://media.wbir.com/assets/WWL/images/fabb2598-9787-443f-9f46-50670f6d2742/fabb2598-9787-443f-9f46-50670f6d2742_1920x1080.jpg 1920w" sizes="calc(50vw - 15px)" /></div>
                        </a>
                    </div>
                </div>
            </div>
            <div class="story-row__text">
                <h4 class="story-row__title story-row__title_size_half"><a class="story-row__title-link" href="/article/weather/hurricane/tropical-storm-hurricane-update-2020/289-214931133">Tropical Depression 8 getting better organized in Gulf of Mexico</a></h4>
            </div>
        </li>
        <li class="story-row__item story-row__item_size_half">
            <div class="story-row__photo">
                <div class="story-row__ratio-enforcer">
                    <div class="story-row__ratio-enforced">
                        <a class="story-row__image-link" href="/video/news/live_stream/daily-blast-live/51-bb1999ca-27b5-4559-8d3d-4c4aefe85cff" aria-label="Read DAILY BLAST LIVE">
                            <div class="lazy-image" data-module="lazy-image" data-blur="false"><img class="lazy-image__placeholder lazy-image__placeholder_blur_false" alt="" width="" height="" src="" /><img class="lazy-image__image lazy-image__image_blur_false" alt="" width="" height="" src="/assets/shared-images/backgrounds/blank.png" data-src="" data-srcset="" sizes="calc(50vw - 15px)" /></div>
                        </a>
                    </div>
                </div>
            </div>
            <div class="story-row__text">
                <h4 class="story-row__title story-row__title_size_half"><a class="story-row__title-link" href="/video/news/live_stream/daily-blast-live/51-bb1999ca-27b5-4559-8d3d-4c4aefe85cff">DAILY BLAST LIVE</a></h4>
            </div>
        </li>
    </ul>
</div>                                    </div>
                                </div>
                            </div>
                        </li>
                                        <li>
                        <div class="header__mini-live-video">
<div data-module="watch-live" class="watch-live watch-live_active_false">
    <a class="watch-live__cta">
        <span class="watch-live__label">Watch Live</span>
    </a>
    <div class="watch-live__mini-live-video">
    <div data-module="mini-live-video" class="mini-live-video">
        <div class="mini-live-video__controls">
            <div class="mini-live-video__button mini-live-video__button_type_pause"></div>
            <div class="mini-live-video__button mini-live-video__button_type_unmute"></div>
            <a class="mini-live-video__button mini-live-video__button_type_open" aria-label="View larger"></a>
        </div>
        <div class="mini-live-video__player"></div>
    </div>    </div>
</div>                        </div>
                    </li>
                    <li class="header__nav-item header__nav-item_type_search">
                        <span class="header__nav-link header__nav-link_type_search">
                            <label class="header__nav-label header__nav-label_type_search" for="site_search">Search</label>
                        </span>
                        <div class="header__subnav header__subnav_type_search">
                            <div class="header__subnav-group header__subnav-group_name_search">
                                <form class="header__search-form" method="GET" action="/search">
                                    <label class="header__search-label" for="site_search">Search:</label>
                                    <input class="header__search-box" placeholder="Search wbir.com" id="site_search" type="search" name="q" />
                                    <button class="header__search-submit" type="submit">Search</button>
                                </form>
                            </div>
                        </div>
                    </li>
                </ul>
                    <div class="header__sponsor">
        <div data-module="ad" class="ad ad_position_masthead_sponsor ad_background_false"
         data-status="new"
         data-path="/32805352/tn-knoxville-WBIR-B3328_DesktopTablet/masthead_sponsor/news/education"
         data-sizes="[[112,38]]"
         data-delay="0"
         data-position="masthead_sponsor"
         data-refresh-interval="0"
         data-refresh-enabled="false"
         data-a9-enabled="true"
         data-targeting-strnativekey="">
        <div class="ad__inner ad__inner_border_false ad__inner_background_false" style="min-height: 0px; min-width: 0px;">
        </div>
    </div>
                    </div>
                <a class="header__weather-link" href="/weather" data-tracking-action="weather-summary/weatherClicked" data-tracking-category="link click" data-tracking-label="Link From: http://www.wbir.com/article/news/education/pellissippi-state-to-offer-four-class-formats-for-fall-2020-some-courses-return-to-campus/51-1008c757-df5c-4dbb-97c7-598823fae55b">
                    <div class="header__weather">
                        <div class="header__weather-desktop-info">
                            <div class="header__weather-label header__weather-label_alerts_true">Right Now</div>
                            <div class="header__weather-city header__weather-city_alerts_true">Knoxville, TN&nbsp;&raquo;</div>
                        </div>
                        <div class="header__weather-content">
                            <div class="header__weather-info header__weather-info_alerts_true">
                                <div class="header__weather-temp header__weather-temp_alerts_true">86&deg;</div>

                                <div class="header__weather-icon header__weather-icon_alerts_true">
                                    <div class="lazy-image" data-module="lazy-image" data-blur="false"><img class="lazy-image__placeholder lazy-image__placeholder_blur_false" alt="" width="26px" height="26px" src="/assets/shared-images/weather-icons/wx-69_8x8.png" /><img class="lazy-image__image lazy-image__image_blur_false" alt="" width="26px" height="26px" src="/assets/shared-images/backgrounds/blank.png" data-src="/assets/shared-images/weather-icons/wx-69_32x32.png" data-srcset="/assets/shared-images/weather-icons/wx-69_8x8.png 8w, /assets/shared-images/weather-icons/wx-69_16x16.png 16w, /assets/shared-images/weather-icons/wx-69_32x32.png 32w, /assets/shared-images/weather-icons/wx-69_64x64.png 64w, /assets/shared-images/weather-icons/wx-69_128x128.png 128w, /assets/shared-images/weather-icons/wx-69_210x210.png 210w" sizes="26px" /><noscript><img class="lazy-image__nojs-image" alt="" width="26px" height="26px" src="/assets/shared-images/weather-icons/wx-69_32x32.png" srcset="/assets/shared-images/weather-icons/wx-69_8x8.png 8w, /assets/shared-images/weather-icons/wx-69_16x16.png 16w, /assets/shared-images/weather-icons/wx-69_32x32.png 32w, /assets/shared-images/weather-icons/wx-69_64x64.png 64w, /assets/shared-images/weather-icons/wx-69_128x128.png 128w, /assets/shared-images/weather-icons/wx-69_210x210.png 210w" sizes="26px" loading="lazy" /></noscript></div>
                                </div>
                            </div>
                            <div class="header__weather-city header__weather-city_alerts_true">Knoxville, TN&nbsp;&raquo;</div>
                        </div>
                    </div>
                </a>
            <div class="header__alerts">
                    <a class="header__alert header__alert_type_weather header__alert_visible_true" href="/weather/alerts" data-tracking-action="weatheralert/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: http://www.wbir.com/article/news/education/pellissippi-state-to-offer-four-class-formats-for-fall-2020-some-courses-return-to-campus/51-1008c757-df5c-4dbb-97c7-598823fae55b">Weather</a>
                                    <a class="header__alert header__alert_type_closings header__alert_visible_false" href="/closings" data-tracking-action="closingsalert/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: http://www.wbir.com/article/news/education/pellissippi-state-to-offer-four-class-formats-for-fall-2020-some-courses-return-to-campus/51-1008c757-df5c-4dbb-97c7-598823fae55b">Closings</a>
            </div>
            </nav>
        </div>
    </div>
    <div class="header__featured">
            <div class="header__featured-arrow header__featured-arrow_direction_previous"><img src="/images/header/arrow.png" width="14" height="14" loading="eager" alt="" /></div>
            <div class="header__featured-inner">
                <ul class="header__featured-list">
                        <li class="header__featured-item">
                            <a class="header__featured-link" href="/education">Getting You Back to School</a>
                        </li>
                        <li class="header__featured-item">
                            <a class="header__featured-link" href="/appalachian-unsolved">Appalachian Unsolved</a>
                        </li>
                        <li class="header__featured-item">
                            <a class="header__featured-link" href="/live-at-five-at-four">Live at Five @4</a>
                        </li>
                        <li class="header__featured-item">
                            <a class="header__featured-link" href="/contests">Contests</a>
                        </li>
                        <li class="header__featured-item">
                            <a class="header__featured-link" href="/10about-town">10 About Town</a>
                        </li>
                        <li class="header__featured-item">
                            <a class="header__featured-link" href="/recipes">Recipes</a>
                        </li>
                        <li class="header__featured-item">
                            <a class="header__featured-link" href="/od-epidemic">OD Epidemic</a>
                        </li>
                        <li class="header__featured-item">
                            <a class="header__featured-link" href="/service-and-sacrifice">Service &amp; Sacrifice</a>
                        </li>
                        <li class="header__featured-item">
                            <a class="header__featured-link" href="/10listens">10 Listens</a>
                        </li>
                </ul>
            </div>
            <div class="header__featured-arrow header__featured-arrow_direction_next"><img src="/images/header/arrow.png" width="14" height="14" loading="eager" alt="" /></div>
    </div>
</header>                <div class="page__dock"></div>
            </div>
        <main class="page__main" id="main">
                    <div class="page__breaking-news-alerts">
    <div data-module="breaking-news-alerts" class="breaking-news-alerts breaking-news-alerts_visible_false">
        <div class="breaking-news-alerts__wrap">
            <div class="breaking-news-alerts__close"></div>
            <div class="breaking-news-alerts__label">Breaking News</div>
            <ul class="breaking-news-alerts__headline-wrap">
                <template class="breaking-news-alerts__template">
                    <li class="breaking-news-alerts__item">
                        <a class="breaking-news-alerts__link" href="#" data-tracking="breaking-news-alerts/linkClicked">
                            <span class="breaking-news-alerts__headline"></span>
                            <span class="breaking-news-alerts__read-more">Read More &raquo;</span>
                        </a>
                    </li>
                </template>
            </ul>
            <a class="breaking-news-alerts__more" href="/breaking-news" data-tracking="breaking-news-alerts/moreClicked">More (<span class="breaking-news-alerts__count"></span>) &raquo;</a>
        </div>
    </div>
                    </div>
            <div class="page__grid">
                


    <div data-module="grid" class="grid grid_version_2-1">
        <div class="grid__section">
            <div class="grid__content grid__content_full-width_false">
                <div class="grid__main grid__main_sticky_right grid__main_full-width_false">
                            <h1 class="grid__page-heading_visible_false">Knoxville Breaking News, Weather, Traffic, Sports | WBIR.com</h1>
                                                                <div class="grid__cell grid__cell_columns_2" data-columns="2">
                                <div class="grid__module grid__module_loaded_true">
                                    <div class="grid__module-sizer grid__module-sizer_name_article" data-module-sizer="article" data-count="1">
<article class="article" data-module="article"
         data-article-id="1008c757-df5c-4dbb-97c7-598823fae55b"
         data-title="Pellissippi State to offer four class formats for fall 2020, some courses return to campus"
         data-seo-title="Pellissippi State to offer four class formats for fall 2020, some courses return to campus"
         data-abstract="Pellissippi State said it will offer online, virtual, hybrid and on-campus courses for students this fall."
         data-section="news"
         data-subsection="education"
         data-topic=""
         data-subtopic=""
         data-url="www.wbir.com/article/news/education/pellissippi-state-to-offer-four-class-formats-for-fall-2020-some-courses-return-to-campus/51-1008c757-df5c-4dbb-97c7-598823fae55b"
         data-gpt-network-code="32805352"
         data-categories="education, local, news"
         data-author="WBIR Staff"
         data-keywords="[&#xD;&#xA;  &quot;education&quot;,&#xD;&#xA;  &quot;local&quot;,&#xD;&#xA;  &quot;news&quot;&#xD;&#xA;]"
         data-has-video="false"
         data-t1-publisher="Elizabeth Sims">
    <a class="article__category" href="/section/education">education</a>
    <h1 class="article__headline">Pellissippi State to offer four class formats for fall 2020, some courses return to campus</h1>
    <div class="article__summary">Pellissippi State said it will offer online, virtual, hybrid and on-campus courses for students this fall.</div>
    <div class="article__lead-asset">


<div data-module="photo" class="photo">
    <div class="photo__image">
        <div class="photo__ratio-enforcer">
            <div class="photo__ratio-enforced">
                <div class="lazy-image" data-module="lazy-image" data-blur="true" style="background-image: url(https://media.wbir.com/assets/WBIR/images/63378836/63378836_16x9.jpg)"><img class="lazy-image__placeholder lazy-image__placeholder_blur_true" alt="" width="750" height="422" src="https://media.wbir.com/assets/WBIR/images/63378836/63378836_16x9.jpg" /><img class="lazy-image__image lazy-image__image_blur_true" alt="" width="750" height="422" src="/assets/shared-images/backgrounds/blank.png" data-src="https://media.wbir.com/assets/WBIR/images/63378836/63378836_750x422.jpg" data-srcset="https://media.wbir.com/assets/WBIR/images/63378836/63378836_16x9.jpg 16w, https://media.wbir.com/assets/WBIR/images/63378836/63378836_140x79.jpg 140w, https://media.wbir.com/assets/WBIR/images/63378836/63378836_360x203.jpg 360w, https://media.wbir.com/assets/WBIR/images/63378836/63378836_540x304.jpg 540w, https://media.wbir.com/assets/WBIR/images/63378836/63378836_750x422.jpg 750w, https://media.wbir.com/assets/WBIR/images/63378836/63378836_1140x641.jpg 1140w, https://media.wbir.com/assets/WBIR/images/63378836/63378836_1920x1080.jpg 1920w" sizes="750px" /><noscript><img class="lazy-image__nojs-image" alt="" width="750" height="422" src="https://media.wbir.com/assets/WBIR/images/63378836/63378836_750x422.jpg" srcset="https://media.wbir.com/assets/WBIR/images/63378836/63378836_16x9.jpg 16w, https://media.wbir.com/assets/WBIR/images/63378836/63378836_140x79.jpg 140w, https://media.wbir.com/assets/WBIR/images/63378836/63378836_360x203.jpg 360w, https://media.wbir.com/assets/WBIR/images/63378836/63378836_540x304.jpg 540w, https://media.wbir.com/assets/WBIR/images/63378836/63378836_750x422.jpg 750w, https://media.wbir.com/assets/WBIR/images/63378836/63378836_1140x641.jpg 1140w, https://media.wbir.com/assets/WBIR/images/63378836/63378836_1920x1080.jpg 1920w" sizes="750px" loading="lazy" /></noscript></div>
            </div>
        </div>
    </div>
    <div class="photo__meta">
                    <div class="photo__caption">Two year college in Hardin Valley</div>
    </div>
</div>    </div>
    <aside class="article__meta">
            <div class="article__author">
                <span class="article__meta-label">Author:</span> WBIR Staff
            </div>
                    <div class="article__published">
                <span class="article__meta-label">Published:</span> 2:05 PM EDT July 23, 2020
            </div>
                    <div class="article__updated">
                <span class="article__meta-label">Updated:</span> 2:05 PM EDT July 23, 2020
            </div>
            <div data-module="article-sharing" class="article-sharing">
        <a class="article-sharing__icon" href="https://www.facebook.com/dialog/share?app_id=110845768975038&display=popup&href=http://www.wbir.com/article/news/education/pellissippi-state-to-offer-four-class-formats-for-fall-2020-some-courses-return-to-campus/51-1008c757-df5c-4dbb-97c7-598823fae55b&redirect_uri=http://www.wbir.com/article/news/education/pellissippi-state-to-offer-four-class-formats-for-fall-2020-some-courses-return-to-campus/51-1008c757-df5c-4dbb-97c7-598823fae55b" target="_blank" data-tracking-action="sharing/facebookLink" data-tracking-category="link click" data-tracking-label="Link From: http://www.wbir.com/article/news/education/pellissippi-state-to-offer-four-class-formats-for-fall-2020-some-courses-return-to-campus/51-1008c757-df5c-4dbb-97c7-598823fae55b">
            <img class="article-sharing__logo" alt="Facebook" src="/assets/shared-images/icons/facebook.svg" loading="eager" width="38" onload="this.parentElement.style.opacity='1';" />
        </a>
        <a class="article-sharing__icon" href="https://twitter.com/intent/tweet?text=Pellissippi%20State%20to%20offer%20four%20class%20formats%20for%20fall%202020,%20some%20courses%20return%20to%20campus&url=http://www.wbir.com/article/news/education/pellissippi-state-to-offer-four-class-formats-for-fall-2020-some-courses-return-to-campus/51-1008c757-df5c-4dbb-97c7-598823fae55b&via=wbir" target="_blank" data-tracking-action="sharing/twitterLink" data-tracking-category="link click" data-tracking-label="Link From: http://www.wbir.com/article/news/education/pellissippi-state-to-offer-four-class-formats-for-fall-2020-some-courses-return-to-campus/51-1008c757-df5c-4dbb-97c7-598823fae55b">
            <img class="article-sharing__logo" alt="Twitter" src="/assets/shared-images/icons/twitter.svg" loading="eager" width="38" onload="this.parentElement.style.opacity='1';" />
        </a>
    </div>    </aside>
    <div class="article__body">
                            <div class="article__section article__section_type_text">
<p>KNOXVILLE, Tenn — Pellissippi State Community College plans to allow students to return to campus on a limited basis this fall, offering classes in four formats.&nbsp;</p>                                            </div>
                    <div class="article__section article__section_type_text">
<p>“While our top priority remains providing a safe environment for our students and employees, our goal is to continue to give students the best learning experiences we can, both inside and outside the classroom,” said Pellissippi State President L. Anthony Wise Jr.&nbsp;</p>                                            </div>
                        <div class="article__section article__section_type_ad">
        <div data-module="ad" class="ad ad_position_article_mid1 ad_background_true"
         data-status="new"
         data-path="/32805352/tn-knoxville-WBIR-B3328_DesktopTablet/article_mid1/news/education"
         data-sizes="[[300,250],[1,1],[750,570],[1,2]]"
         data-delay="8"
         data-position="article_mid1"
         data-refresh-interval="0"
         data-refresh-enabled="false"
         data-a9-enabled="true"
         data-targeting-strnativekey="">
        <div class="ad__inner ad__inner_border_true ad__inner_background_true" style="min-height: 0px; min-width: 0px;">
        </div>
    </div>
                        </div>
                    <div class="article__section article__section_type_text">
<p>Pellissippi State said it is building on the online and on-campus options it has offered through its five campuses and online courses by continuing to provide virtual and hybrid courses this fall.</p>                                            </div>
                    <div class="article__section article__section_type_text">
<p><strong>Online:</strong> These traditional online courses do not meet on a certain day or at a certain time, but are taught completely through Pellissippi State’s learning management system, Brightspace.</p>                                            </div>
                    <div class="article__section article__section_type_text">
<p><strong>Virtual:&nbsp;</strong>These courses are offered online, but they use virtual platforms such as Microsoft Teams and Zoom to offer instruction at the times and days listed in the College’s fall schedule.</p>                                            </div>
                    <div class="article__section article__section_type_text">
<p><strong>Hybrid:&nbsp;</strong>These courses offer part online or virtual instruction and part face-to-face instruction in a classroom, with instructors letting students know which days they will meet on campus.</p>                                            </div>
                    <div class="article__section article__section_type_text">
<p><strong>On-campus:&nbsp;</strong>These courses are taught in a traditional classroom, face-to-face, and will be limited primarily to programs that have a strong hands-on component, such as Nursing and Welding. A few general education courses will be offered on campus in the evening with smaller enrollments to allow for social distancing.&nbsp;</p>                                            </div>
                    <div class="article__section article__section_type_text">
<p><strong class="cms__embed-related-story">RELATED: <a class="cms__embed-related-story__link" href="/article/news/education/pellissippi-state-announces-phased-plan-for-returning-to-campus-starting-may-4/51-349888e1-5b1e-46a7-9d42-856a3cdaeb6a">Pellissippi State announces phased plan for returning to campus starting May 4</a></strong></p>                                            </div>
                    <div class="article__section article__section_type_text">
<p>“By limiting the number of classes taught in person, we can ensure that our students have the space necessary to practice social distancing while they are on campus,” Wise said. “We know that some students may not feel comfortable returning to campus, however, and that is why we are offering even more options for students to continue their educational journey with us.”&nbsp;</p>                                            </div>
                    <div class="article__section article__section_type_text">
<p>Pellissippi State said its data from spring 2020 shows that students‘ success rates in general education courses such as English, science, math, and history did not suffer when the college moved its classes online March 23 for the remainder of the semester.&nbsp;</p>                                            </div>
                                <div class="article__section article__section_type_ad">
        <div data-module="ad" class="ad ad_position_article_mid2 ad_background_true"
         data-status="new"
         data-path="/32805352/tn-knoxville-WBIR-B3328_DesktopTablet/article_mid2/news/education"
         data-sizes="[[300,250],[1,1]]"
         data-delay="8"
         data-position="article_mid2"
         data-refresh-interval="30"
         data-refresh-enabled="true"
         data-a9-enabled="true"
         data-targeting-strnativekey="[&#xD;&#xA;  &quot;tpyTd5NziQJRV8wPqqZHfK8h&quot;&#xD;&#xA;]">
        <div class="ad__inner ad__inner_border_true ad__inner_background_true" style="min-height: 0px; min-width: 0px;">
        </div>
    </div>
                                </div>
                    <div class="article__section article__section_type_text">
<p>Pellissippi State said it recognizes that some students may not be returning to their universities this fall and encourages local students to register for classes that will transfer to their home institutions after the coronavirus pandemic is resolved.&nbsp;</p>                                            </div>
                    <div class="article__section article__section_type_text">
<p>The college said it offers 50 pathways that will transfer to four-year universities in addition to its 25 programs that prepare graduates to enter the workforce in two years, all for about $2,100 per semester for a full-time student.&nbsp;</p>                                            </div>
                    <div class="article__section article__section_type_text">
<p>“We know this fall will not look like ‘business as usual’ for many of us,” Wise said. “We welcome not only those students who choose to stay home for a bit, but also those who have decided this might be the time to learn new skills and pursue a different career moving forward.”&nbsp;</p>                                            </div>
                    <div class="article__section article__section_type_text">
<p>To learn more about Pellissippi State, visit <a href="http://www.pstcc.edu/">www.pstcc.edu</a> or call 865-694-6400.&nbsp;</p>                                            </div>
                    <div class="article__section article__section_type_text">
<p><strong class="cms__embed-related-story">RELATED: <a class="cms__embed-related-story__link" href="/article/news/local/pellissippi-state-3d-prints-face-shields-for-medical-professionals/51-cb69f1d8-e604-4b19-95c2-92678105e6d5">Pellissippi State 3D prints face shields for medical professionals</a></strong></p>                                            </div>
                                <div class="article__section article__section_type_embed">
                                    <iframe class="embedly-embed" src="//cdn.embedly.com/widgets/media.html?src=https%3A%2F%2Fwww.youtube.com%2Fembed%2FM5y97sd3iGI%3Ffeature%3Doembed&display_name=YouTube&url=https%3A%2F%2Fwww.youtube.com%2Fwatch%3Fv%3DM5y97sd3iGI&image=https%3A%2F%2Fi.ytimg.com%2Fvi%2FM5y97sd3iGI%2Fhqdefault.jpg&key=0350728de3d54ab7950f978fc80d4a70&type=text%2Fhtml&schema=youtube" width="548" height="308" scrolling="no" title="YouTube embed" frameborder="0" allow="autoplay; fullscreen" allowfullscreen="true"></iframe>
                                </div>
    </div>
    <script type="application/ld+json">
        {
  "@context": "http://schema.org",
  "@type": "NewsArticle",
  "headline": "Pellissippi State to offer four class formats for fall 2020, some courses return to campus",
  "datePublished": "2:05 PM EDT July 23, 2020",
  "dateModified": "2:05 PM EDT July 23, 2020",
  "mainEntityOfPage": {
    "@type": "WebPage",
    "@id": "http://www.wbir.com/article/news/education/pellissippi-state-to-offer-four-class-formats-for-fall-2020-some-courses-return-to-campus/51-1008c757-df5c-4dbb-97c7-598823fae55b"
  },
  "author": {
    "@type": "Person",
    "name": "WBIR Staff"
  },
  "publisher": {
    "@type": "Organization",
    "name": "WBIR",
    "logo": {
      "@type": "ImageObject",
      "url": "http://www.wbir.com/assets/shared-images/amp-logos/wbir.png",
      "width": 340,
      "height": 60
    }
  },
  "image": null
}
    </script>
</article>                                    </div>
                                </div>
                                <div class="grid__module grid__module_loaded_true">
                                    <div class="grid__module-sizer grid__module-sizer_name_taboola" data-module-sizer="taboola" data-count="1">
    <div data-module="taboola" class="taboola" id="taboola-below-article-thumbnails-2nd-::articleNumber::"
         data-page-type="article"
         data-ad="below_taboola"
         data-mode="thumbnails-h2"
         data-target-type="mix"
         data-placement="Below Article Thumbnails 2nd"
         data-url="http://www.wbir.com::contentUrl::">
    </div>
                                    </div>
                                </div>
                        </div>
                </div>

                    <div class="grid__sticky-column grid__sticky-column_side_right">
                        <div class="grid__sticky-content" data-columns="1">
                                <div class="grid__module grid__module_loaded_true">
                                    <div class="grid__module-sizer grid__module-sizer_name_ad" data-module-sizer="ad" data-count="1">
        <div data-module="ad" class="ad ad_position_article_atf ad_background_true"
         data-status="new"
         data-path="/32805352/tn-knoxville-WBIR-B3328_DesktopTablet/article_atf/news/education"
         data-sizes="[[300,250],[300,600]]"
         data-delay="8"
         data-position="article_atf"
         data-refresh-interval="0"
         data-refresh-enabled="false"
         data-a9-enabled="true"
         data-targeting-strnativekey="">
        <div class="ad__inner ad__inner_border_true ad__inner_background_true" style="min-height: 250px; min-width: 300px;">
                    <noscript>
                        <iframe src="https://securepubads.g.doubleclick.net/gampad/adx?iu=/32805352/tn-knoxville-WBIR-B3328_DesktopTablet/article_atf/news/education&amp;sz=300x250|300x600&amp;c=387" width="300" height="600" frameborder="0"></iframe>
                    </noscript>
        </div>
    </div>
                                    </div>
                                </div>
                        </div>
                    </div>
            </div>
        </div>
        <div class="grid__section">
            <div class="grid__content grid__content_full-width_false">
                <div class="grid__main grid__main_sticky_none grid__main_full-width_false">
                                                                <div class="grid__cell grid__cell_columns_3" data-columns="3">
                                <div class="grid__module grid__module_loaded_true">
                                    <div class="grid__module-sizer grid__module-sizer_name_ad" data-module-sizer="ad" data-count="1">
        <div data-module="ad" class="ad ad_position_article_flex_btf ad_background_true"
         data-status="new"
         data-path="/32805352/tn-knoxville-WBIR-B3328_DesktopTablet/article_flex_btf/news/education"
         data-sizes="[[970,250],[728,90],[1140,286],[1,1]]"
         data-delay="8"
         data-position="article_flex_btf"
         data-refresh-interval="0"
         data-refresh-enabled="false"
         data-a9-enabled="true"
         data-targeting-strnativekey="">
        <div class="ad__inner ad__inner_border_false ad__inner_background_true" style="min-height: 0px; min-width: 0px;">
                    <noscript>
                        <iframe src="https://securepubads.g.doubleclick.net/gampad/adx?iu=/32805352/tn-knoxville-WBIR-B3328_DesktopTablet/article_flex_btf/news/education&amp;sz=970x250|728x90|1140x286|1x1&amp;c=387" width="1140" height="286" frameborder="0"></iframe>
                    </noscript>
        </div>
    </div>
                                    </div>
                                </div>
                        </div>
                </div>

            </div>
        </div>
        <div class="grid__section">
            <div class="grid__content grid__content_full-width_false">
                <div class="grid__main grid__main_sticky_none grid__main_full-width_false">
                                                                <div class="grid__cell grid__cell_columns_3" data-columns="3">
                                <div class="grid__module grid__module_loaded_true">
                                    <div class="grid__module-sizer grid__module-sizer_name_article-loader" data-module-sizer="article-loader" data-count="1">

<div class="article-loader" data-module="article-loader">
    <button class="article-loader__button"></button>
</div>                                    </div>
                                </div>
                        </div>
                </div>

            </div>
        </div>
    </div>

            </div>
        </main>
            <div class="page__footer">
<footer data-module="footer" class="footer">
    <div class="footer__outer">
        <div class="footer__inner">
            <div class="footer__logo-wrap">
                <img class="footer__logo" alt="WBIR-TV" src="/assets/shared-images/logos/wbir.png">
            </div>
            <div class="footer__menu">
                    <ul class="footer__list">
                                <li class="footer__item"><a class="footer__link" href="https://www.jobs.net/jobs/tegna/en-us/all-jobs/?companyf=WBIR" target="_blank" rel="noopener">Jobs</a></li>
                                <li class="footer__item"><a class="footer__link" href="/terms" target="_self" rel="">Terms of Service</a></li>
                                <li class="footer__item"><a class="footer__link" href="/privacy" target="_self" rel="">Privacy Policy</a></li>
                                <li class="footer__item"><a class="footer__link" href="/adchoices" target="_self" rel="">Ad Choices</a></li>
                    </ul>
                    <ul class="footer__list">
                                <li class="footer__item"><a class="footer__link" href="https://interactive.wbir.com/pdfs/PublicFileReport.pdf" target="_blank" rel="noopener">EEO Public File Report</a></li>
                                <li class="footer__item"><a class="footer__link" href="/fcc-public-inspection-file" target="_self" rel="">FCC Online Public Inspection File</a></li>
                                <li class="footer__item"><a class="footer__link" href="/closed-captioning" target="_self" rel="">Closed Caption Procedures</a></li>
                                <li class="footer__item footer__item_visible_false"><a class="footer__link footer__link_behavior_show-consent-options" target="_self" href="/do-not-sell-my-information">Do Not Sell My Personal Information</a></li>
                    </ul>
            </div>
            <div class="footer__copyright">
                &copy; 2020 WBIR-TV. All Rights Reserved.
            </div>
        </div>
    </div>
</footer>            </div>
    </div>
        <div class="page__interstitial">
        <div data-module="ad" class="ad ad_position_exit_interstitial ad_background_true"
         data-status="new"
         data-path="/32805352/tn-knoxville-WBIR-B3328_DesktopTablet/exit_interstitial/news/education"
         data-sizes="[[1,1]]"
         data-delay="8"
         data-position="exit_interstitial"
         data-refresh-interval="0"
         data-refresh-enabled="false"
         data-a9-enabled="true"
         data-targeting-strnativekey="">
        <div class="ad__inner ad__inner_border_false ad__inner_background_true" style="min-height: 0px; min-width: 0px;">
        </div>
    </div>
        </div>
            <div class="page__notifications">

<div data-module="notifications" class="notifications" style="display:none">
    <div class="notifications__logo-container">
        <img class="notifications__logo" alt="WBIR" src="/assets/shared-images/logos/wbir.png" />
    </div>
    <h2 class="notifications__heading">WBIR would like to send you push notifications about the latest news and weather.</h2>
    <p class="notifications__description">Notifications can be turned off anytime in the browser settings.</p>
    <div class="notifications__buttons">
        <button class="notifications__button notifications__button_option_no notifications__button_default_false">No Thanks</button>
        <button class="notifications__button notifications__button_option_yes notifications__button_default_true">Allow</button>
    </div>
</div>
        </div>
        <div class="page__toasts">

<div class="toasts">
    <script class="toasts__toast-template" type="text/template">
        <div class="toasts__toast toasts__toast_new_true">
            <div class="toasts__logo-container">
                <img class="toasts__logo" src="/Content/logos/dark/wbir.png" />
            </div>
            <div class="toasts__close">×</div>
            <div class="toasts__content">
                <div class="toasts__title"></div>
                <div class="toasts__body"></div>
                <p class="toasts__link">Read More</p>
            </div>
        </div>
    </script>
</div>        </div>
    <script data-key="pNHOjJyj2m9zXrCu&#x2B;E8emJVKczLfYeNWPKDJjw==">window.jwplayer=window.jwplayer||{},window.jwplayer.key=window.jwplayer.key||document.currentScript.dataset.key;
//# sourceMappingURL=jwplayer-key.js.map</script>
    <script>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</script>
    <script data-base="/" data-modules="ad,adchoices,all-alerts,article,article-loader,article-sharing,breaking-news-alerts,breaking-news-list,carousel,chapter-slider,closings,countdown,datasphere,datasphere-ad-article,datasphere-ad-front,elections,error,footer,gallery,grid,header,headline-list,hot-races,hot-races-carousel,hourly-graph,iframe,lazy-image,live-video-banner,longform,mini-live-video,newsletter-signup,notifications,page,personal-info,photo,pollen,privacy,radar-gallery,raw-html,related-stories,right-now-hourly,right-now-radar,search,story,story-list,story-row,taboola,toasts,tos,universal-ad,video,watch-live,weather-10-day,weather-alerts-list,weather-hourly,weather-interactive-radar,weather-maps,weather-nav" data-version="4.7.4">!function(){if(window.tegna.supportsJavascript){var e=document.currentScript.dataset.modules.split(",");e.push("jquery","utils","storage","tegna-tracking","header-updater");var s=["ad","gallery","video","taboola","related-stories","raw-html","photo","lazy-image","elections"];function a(e,s){for(var a=s.length,r=0;r<a;r++)if(s[r]===e)return!0;return!1}for(var r=document.querySelectorAll("[data-module]"),t=0;t<r.length;++t)void 0,a(o=r[t].getAttribute("data-module"),s)||s.push(o);var i=document.currentScript.dataset.version,l=document.currentScript.dataset.base;require.config({baseUrl:l,deps:s,waitSeconds:30,bundles:{modules:e},paths:{modules:"modules.min.js?ver="+i,swiper:"assets/js-libs/swiper/swiper.min.js?ver="+i,"live-messages":"assets/js-libs/live-messages/live-messages.js?ver="+i,luxon:"assets/js-libs/luxon/luxon.min.js?ver="+i,tealium:document.getElementsByClassName("page")[0].dataset.tealiumUrl,signalr:"assets/js-libs/signalr/signalr.min.js?ver="+i,jwplayer:"assets/js-libs/jwplayer/jwplayer.js?ver="+i,comscore:"assets/js-libs/comscore/comscore.min.js?ver="+i,"@firebase/app":"https://www.gstatic.com/firebasejs/6.1.1/firebase-app","@firebase/messaging":"https://www.gstatic.com/firebasejs/6.1.1/firebase-messaging"},shim:{swiper:{exports:"Swiper"},signalr:{exports:"signalR"},tealium:["jquery"],jwplayer:["jquery"]}})}var o}();
//# sourceMappingURL=configure-require.js.map</script>
        <script data-api-key="AIzaSyD4BqOPVbp_bCAZKD7d-njimWddvMxmKkQ" data-project-id="native-apps-229619" data-sender-id="496202187085" data-app-id="1:496202187085:web:0b2aacef8535c975">!function(){if(window.tegna.supportsJavascript){var e=document.currentScript.dataset,a=e.apiKey,i=e.projectId,p=e.senderId,t=e.appid;require(["@firebase/app","@firebase/messaging"],function(e){e.initializeApp({apiKey:a,authDomain:`${i}.firebaseapp.com`,databaseURL:`https://${i}.firebaseio.com`,projectId:i,storageBucket:`${i}.appspot.com`,messagingSenderId:p,appId:t}),window.firebase=e})}}();
//# sourceMappingURL=firebase.js.map</script>
    <script>!function(){if(!window.tegna.supportsJavascript){var e=document.body,t=document.createElement("div");function n(){void 0;for(var e,t,n=document.getElementsByTagName("noscript"),o=0;o<n.length;o++){var r=n.item(o);r.outerHTML=(e=r.innerHTML,t=void 0,(t=document.createElement("textarea")).innerHTML=e,0===t.childNodes.length?"":t.childNodes[0].nodeValue)}}t.innerHTML='<div style="background-color:#c50000;font-family:sans-serif;color:#ffffff;text-align:center;"><h2 style="margin:0;padding:10px 0;">Your browser is not fully supported.</h2><p style="margin:0;padding: 10px 0;">For full feature support, please upgrade to a modern browser such as <a href="https://www.microsoft.com/en-us/edge" style="color:#ffffff;" target="_blank">Microsoft Edge</a>.</p></div>',e.insertBefore(t,e.firstChild),n();var o=window.setInterval(function(){document.getElementsByTagName("noscript").length?n():clearInterval(o)},500)}}();
//# sourceMappingURL=old-browser.js.map</script>
    <script>tegna.performance.parsed = { time: performance.now() };</script>
        <script>
            if (window.tegna.supportsJavascript) {
                var script = document.createElement('script');
                script.src = "https://www.googletagservices.com/tag/js/gpt.js";
                script.async = true;
                script.defer = true;
                var firstScriptTag = document.getElementsByTagName('script')[0];
                firstScriptTag.parentNode.insertBefore(script, firstScriptTag);
            } else {
                var script = document.createElement('script');
                script.src = "https://www.googletagmanager.com/gtag/js?id=UA-71164202-1";
                var firstScriptTag = document.getElementsByTagName('script')[0];
                firstScriptTag.parentNode.insertBefore(script, firstScriptTag);

                window.dataLayer = window.dataLayer || [];
                function gtag(){dataLayer.push(arguments);}
                gtag('js', new Date());
                gtag('config', 'UA-71164202-1');
            }
        </script>
        <script type="text/javascript" src="//native.sharethrough.com/assets/sfp.js" async></script>
</body>
</html>