<!DOCTYPE html>
<html class="root root_js_disabled" lang="en-US" data-version="2.5.12.9" data-platform="desktop">
<head>
    <meta charset="utf-8" />
    <title>Fact-check: Novak Djokovic Australian Open tennis, vaccine claims | wbir.com</title>
    <script>!function(){window.performance.mark("tegna_server_response");var n=new URLSearchParams(window.location.search).get("otConsentString");if(n){document.cookie=`OptanonAlertBoxClosed=${(new Date).toISOString()}`;let e=new Date;e.setYear(e.getFullYear()+1),e=e.toISOString();var t=(new Date).toString().replace(/\ /g,"+").replace(/:/g,"%3A");document.cookie=`OptanonConsent=datestamp=${t}&version=6.0.0&interactionCount=0&isIABGlobal=false&landingPath=NotLandingPage&groups=${encodeURIComponent(n)}&hosts=&legInt=; expires=${e}`}}(),window.tegna=window.tegna||{},window.tegna.supportsJavascript="noModule"in document.createElement("script"),window.tegna.supportsJavascript?(document.documentElement.classList.remove("root_js_disabled"),window.tegna.performance={received:{time:window.performance.now()}},window.tegna.ie=!!window.MSInputMethodContext&&!!document.documentMode):document.documentElement.classList.add("root_ie_true");
//# sourceMappingURL=immediate.js.map</script>
    <style>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</style>
    <style>:root {
    --theme-primary: #045ea8;
    --theme-secondary: #045ea8;
}</style>

<link rel="preload" href="/modules.min_5.12.9.css" as="style" onload="this.onload=null;this.rel='stylesheet';window.tegna.performance.painted = { 'time': window.performance.now() };window.performance.mark('tegna_styled');" />
<noscript><link rel="stylesheet" href="/modules.min_5.12.9.css"></noscript>

<link rel="preload" href="/common.min_5.12.9.js" as="script" type="text/javascript" />

    <link rel="preconnect" href="//media.wbir.com">
    <link rel="preconnect" href="//interactive.wbir.com">
    <link rel="preconnect" href="//tgna-ux-dev.service.signalr.net">
    <link rel="preconnect" href="//securepubads.g.doubleclick.net">
    <link rel="preconnect" href="//www.google.com">
    <link rel="preconnect" href="//adservice.google.com">
    <link rel="preconnect" href="//tpc.googlesyndication.com">
    <link rel="preconnect" href="//cdn.ampproject.org">
    <link rel="preconnect" href="//pagead2.googlesyndication.com">
    <link rel="preconnect" href="//www.gstatic.com">
    <link rel="icon" href="/assets/favicons/WBIR.png?ver=2.5.12.9" />
    <link rel="canonical" href="https://www.verifythis.com/article/news/verify/sports-verify/fact-checking-australian-open-claims-amid-djokovics-controversial-exit-from-australia/536-6a4fcfa1-d698-4682-91df-e57d4efa6c2b" />
            <meta name="theme-color" content="#045ea8" />
            <link rel="amphtml" href="https://www.wbir.com/amp/article/news/verify/sports-verify/fact-checking-australian-open-claims-amid-djokovics-controversial-exit-from-australia/536-6a4fcfa1-d698-4682-91df-e57d4efa6c2b" />
        <meta itemprop="datePublished" content="5:47 PM EST January 20, 2022" />
        <meta itemprop="dateModified" content="5:47 PM EST January 20, 2022" />
        <meta itemprop="url" content="https://www.wbir.com/article/news/verify/sports-verify/fact-checking-australian-open-claims-amid-djokovics-controversial-exit-from-australia/536-6a4fcfa1-d698-4682-91df-e57d4efa6c2b" />
        <meta itemprop="magnet:custom" name="category" content="news" />
        <meta property="og:url" content="https://www.wbir.com/article/news/verify/sports-verify/fact-checking-australian-open-claims-amid-djokovics-controversial-exit-from-australia/536-6a4fcfa1-d698-4682-91df-e57d4efa6c2b">
        <meta property="og:title" content="Fact-checking Australian Open claims amid Djokovic&#x2019;s controversial exit from Australia">
        <meta property="og:description" content="The Australian Open began on Jan. 17 and claims circulated online, including about Djokovic&#x2019;s exit from Australia. The VERIFY team looked into what&#x2019;s true and false.">
        <meta property="og:type" content="article" />
        <meta property="og:image" content="https://media.wbir.com/assets/VERIFY/images/ecdc2c11-f0ab-49d7-9eea-06669f2a47de/ecdc2c11-f0ab-49d7-9eea-06669f2a47de_1140x641.jpg">
        <meta property="og:image:width" content="1140" />
        <meta property="og:image:height" content="641" />
        <meta property="og:article:published_time" content="5:47 PM EST January 20, 2022" />
        <meta property="article:opinion" content="false" />
        <meta property="article:content_tier" content="free">
        <meta property="article:section" content="wbir,news,verify,sports-verify" />
        <meta name="twitter:title" content="Fact-checking Australian Open claims amid Djokovic&#x2019;s controversial exit from Australia">
        <meta name="twitter:image:src" content="https://media.wbir.com/assets/VERIFY/images/ecdc2c11-f0ab-49d7-9eea-06669f2a47de/ecdc2c11-f0ab-49d7-9eea-06669f2a47de_1140x641.jpg">
        <meta name="twitter:image" content="https://media.wbir.com/assets/VERIFY/images/ecdc2c11-f0ab-49d7-9eea-06669f2a47de/ecdc2c11-f0ab-49d7-9eea-06669f2a47de_1140x641.jpg">
        <meta name="twitter:card" content="summary_large_image">
        <meta name="twitter:site" content="wbir">
        <meta name="twitter:description" content="The Australian Open began on Jan. 17 and claims circulated online, including about Djokovic&#x2019;s exit from Australia. The VERIFY team looked into what&#x2019;s true and false.">
        <meta name="twitter:domain" content="www.wbir.com">


            <meta name="viewport" content="width=1170" />
            <meta name="site" content="wbir.com" />
            <meta name="description" content="The Australian Open began on Jan. 17 and claims circulated online, including about Djokovic&#x2019;s exit from Australia. The VERIFY team looked into what&#x2019;s true and false." />
            <meta property="fb:app_id" content="110845768975038" />
            <meta property="og:site_name" content="wbir.com" />
            <meta property="og:locale" content="en_US" />
            <meta itemprop="pageType" content="article" />
            <meta itemprop="datePublished" content="5:47 PM EST January 20, 2022" />
    <script>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</script>
        <!-- OneTrust Cookies Consent Notice start -->
        <script src="https://cdn.cookielaw.org/scripttemplates/otSDKStub.js" type="text/javascript" charset="UTF-8" data-domain-script="93cf5b8a-19ce-4714-9f81-dedba8099bb4"></script>
        <script type="text/javascript">function OptanonWrapper() { }</script>
        <!-- OneTrust Cookies Consent Notice end -->
        <script src="https://cdn.cookielaw.org/opt-out/otCCPAiab.js" type="text/javascript" charset="UTF-8" ccpa-opt-out-ids="C0004,C0002" ccpa-opt-out-geo="all" ccpa-opt-out-lspa="true"></script>
<!-- utag_data -->
<script id="utag_data_script" data-visit-event-name="pageView" data-current-site-id="51" data-watson-keywords="Australian Open claims,Australian Open,Djokovic&#x2019;s controversial exit,article&#x2019;s headline,VERIFY team" data-page-type="article" data-gpt-network-code="32805352/tn-knoxville-WBIR-B3328_DesktopTablet" data-section="news" data-subsection="verify" data-topic="sports-verify" data-subtopic="" data-content-type="article" data-category="news" data-market="Knoxville, TN" data-subcategory="verify" data-keywords="WBIR, Knoxville, news, local news, breaking news, traffic, weather, sports, events, tennessee titans, vols, unversity of tennessee" data-document-title="Knoxville Breaking News, Weather, Traffic, Sports | WBIR.com" data-ga-property-id="UA-71164202-1" data-division="broadcast" data-site-type="desktop" data-page-url="https://www.wbir.com/article/news/verify/sports-verify/fact-checking-australian-open-claims-amid-djokovics-controversial-exit-from-australia/536-6a4fcfa1-d698-4682-91df-e57d4efa6c2b" data-canonical-url="https://www.verifythis.com/article/news/verify/sports-verify/fact-checking-australian-open-claims-amid-djokovics-controversial-exit-from-australia/536-6a4fcfa1-d698-4682-91df-e57d4efa6c2b" data-asset-id="6a4fcfa1-d698-4682-91df-e57d4efa6c2b" data-article-keywords="sports-verify,verify,news,home" data-content-title="Fact-checking Australian Open claims amid Djokovic&#x2019;s controversial exit from Australia" data-content-categories="sports-verify,verify,news,home" data-content-score="40" data-tracking-tags="" data-t1-publisher="ejones8@tegna.com" data-call-letters="WBIR" data-article-byline="Kelly Jones" data-topics-included="false" data-video-included="false" data-video-autoplay="false" data-video-title="" data-video-name="" data-video-length="0" data-video-related-play="false" data-item-number="1" data-original-headline="Fact-checking Australian Open claims amid Djokovic&#x2019;s controversial exit from Australia" data-cct-story="false" data-platform="desktop" data-full-environment="WBIR" data-index-wrapper-url="//js-sec.indexww.com/ht/p/184603-269765432409742.js" , data-a9-publisher-id="3276" , data-a9-timeout="1000" data-pubmatic-desktop-url="https://ads.pubmatic.com/AdServer/js/pwt/160138/3778/pwt.js" data-pubmatic-mobile-url="https://ads.pubmatic.com/AdServer/js/pwt/160138/3779/pwt.js">!function(){var e;window.tegna.supportsJavascript&&(e=document.getElementById("utag_data_script").dataset,window.tegna.initialTracking={visit_event_name:e.visitEventName,current_site_id:e.currentSiteId,watson_keywords:e.watsonKeywords,template_type:"",page_type:e.pageType,division:e.division,site_type:e.siteType,page_url:e.pageUrl,gpt_network_code:e.gptNetworkCode,section:e.section,subsection:e.subsection,topic:e.topic,subtopic:e.subtopic,content_type:e.contentType,category:e.category,market:e.market,subcategory:e.subcategory,keywords:e.keywords,document_title:e.documentTitle,ga_property_id:e.gaPropertyId,canonical_url:e.canonicalUrl,video_included:e.videoIncluded,video_name:e.videoName,video_length:e.videoLength,video_related_play:e.videoRelatedPlay,article_date:e.articleDate,asset_id:e.assetId,article_keywords:e.articleKeywords,content_title:e.contentTitle,original_headline:e.originalHeadline,content_categories:e.contentCategories,tracking_tags:e.trackingTags,t1_publisher:e.t1Publisher,article_byline:e.articleByline,topics_included:e.topicsIncluded,call_letters:e.callLetters,item_number:e.itemNumber,content_score:e.contentScore,cct_story:e.cctStory,platform:e.platform,full_environment:e.fullEnvironment,index_wrapper_url:e.indexWrapperUrl,a9_publisher_id:e.a9PublisherId,a9_timeout:e.a9Timeout,pubmatic_desktop_url:e.pubmaticDesktopUrl,pubmatic_mobile_url:e.pubmaticMobileUrl},window.utag_data=JSON.parse(JSON.stringify(window.tegna.initialTracking)))}();
//# sourceMappingURL=utag-data.js.map</script>        <script src="https://www.google.com/recaptcha/api.js?onload=recaptchaCallback&render=explicit" async defer></script>
        <script type="text/javascript">var recaptchaCallback = function () {
                window.grecaptcha = grecaptcha;
                console.log('recaptcha is ready');
            }</script>
    <style>
        .root_ie_true template {
            display: none;
        }
        #onetrust-consent-sdk #onetrust-pc-sdk .pc-header {
            position: relative;
        }
        #onetrust-consent-sdk #onetrust-pc-sdk .pc-logo {
            background-image: url('/assets/shared-images/logos/wbir.png') !important;
        }
    </style>
    <script type="text/javascript" data-taboola-type="article">window._taboola = window._taboola || [];
        let obj = {};
        obj[document.currentScript.dataset.taboolaType] = 'auto';
        _taboola.push(obj);</script>
    <!-- head content below this is dynamically added -->
</head>
<body>
    <script>if(window.tegna.supportsJavascript){window.tegna.addScript=e=>{var t=document.createElement("script");t.src=e,document.head.appendChild(t)},window.tegna.log=function(e,t,i,n){var o=(o=20-e.length)<0?0:o,a=(a=30-t.length)<0?0:a,r="log";"error"in console&&3===n?r="error":"warn"in console&&2===n?r="warn":"info"in console&&(r="info");a="["+e+"] "+" ".repeat(o)+t+" ".repeat(a);i?void 0:void 0},window.tegna.loadModule=function(e,i){var n=e.parentNode,o=n.querySelectorAll(".grid__template")[0];"undefined"!=typeof templatePolyfill&&templatePolyfill(n);var a=document.importNode(o.content,!0),t="IntersectionObserver"in window&&"IntersectionObserverEntry"in window;e.remove(),t?new window.IntersectionObserver(function(e,t){e.forEach(function(e){if(e.isIntersecting){o.remove(),n.append(a),n.closest(".grid__module").classList.add("grid__module_loaded_true"),n.closest(".grid__module").classList.remove("grid__module_loaded_false"),t.unobserve(n),"undefined"!=typeof require&&require([i]),"$"in window&&$(window).trigger("tegnaBroadcast",["grid","addedSection",{$el:$(n),el:n}]);let e={el:n};"$"in window&&(e.$el=$(n)),window.dispatchEvent(new CustomEvent("tegnaBroadcastNoJQ",{detail:{source:"grid",action:"addedSection",data:e}}))}})}).observe(n):(o.remove(),n.append(a))};class e extends HTMLElement{get os(){return this.getAttribute("os")}set os(e){this.setAttribute("os",e)}set active(e){e?(this.setAttribute("aria-hidden","false"),this.setAttribute("active","")):(this.setAttribute("aria-hidden","true"),this.removeAttribute("active"))}constructor(){super()}connectedCallback(){var e=navigator.userAgent||navigator.vendor||window.opera;let t="unknown";/android/i.test(e)&&(t="android"),/iPad|iPhone|iPod/.test(e)&&!window.MSStream&&(t="ios"),t===this.os.toLowerCase()?this.active=!0:this.active=!1}}window.customElements.define("tegna-sniff",e);class t extends HTMLElement{get uuid(){return this.getAttribute("uuid")}set uuid(e){this.setAttribute("uuid",e)}set active(e){e?(this.setAttribute("aria-hidden","false"),this.setAttribute("active","")):(this.setAttribute("aria-hidden","true"),this.removeAttribute("active"))}constructor(){super()}}window.customElements.define("tegna-variant",t);class i extends HTMLElement{get uuid(){return this.getAttribute("uuid")}set uuid(e){this.setAttribute("uuid",e)}constructor(){super()}connectedCallback(){window.setTimeout(()=>{let t=[...this.children],a=t[0].uuid;var e=window.localStorage.getItem(this.uuid);null!==e?(a=e,window.tegna.log("_abtest","showingStoredVariant",{test:this.uuid,variant:e})):(a=t[e=t.length,Math.floor(Math.random()*Math.floor(e))].uuid,window.localStorage.setItem(this.uuid,a),window.localStorage.setItem(`${this.uuid}_tegna_expire`,Date.now()+108e5),window.tegna.log("_abtest","showingNewVariant",{test:this.uuid,variant:a}));const i=async(e,t,i)=>{var n=document.querySelector(".page").dataset.uxTrackingUrl;const o=await fetch(n,{method:"POST",headers:{"Content-Type":"application/json",pragma:"no-cache","cache-control":"no-cache"},body:JSON.stringify({testId:this.uuid,siteId:document.querySelector(".page").dataset.siteId,variantId:a,click:e?1:0,impression:t?1:0})});o.text().then(e=>{i(e)})};for(var n=0;n<t.length;n++)if(t[n].uuid===a){t[n].active=!0,[...t[n].querySelectorAll("a:not([data-ab-click-mode=ignore])")].forEach((t,e)=>{t.addEventListener("click",e=>{e.preventDefault(),e.stopPropagation(),i(!0,!1,()=>{window.location=t.getAttribute("href")}),window.setTimeout(()=>{window.location=t.getAttribute("href")},500)})});let e=new IntersectionObserver((e,t)=>{e.forEach(e=>{e.isIntersecting?(window.tegna.log("_abtest","attemptingImpression",{el:this,test:this.uuid,variant:a}),i(!1,!0,()=>{window.tegna.log("_abtest","impression",{el:this,test:this.uuid,variant:a})}),t.unobserve(e.target)):window.tegna.log("_abtest","notIntersecting")})});e.observe(this)}else t[n].active=!1})}}window.customElements.define("tegna-ab",i)}
//# sourceMappingURL=above-page-scripts.js.map</script>
    <div data-module="page" data-state="ready" class="page"
         data-embed="false"
         data-platform="desktop"
         data-page-type="article"
         data-ux-tracking-url="https://abtesting.tegnadigital.com/api/SendUxAbTestingData?code=QGksD4YmlPSSPkeDHrc/TmGWV5ya3E9M1QHMED0bDpB1NGKvVaJ6iA=="
         data-api-key=""
         data-environment="Production"
         data-is-monitor="false"
         data-is-preview="false"
         data-site-id="51"
         data-primarydomain="wbir.com"
         data-environment-base-url="https://www.wbir.com/"
         data-call-letters="WBIR"
         data-full-environment="WBIR"
         data-twitter-id="wbir"
         data-fban="110845768975038"
         data-refresh="420"
         data-dfpid="32805352"
         data-comscoreid="19962895"
         data-recaptchasitekey="6LdhZY8UAAAAANQxx8Y6_JJZSJtONlMiM_yiKTah"
         data-targeting-video_included="false"
         data-targeting-ttid=""
         data-targeting-pgtype="article"
         data-targeting-topic_section=""
         data-targeting-url="https://www.wbir.com/article/news/verify/sports-verify/fact-checking-australian-open-claims-amid-djokovics-controversial-exit-from-australia/536-6a4fcfa1-d698-4682-91df-e57d4efa6c2b"
         data-is-video="false"
         data-is-longform="false"
         data-gptid="tn-knoxville-WBIR-B3328_DesktopTablet"
         data-tealium-url="//tags.tiqcdn.com/utag/tegna/wbir-redesign-desktop/prod/utag"
         data-taboola-url="https://www.wbir.com/article/news/verify/sports-verify/fact-checking-australian-open-claims-amid-djokovics-controversial-exit-from-australia/536-6a4fcfa1-d698-4682-91df-e57d4efa6c2b"
         data-tealium-id-comscore="1"data-tealium-id-datasphere="000"data-tealium-id-dealboss="000"data-tealium-id-googleanalytics="450"data-tealium-id-oneplusx="558"data-tealium-id-simplifi="546"data-tealium-id-taboola="544"data-tealium-id-truanthem="000"data-tealium-id-visto="000"         >
            <div class="page__top">

    <div class="universal-ad" data-module="universal-ad">
        <div class="universal-ad__close-button">
            <img src="/assets/shared-images/icons/close-menu.svg" alt="x" width="14" height="14" />
        </div>
        <div class="universal-ad__ad">
        <div data-module="ad" class="ad ad_position_article_universal ad_background_true"
         data-status="new"
         data-path="/32805352/tn-knoxville-WBIR-B3328_DesktopTablet/article_universal/news/verify/sports-verify"
         data-sizes="[[1140,250],[970,250],[728,90],[1,1]]"
         data-delay="0"
         data-position="article_universal"
         data-refresh-interval="0"
         data-refresh-enabled="false"
         data-targeting-strnativekey=""
         data-collapse="false"
         data-ozone-placement-id=""
         data-ozone-publisher-id="NPID10000003"
         data-ozone-site-id=""
         data-page-type="article">
        <div class="ad__inner ad__inner_border_false ad__inner_background_true" style="min-height: 0px; min-width: 0px;">
        </div>
    </div>
        </div>
    </div>
            </div>
            <div class="page__header">
<header data-module="header" class="header"
        data-alerts="true"
        data-facebook-app-id="110845768975038"
        data-twitter-id="wbir">
    <a class="header__skip" href="#main" tabindex="1">Skip Navigation</a>
    <div class="header__main">
        <ul class="header__social-list">
            <li class="header__social-item">
                <a class="header__social-link header__social-link_type_facebook" data-tracking-action="click" data-tracking-category="sharing" data-tracking-label="facebook">Share on Facebook</a>
            </li>
            <li class="header__social-item">
                <a class="header__social-link header__social-link_type_twitter" data-tracking-action="click" data-tracking-category="sharing" data-tracking-label="twitter">Share on Twitter</a>
            </li>
            <li class="header__social-item">
                <a class="header__social-link header__social-link_type_sms" data-tracking-action="click" data-tracking-category="sharing" data-tracking-label="sms">Share on SMS</a>
            </li>
            <li class="header__social-item">
                <a class="header__social-link header__social-link_type_email" data-tracking-action="click" data-tracking-category="sharing" data-tracking-label="email">Share on Email</a>
            </li>
        </ul>
        <div class="header__main-inner">
            <div class="header__hamburger">
                <div class="header__hamburger-icon-container">
                    <div class="header__hamburger-icon"></div>
                </div>
            </div>
            <a class="header__station-branding" href="/" data-tracking-action="click" data-tracking-category="navigation" data-tracking-label="masthead-logo">
                <img class="header__logo" alt="Home" src="/assets/shared-images/logos/wbir.png" loading="eager" width="112" onload="this.parentElement.style.opacity='1';" />
            </a>
            <nav class="header__not-logo">
                <h2 class="header__nav-heading">Navigation</h2>
                <div class="header__tooltip-overlay"></div>
                <ul class="header__nav">
                        <li class="header__nav-item">
                            <a class="header__nav-link header__nav-link_has-subnav_true" href="/news" target="_self" data-tracking-action="click" data-tracking-category="navigation" data-tracking-label="News">
                                        <span class="header__nav-label">News</span>
                            </a>
                            <div class="header__subnav">
                                <div class="header__subnav-groups">
                                    <div class="header__subnav-group header__subnav-group_name_back">
                                        <ul class="header__subnav-list">
                                            <li class="header__subnav-item header__subnav-item_type_back">
                                                <a class="header__subnav-link header__subnav-link_type_back" href="#">
                                                    <span class="header__subnav-label header__subnav-label_type_back">Back</span>
                                                </a>
                                            </li>
                                        </ul>
                                    </div>
                                    <div class="header__subnav-group header__subnav-group_name_topics">
                                        <ul class="header__subnav-list">
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/local" target="_self" rel="" data-tracking-action="click" data-tracking-category="navigation" data-tracking-label="Local">
                                                                    <span class="header__subnav-label">Local</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/sports" target="_self" rel="" data-tracking-action="click" data-tracking-category="navigation" data-tracking-label="Sports">
                                                                    <span class="header__subnav-label">Sports</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/entertainment" target="_self" rel="" data-tracking-action="click" data-tracking-category="navigation" data-tracking-label="Entertainment">
                                                                    <span class="header__subnav-label">Entertainment</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/health" target="_self" rel="" data-tracking-action="click" data-tracking-category="navigation" data-tracking-label="Health">
                                                                    <span class="header__subnav-label">Health</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/money" target="_self" rel="" data-tracking-action="click" data-tracking-category="navigation" data-tracking-label="Money">
                                                                    <span class="header__subnav-label">Money</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/nation-world" target="_self" rel="" data-tracking-action="click" data-tracking-category="navigation" data-tracking-label="Nation World">
                                                                    <span class="header__subnav-label">Nation World</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/politics" target="_self" rel="" data-tracking-action="click" data-tracking-category="navigation" data-tracking-label="Politics">
                                                                    <span class="header__subnav-label">Politics</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/investigative" target="_self" rel="" data-tracking-action="click" data-tracking-category="navigation" data-tracking-label="Investigations">
                                                                    <span class="header__subnav-label">Investigations</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/coronavirus-covid-19" target="_self" rel="" data-tracking-action="click" data-tracking-category="navigation" data-tracking-label="Coronavirus">
                                                                    <span class="header__subnav-label">Coronavirus</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/shows" target="_self" rel="" data-tracking-action="click" data-tracking-category="navigation" data-tracking-label="Shows">
                                                                    <span class="header__subnav-label">Shows</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/features" target="_self" rel="" data-tracking-action="click" data-tracking-category="navigation" data-tracking-label="Features">
                                                                    <span class="header__subnav-label">Features</span>
                                                        </a>
                                                    </li>
                                        </ul>
                                    </div>
                                    <div class="header__subnav-group header__subnav-group_name_featured">
                                            <div class="header__featured-title">Latest News Stories</div>
<div data-module="story-row" class="story-row">
    <ul class="story-row__list">
            <li class="story-row__item story-row__item_size_half">
                    <div class="story-row__photo">
                        <div class="story-row__ratio-enforcer">
                            <div class="story-row__ratio-enforced">
                                <a class="story-row__image-link" href="/article/news/local/rv-resort-worth-18-million-coming-to-jefferson-county/51-e9387db7-79dd-491d-bdcd-b1a5ff0e587a" aria-label="Read RV resort worth $18 million coming to Jefferson County" data-tracking-category="module" data-tracking-action="click" data-tracking-label="storyRow; RV resort worth $18 million coming to Jefferson County">
                                    <div class="lazy-image" data-module="lazy-image" data-blur="false"><img class="lazy-image__placeholder lazy-image__placeholder_blur_false" alt="RV resort worth $18 million coming to Jefferson County" width="" height="" src="https://media.wbir.com/assets/WBIR/images/21967f4b-6642-4d80-8087-a1079c9071a4/21967f4b-6642-4d80-8087-a1079c9071a4_16x9.jpg" /><img class="lazy-image__image lazy-image__image_blur_false" alt="RV resort worth $18 million coming to Jefferson County" width="" height="" src="/assets/shared-images/backgrounds/blank.png" data-src="https://media.wbir.com/assets/WBIR/images/21967f4b-6642-4d80-8087-a1079c9071a4/21967f4b-6642-4d80-8087-a1079c9071a4_360x203.jpg" data-srcset="https://media.wbir.com/assets/WBIR/images/21967f4b-6642-4d80-8087-a1079c9071a4/21967f4b-6642-4d80-8087-a1079c9071a4_16x9.jpg 16w, https://media.wbir.com/assets/WBIR/images/21967f4b-6642-4d80-8087-a1079c9071a4/21967f4b-6642-4d80-8087-a1079c9071a4_140x79.jpg 140w, https://media.wbir.com/assets/WBIR/images/21967f4b-6642-4d80-8087-a1079c9071a4/21967f4b-6642-4d80-8087-a1079c9071a4_360x203.jpg 360w, https://media.wbir.com/assets/WBIR/images/21967f4b-6642-4d80-8087-a1079c9071a4/21967f4b-6642-4d80-8087-a1079c9071a4_540x304.jpg 540w, https://media.wbir.com/assets/WBIR/images/21967f4b-6642-4d80-8087-a1079c9071a4/21967f4b-6642-4d80-8087-a1079c9071a4_750x422.jpg 750w, https://media.wbir.com/assets/WBIR/images/21967f4b-6642-4d80-8087-a1079c9071a4/21967f4b-6642-4d80-8087-a1079c9071a4_1140x641.jpg 1140w, https://media.wbir.com/assets/WBIR/images/21967f4b-6642-4d80-8087-a1079c9071a4/21967f4b-6642-4d80-8087-a1079c9071a4_1920x1080.jpg 1920w" sizes="calc(50vw - 15px)" /><script>!function(){if (!document.hidden) {let e=document.currentScript;void 0!==window.tegna&&!0===window.tegna.loaded||new window.IntersectionObserver(function(e,a){e.forEach(function(e){if(e.isIntersecting){const a=e.target.querySelectorAll(".lazy-image__image")[0],t=e.target.querySelectorAll(".lazy-image__placeholder")[0];a.src=a.dataset.src,a.srcset=a.dataset.srcset,e.target.dataset.preloaded="true",a.classList.remove("lazy-image__image_loaded_false"),a.classList.add("lazy-image__image_loaded_true"),a.classList.remove("lazy-image__image_blur_true"),a.classList.add("lazy-image__image_blur_false"),t.classList.remove("lazy-image__placeholder_visible_true"),t.classList.add("lazy-image__placeholder_visible_false")}a.unobserve(e.target)})}).observe(e.parentElement)}}();</script></div>
                                </a>
                            </div>
                        </div>
                    </div>
                    <div class="story-row__text">
                        <h4 class="story-row__title story-row__title_size_half"><a class="story-row__title-link" href="/article/news/local/rv-resort-worth-18-million-coming-to-jefferson-county/51-e9387db7-79dd-491d-bdcd-b1a5ff0e587a" data-tracking-category="module" data-tracking-action="click" data-tracking-label="storyRow; RV resort worth $18 million coming to Jefferson County">RV resort worth $18 million coming to Jefferson County</a></h4>
                                            </div>
            </li>
            <li class="story-row__item story-row__item_size_half">
                    <div class="story-row__photo">
                        <div class="story-row__ratio-enforcer">
                            <div class="story-row__ratio-enforced">
                                <a class="story-row__image-link" href="/article/life/people/dolly-parton/10-dolly-parton-moments-from-2021/51-cf0e8c60-c340-49d1-b9f3-153707a4b446" aria-label="Read 10 amazing Dolly Parton moments from 2021" data-tracking-category="module" data-tracking-action="click" data-tracking-label="storyRow; 10 amazing Dolly Parton moments from 2021">
                                    <div class="lazy-image" data-module="lazy-image" data-blur="false"><img class="lazy-image__placeholder lazy-image__placeholder_blur_false" alt="10 amazing Dolly Parton moments from 2021" width="" height="" src="https://media.wbir.com/assets/WBIR/images/de8776c6-0ceb-4fd5-9db8-48e4a6ed94ae/de8776c6-0ceb-4fd5-9db8-48e4a6ed94ae_16x9.jpg" /><img class="lazy-image__image lazy-image__image_blur_false" alt="10 amazing Dolly Parton moments from 2021" width="" height="" src="/assets/shared-images/backgrounds/blank.png" data-src="https://media.wbir.com/assets/WBIR/images/de8776c6-0ceb-4fd5-9db8-48e4a6ed94ae/de8776c6-0ceb-4fd5-9db8-48e4a6ed94ae_360x203.jpg" data-srcset="https://media.wbir.com/assets/WBIR/images/de8776c6-0ceb-4fd5-9db8-48e4a6ed94ae/de8776c6-0ceb-4fd5-9db8-48e4a6ed94ae_16x9.jpg 16w, https://media.wbir.com/assets/WBIR/images/de8776c6-0ceb-4fd5-9db8-48e4a6ed94ae/de8776c6-0ceb-4fd5-9db8-48e4a6ed94ae_140x79.jpg 140w, https://media.wbir.com/assets/WBIR/images/de8776c6-0ceb-4fd5-9db8-48e4a6ed94ae/de8776c6-0ceb-4fd5-9db8-48e4a6ed94ae_360x203.jpg 360w, https://media.wbir.com/assets/WBIR/images/de8776c6-0ceb-4fd5-9db8-48e4a6ed94ae/de8776c6-0ceb-4fd5-9db8-48e4a6ed94ae_540x304.jpg 540w, https://media.wbir.com/assets/WBIR/images/de8776c6-0ceb-4fd5-9db8-48e4a6ed94ae/de8776c6-0ceb-4fd5-9db8-48e4a6ed94ae_750x422.jpg 750w, https://media.wbir.com/assets/WBIR/images/de8776c6-0ceb-4fd5-9db8-48e4a6ed94ae/de8776c6-0ceb-4fd5-9db8-48e4a6ed94ae_1140x641.jpg 1140w, https://media.wbir.com/assets/WBIR/images/de8776c6-0ceb-4fd5-9db8-48e4a6ed94ae/de8776c6-0ceb-4fd5-9db8-48e4a6ed94ae_1920x1080.jpg 1920w" sizes="calc(50vw - 15px)" /><script>!function(){if (!document.hidden) {let e=document.currentScript;void 0!==window.tegna&&!0===window.tegna.loaded||new window.IntersectionObserver(function(e,a){e.forEach(function(e){if(e.isIntersecting){const a=e.target.querySelectorAll(".lazy-image__image")[0],t=e.target.querySelectorAll(".lazy-image__placeholder")[0];a.src=a.dataset.src,a.srcset=a.dataset.srcset,e.target.dataset.preloaded="true",a.classList.remove("lazy-image__image_loaded_false"),a.classList.add("lazy-image__image_loaded_true"),a.classList.remove("lazy-image__image_blur_true"),a.classList.add("lazy-image__image_blur_false"),t.classList.remove("lazy-image__placeholder_visible_true"),t.classList.add("lazy-image__placeholder_visible_false")}a.unobserve(e.target)})}).observe(e.parentElement)}}();</script></div>
                                </a>
                            </div>
                        </div>
                    </div>
                    <div class="story-row__text">
                        <h4 class="story-row__title story-row__title_size_half"><a class="story-row__title-link" href="/article/life/people/dolly-parton/10-dolly-parton-moments-from-2021/51-cf0e8c60-c340-49d1-b9f3-153707a4b446" data-tracking-category="module" data-tracking-action="click" data-tracking-label="storyRow; 10 amazing Dolly Parton moments from 2021">10 amazing Dolly Parton moments from 2021</a></h4>
                                            </div>
            </li>
    </ul>
</div>                                    </div>
                                </div>
                            </div>
                        </li>
                        <li class="header__nav-item">
                            <a class="header__nav-link header__nav-link_has-subnav_true" href="/weather/" target="_self" data-tracking-action="click" data-tracking-category="navigation" data-tracking-label="Weather">
                                        <span class="header__nav-label">Weather</span>
                            </a>
                            <div class="header__subnav">
                                <div class="header__subnav-groups">
                                    <div class="header__subnav-group header__subnav-group_name_back">
                                        <ul class="header__subnav-list">
                                            <li class="header__subnav-item header__subnav-item_type_back">
                                                <a class="header__subnav-link header__subnav-link_type_back" href="#">
                                                    <span class="header__subnav-label header__subnav-label_type_back">Back</span>
                                                </a>
                                            </li>
                                        </ul>
                                    </div>
                                    <div class="header__subnav-group header__subnav-group_name_topics">
                                        <ul class="header__subnav-list">
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/forecast" target="_self" rel="" data-tracking-action="click" data-tracking-category="navigation" data-tracking-label="Forecast">
                                                                    <span class="header__subnav-label">Forecast</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/radar" target="_self" rel="" data-tracking-action="click" data-tracking-category="navigation" data-tracking-label="Radar">
                                                                    <span class="header__subnav-label">Radar</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/10-day" target="_self" rel="" data-tracking-action="click" data-tracking-category="navigation" data-tracking-label="10-Day">
                                                                    <span class="header__subnav-label">10-Day</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/hourly" target="_self" rel="" data-tracking-action="click" data-tracking-category="navigation" data-tracking-label="Hourly">
                                                                    <span class="header__subnav-label">Hourly</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/weather-maps" target="_self" rel="" data-tracking-action="click" data-tracking-category="navigation" data-tracking-label="Maps">
                                                                    <span class="header__subnav-label">Maps</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/closings" target="_self" rel="" data-tracking-action="click" data-tracking-category="navigation" data-tracking-label="Closings/Delays">
                                                                    <span class="header__subnav-label">Closings/Delays</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/traffic" target="_self" rel="" data-tracking-action="click" data-tracking-category="navigation" data-tracking-label="Traffic">
                                                                    <span class="header__subnav-label">Traffic</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/gibboncam" target="_self" rel="" data-tracking-action="click" data-tracking-category="navigation" data-tracking-label="Gibbon Cam">
                                                                    <span class="header__subnav-label">Gibbon Cam</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/textalerts" target="_self" rel="" data-tracking-action="click" data-tracking-category="navigation" data-tracking-label="Text Alerts">
                                                                    <span class="header__subnav-label">Text Alerts</span>
                                                        </a>
                                                    </li>
                                        </ul>
                                    </div>
                                    <div class="header__subnav-group header__subnav-group_name_featured">
                                            <div class="header__featured-title">Latest Weather Stories</div>
<div data-module="story-row" class="story-row">
    <ul class="story-row__list">
            <li class="story-row__item story-row__item_size_half">
                    <div class="story-row__photo">
                        <div class="story-row__ratio-enforcer">
                            <div class="story-row__ratio-enforced">
                                <a class="story-row__image-link" href="/article/weather/closed-events-businesses-school-program-wintry-weather-january-16-2022/51-0e9ac863-307a-4eb9-9c25-5e40888d6a6e" aria-label="Read List: Schools and businesses closed or delayed due to illness and weather" data-tracking-category="module" data-tracking-action="click" data-tracking-label="storyRow; List: Schools and businesses closed or delayed due to illness and weather">
                                    <div class="lazy-image" data-module="lazy-image" data-blur="false"><img class="lazy-image__placeholder lazy-image__placeholder_blur_false" alt="List: Schools and businesses closed or delayed due to illness and weather" width="" height="" src="https://media.wbir.com/assets/WBIR/images/fedb9d56-2acc-4f76-9473-62a6cbcc9a20/fedb9d56-2acc-4f76-9473-62a6cbcc9a20_16x9.jpg" /><img class="lazy-image__image lazy-image__image_blur_false" alt="List: Schools and businesses closed or delayed due to illness and weather" width="" height="" src="/assets/shared-images/backgrounds/blank.png" data-src="https://media.wbir.com/assets/WBIR/images/fedb9d56-2acc-4f76-9473-62a6cbcc9a20/fedb9d56-2acc-4f76-9473-62a6cbcc9a20_360x203.jpg" data-srcset="https://media.wbir.com/assets/WBIR/images/fedb9d56-2acc-4f76-9473-62a6cbcc9a20/fedb9d56-2acc-4f76-9473-62a6cbcc9a20_16x9.jpg 16w, https://media.wbir.com/assets/WBIR/images/fedb9d56-2acc-4f76-9473-62a6cbcc9a20/fedb9d56-2acc-4f76-9473-62a6cbcc9a20_140x79.jpg 140w, https://media.wbir.com/assets/WBIR/images/fedb9d56-2acc-4f76-9473-62a6cbcc9a20/fedb9d56-2acc-4f76-9473-62a6cbcc9a20_360x203.jpg 360w, https://media.wbir.com/assets/WBIR/images/fedb9d56-2acc-4f76-9473-62a6cbcc9a20/fedb9d56-2acc-4f76-9473-62a6cbcc9a20_540x304.jpg 540w, https://media.wbir.com/assets/WBIR/images/fedb9d56-2acc-4f76-9473-62a6cbcc9a20/fedb9d56-2acc-4f76-9473-62a6cbcc9a20_750x422.jpg 750w, https://media.wbir.com/assets/WBIR/images/fedb9d56-2acc-4f76-9473-62a6cbcc9a20/fedb9d56-2acc-4f76-9473-62a6cbcc9a20_1140x641.jpg 1140w, https://media.wbir.com/assets/WBIR/images/fedb9d56-2acc-4f76-9473-62a6cbcc9a20/fedb9d56-2acc-4f76-9473-62a6cbcc9a20_1920x1080.jpg 1920w" sizes="calc(50vw - 15px)" /><script>!function(){if (!document.hidden) {let e=document.currentScript;void 0!==window.tegna&&!0===window.tegna.loaded||new window.IntersectionObserver(function(e,a){e.forEach(function(e){if(e.isIntersecting){const a=e.target.querySelectorAll(".lazy-image__image")[0],t=e.target.querySelectorAll(".lazy-image__placeholder")[0];a.src=a.dataset.src,a.srcset=a.dataset.srcset,e.target.dataset.preloaded="true",a.classList.remove("lazy-image__image_loaded_false"),a.classList.add("lazy-image__image_loaded_true"),a.classList.remove("lazy-image__image_blur_true"),a.classList.add("lazy-image__image_blur_false"),t.classList.remove("lazy-image__placeholder_visible_true"),t.classList.add("lazy-image__placeholder_visible_false")}a.unobserve(e.target)})}).observe(e.parentElement)}}();</script></div>
                                </a>
                            </div>
                        </div>
                    </div>
                    <div class="story-row__text">
                        <h4 class="story-row__title story-row__title_size_half"><a class="story-row__title-link" href="/article/weather/closed-events-businesses-school-program-wintry-weather-january-16-2022/51-0e9ac863-307a-4eb9-9c25-5e40888d6a6e" data-tracking-category="module" data-tracking-action="click" data-tracking-label="storyRow; List: Schools and businesses closed or delayed due to illness and weather">List: Schools and businesses closed or delayed due to illness and weather</a></h4>
                                            </div>
            </li>
            <li class="story-row__item story-row__item_size_half">
                    <div class="story-row__photo">
                        <div class="story-row__ratio-enforcer">
                            <div class="story-row__ratio-enforced">
                                <a class="story-row__image-link" href="/video/weather/snowing-in-strawberry-plains-jan-20/51-f2f89679-e64d-4f69-a7b0-2d0da00c6a15" aria-label="Read Snowing in Strawberry Plains - Jan 20" data-tracking-category="module" data-tracking-action="click" data-tracking-label="storyRow; Snowing in Strawberry Plains - Jan 20">
                                    <div class="lazy-image" data-module="lazy-image" data-blur="false"><img class="lazy-image__placeholder lazy-image__placeholder_blur_false" alt="Snowing in Strawberry Plains - Jan 20" width="" height="" src="https://media.wbir.com/assets/WBIR/images/def44bb7-63d4-40ad-9b98-6b3a6f6fdcd0/def44bb7-63d4-40ad-9b98-6b3a6f6fdcd0_16x9.jpg" /><img class="lazy-image__image lazy-image__image_blur_false" alt="Snowing in Strawberry Plains - Jan 20" width="" height="" src="/assets/shared-images/backgrounds/blank.png" data-src="https://media.wbir.com/assets/WBIR/images/def44bb7-63d4-40ad-9b98-6b3a6f6fdcd0/def44bb7-63d4-40ad-9b98-6b3a6f6fdcd0_360x203.jpg" data-srcset="https://media.wbir.com/assets/WBIR/images/def44bb7-63d4-40ad-9b98-6b3a6f6fdcd0/def44bb7-63d4-40ad-9b98-6b3a6f6fdcd0_16x9.jpg 16w, https://media.wbir.com/assets/WBIR/images/def44bb7-63d4-40ad-9b98-6b3a6f6fdcd0/def44bb7-63d4-40ad-9b98-6b3a6f6fdcd0_140x79.jpg 140w, https://media.wbir.com/assets/WBIR/images/def44bb7-63d4-40ad-9b98-6b3a6f6fdcd0/def44bb7-63d4-40ad-9b98-6b3a6f6fdcd0_360x203.jpg 360w, https://media.wbir.com/assets/WBIR/images/def44bb7-63d4-40ad-9b98-6b3a6f6fdcd0/def44bb7-63d4-40ad-9b98-6b3a6f6fdcd0_540x304.jpg 540w, https://media.wbir.com/assets/WBIR/images/def44bb7-63d4-40ad-9b98-6b3a6f6fdcd0/def44bb7-63d4-40ad-9b98-6b3a6f6fdcd0_750x422.jpg 750w, https://media.wbir.com/assets/WBIR/images/def44bb7-63d4-40ad-9b98-6b3a6f6fdcd0/def44bb7-63d4-40ad-9b98-6b3a6f6fdcd0_1140x641.jpg 1140w, https://media.wbir.com/assets/WBIR/images/def44bb7-63d4-40ad-9b98-6b3a6f6fdcd0/def44bb7-63d4-40ad-9b98-6b3a6f6fdcd0_1920x1080.jpg 1920w" sizes="calc(50vw - 15px)" /><script>!function(){if (!document.hidden) {let e=document.currentScript;void 0!==window.tegna&&!0===window.tegna.loaded||new window.IntersectionObserver(function(e,a){e.forEach(function(e){if(e.isIntersecting){const a=e.target.querySelectorAll(".lazy-image__image")[0],t=e.target.querySelectorAll(".lazy-image__placeholder")[0];a.src=a.dataset.src,a.srcset=a.dataset.srcset,e.target.dataset.preloaded="true",a.classList.remove("lazy-image__image_loaded_false"),a.classList.add("lazy-image__image_loaded_true"),a.classList.remove("lazy-image__image_blur_true"),a.classList.add("lazy-image__image_blur_false"),t.classList.remove("lazy-image__placeholder_visible_true"),t.classList.add("lazy-image__placeholder_visible_false")}a.unobserve(e.target)})}).observe(e.parentElement)}}();</script></div>
                                </a>
                            </div>
                        </div>
                    </div>
                    <div class="story-row__text">
                        <h4 class="story-row__title story-row__title_size_half"><a class="story-row__title-link" href="/video/weather/snowing-in-strawberry-plains-jan-20/51-f2f89679-e64d-4f69-a7b0-2d0da00c6a15" data-tracking-category="module" data-tracking-action="click" data-tracking-label="storyRow; Snowing in Strawberry Plains - Jan 20">Snowing in Strawberry Plains - Jan 20</a></h4>
                                            </div>
            </li>
    </ul>
</div>                                    </div>
                                </div>
                            </div>
                        </li>
                        <li class="header__nav-item">
                            <a class="header__nav-link header__nav-link_has-subnav_false" href="/near-me" target="_self" data-tracking-action="click" data-tracking-category="navigation" data-tracking-label="Near Me">
                                        <span class="header__nav-label">Near Me</span>
                            </a>
                        </li>
                        <li class="header__nav-item">
                            <a class="header__nav-link header__nav-link_has-subnav_false" href="/verify" target="_self" data-tracking-action="click" data-tracking-category="navigation" data-tracking-label="VERIFY">
                                        <span class="header__nav-label">VERIFY</span>
                            </a>
                        </li>
                        <li>
                            <div class="header__mini-live-video">
    <div data-module="watch-live" class="watch-live watch-live_active_false" data-watch-enabled="true">
        <a class="watch-live__cta" href="/watch">
            <span class="watch-live__label">Watch</span>
        </a>
        <div class="watch-live__mini-live-video">
            <a class="watch-live__video-link" href="/watch">
    <div data-module="mini-live-video" class="mini-live-video" data-is-watch="false">    
        <div class="mini-live-video__player"></div>
    </div>            </a>
        </div>
    </div>                            </div>
                        </li>
                    <li class="header__nav-search header__nav-search_type_search">
                        <a class="header__nav-link header__nav-link_type_search" href="/search">
                            <label class="header__nav-label header__nav-label_type_search" for="site_search">Search</label>
                        </a>
                        <div class="header__subnav header__subnav_type_search">
                            <div class="header__subnav-group header__subnav-group_name_search">
                                <form class="header__search-form" method="GET" action="/search">
                                    <label class="header__search-label" for="site_search">Search:</label>
                                    <input class="header__search-box" placeholder="Search wbir.com" id="site_search" type="search" name="q" />
                                    <button class="header__search-submit" type="submit">Search</button>
                                </form>
                            </div>
                            <button class="header__close-button" aria-label="close"></button>
                        </div>
                    </li>
                </ul>
                    <div class="header__sponsor">
        <div data-module="ad" class="ad ad_position_masthead_sponsor ad_background_false"
         data-status="new"
         data-path="/32805352/tn-knoxville-WBIR-B3328_DesktopTablet/masthead_sponsor/news/verify/sports-verify"
         data-sizes="[[112,38]]"
         data-delay="0"
         data-position="masthead_sponsor"
         data-refresh-interval="0"
         data-refresh-enabled="false"
         data-targeting-strnativekey=""
         data-collapse="false"
         data-ozone-placement-id=""
         data-ozone-publisher-id="NPID10000003"
         data-ozone-site-id=""
         data-page-type="article">
        <div class="ad__inner ad__inner_border_false ad__inner_background_false" style="min-height: 0px; min-width: 0px;">
        </div>
    </div>
                    </div>
                <a class="header__weather-link" href="/weather" data-tracking-action="weather-summary/weatherClicked" data-tracking-category="link click" data-tracking-label="Link From: https://www.wbir.com/article/news/verify/sports-verify/fact-checking-australian-open-claims-amid-djokovics-controversial-exit-from-australia/536-6a4fcfa1-d698-4682-91df-e57d4efa6c2b">
                    <div class="header__weather">
                        <div class="header__weather-desktop-info">
                            <div class="header__weather-label header__weather-label_alerts_true">Right Now</div>
                            <div class="header__weather-city header__weather-city_alerts_true">Knoxville, TN&nbsp;&raquo;</div>
                        </div>
                        <div class="header__weather-content">
                            <div class="header__weather-info header__weather-info_alerts_true">
                                <div class="header__weather-temp header__weather-temp_alerts_true">29&deg;</div>

                                <div class="header__weather-icon header__weather-icon_alerts_true">
                                    <div class="lazy-image" data-module="lazy-image" data-blur="false"><img class="lazy-image__placeholder lazy-image__placeholder_blur_false" alt="" width="26px" height="26px" src="/assets/shared-images/weather-icons/wx-83_8x8.png" /><img class="lazy-image__image lazy-image__image_blur_false" alt="" width="26px" height="26px" src="/assets/shared-images/backgrounds/blank.png" data-src="/assets/shared-images/weather-icons/wx-83_32x32.png" data-srcset="/assets/shared-images/weather-icons/wx-83_8x8.png 8w, /assets/shared-images/weather-icons/wx-83_16x16.png 16w, /assets/shared-images/weather-icons/wx-83_32x32.png 32w, /assets/shared-images/weather-icons/wx-83_64x64.png 64w, /assets/shared-images/weather-icons/wx-83_128x128.png 128w, /assets/shared-images/weather-icons/wx-83_210x210.png 210w" sizes="26px" /><script>!function(){if (!document.hidden) {let e=document.currentScript;void 0!==window.tegna&&!0===window.tegna.loaded||new window.IntersectionObserver(function(e,a){e.forEach(function(e){if(e.isIntersecting){const a=e.target.querySelectorAll(".lazy-image__image")[0],t=e.target.querySelectorAll(".lazy-image__placeholder")[0];a.src=a.dataset.src,a.srcset=a.dataset.srcset,e.target.dataset.preloaded="true",a.classList.remove("lazy-image__image_loaded_false"),a.classList.add("lazy-image__image_loaded_true"),a.classList.remove("lazy-image__image_blur_true"),a.classList.add("lazy-image__image_blur_false"),t.classList.remove("lazy-image__placeholder_visible_true"),t.classList.add("lazy-image__placeholder_visible_false")}a.unobserve(e.target)})}).observe(e.parentElement)}}();</script><noscript><img class="lazy-image__nojs-image" alt="" width="26px" height="26px" src="/assets/shared-images/weather-icons/wx-83_32x32.png" srcset="/assets/shared-images/weather-icons/wx-83_8x8.png 8w, /assets/shared-images/weather-icons/wx-83_16x16.png 16w, /assets/shared-images/weather-icons/wx-83_32x32.png 32w, /assets/shared-images/weather-icons/wx-83_64x64.png 64w, /assets/shared-images/weather-icons/wx-83_128x128.png 128w, /assets/shared-images/weather-icons/wx-83_210x210.png 210w" sizes="26px" loading="lazy" /></noscript></div>
                                </div>
                            </div>
                            <div class="header__weather-city header__weather-city_alerts_true">Knoxville, TN&nbsp;&raquo;</div>
                        </div>
                    </div>
                </a>
            <div class="header__alerts">
                    <a class="header__alert header__alert_type_weather header__alert_visible_false" href="/weather/alerts" data-tracking-action="weatheralert/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: https://www.wbir.com/article/news/verify/sports-verify/fact-checking-australian-open-claims-amid-djokovics-controversial-exit-from-australia/536-6a4fcfa1-d698-4682-91df-e57d4efa6c2b">Weather</a>
                    <a class="header__alert header__alert_type_closings header__alert_visible_true" href="/closings" data-tracking-action="closingsalert/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: https://www.wbir.com/article/news/verify/sports-verify/fact-checking-australian-open-claims-amid-djokovics-controversial-exit-from-australia/536-6a4fcfa1-d698-4682-91df-e57d4efa6c2b">Closings</a>
            </div>
            </nav>
        </div>
    </div>
    <div class="header__featured">
            <div class="header__featured-arrow header__featured-arrow_direction_previous"><img src="/images/header/arrow.png" width="14" height="14" loading="eager" alt="" /></div>
            <div class="header__featured-inner">
                <ul class="header__featured-list">
                        <li class="header__featured-item">
                            <a class="header__featured-link" href="https://www.wbir.com/robocalls">Stop the Robocalls</a>
                        </li>
                        <li class="header__featured-item">
                            <a class="header__featured-link" href="/live-at-five-at-four">Live at Five @4</a>
                        </li>
                        <li class="header__featured-item">
                            <a class="header__featured-link" href="/recipes">Recipes</a>
                        </li>
                        <li class="header__featured-item">
                            <a class="header__featured-link" href="/noticias-wbir">Noticias WBIR</a>
                        </li>
                        <li class="header__featured-item">
                            <a class="header__featured-link" href="/contests">Contests</a>
                        </li>
                        <li class="header__featured-item">
                            <a class="header__featured-link" href="https://www.wbir.com/educator-of-the-week">Educator of the Week</a>
                        </li>
                        <li class="header__featured-item">
                            <a class="header__featured-link" href="https://www.wbir.com/10-rising-hearts">10 Rising Hearts</a>
                        </li>
                        <li class="header__featured-item">
                            <a class="header__featured-link" href="https://www.wbir.com/section/live-a-little">Live a Little</a>
                        </li>
                        <li class="header__featured-item">
                            <a class="header__featured-link" href="https://www.wbir.com/section/as-seen-on-tv">As Seen on TV</a>
                        </li>
                        <li class="header__featured-item">
                            <a class="header__featured-link" href="/10listens">10 Listens</a>
                        </li>
                        <li class="header__featured-item">
                            <a class="header__featured-link" href="https://www.wbir.com/article/news/health/coronavirus/what-its-like-to-be-part-of-a-covid-19-vaccine-trial/51-d5b92c47-e737-4fd7-a095-97c0078585f7">COVID-19 Vaccine Trial</a>
                        </li>
                        <li class="header__featured-item">
                            <a class="header__featured-link" href="/10about-town">10 About Town</a>
                        </li>
                        <li class="header__featured-item">
                            <a class="header__featured-link" href="/od-epidemic">OD Epidemic</a>
                        </li>
                        <li class="header__featured-item">
                            <a class="header__featured-link" href="/service-and-sacrifice">Service &amp; Sacrifice</a>
                        </li>
                        <li class="header__featured-item">
                            <a class="header__featured-link" href="/appalachian-unsolved">Appalachian Unsolved</a>
                        </li>
                        <li class="header__featured-item">
                            <a class="header__featured-link" href="/education">Keeping Kids Connected</a>
                        </li>
                </ul>
            </div>
            <div class="header__featured-arrow header__featured-arrow_direction_next"><img src="/images/header/arrow.png" width="14" height="14" loading="eager" alt="" /></div>
    </div>
</header>            </div>
            <div class="page__dock">
                    <div class="page__breaking-news-alerts">
    <div data-module="breaking-news-alerts" class="breaking-news-alerts breaking-news-alerts_visible_false">
        <div class="breaking-news-alerts__wrap">
            <div class="breaking-news-alerts__close"></div>
            <div class="breaking-news-alerts__label">Breaking News</div>
            <ul class="breaking-news-alerts__headline-wrap">
                <template class="breaking-news-alerts__template">
                    <li class="breaking-news-alerts__item">
                        <a class="breaking-news-alerts__link" href="#" data-tracking="breaking-news-alerts/linkClicked">
                            <span class="breaking-news-alerts__headline"></span>
                            <span class="breaking-news-alerts__read-more">Read More &raquo;</span>
                        </a>
                    </li>
                </template>
            </ul>
            <a class="breaking-news-alerts__more" href="/breaking-news" data-tracking="breaking-news-alerts/moreClicked">More (<span class="breaking-news-alerts__count"></span>) &raquo;</a>
        </div>
    </div>
                    </div>
            </div>
        <main class="page__main" id="main">
            <div class="page__grid">
                


    <div data-module="grid" class="grid grid_version_2-1">
        <div class="grid__section grid__section_theme_default" data-theme="default">
            <div class="grid__theme-elements">
                <div class="grid__theme-design-1"></div>
                <div class="grid__theme-design-2"></div>
                <div class="grid__theme-design-3"></div>
                <div class="grid__theme-design-4"></div>
            </div>
            <div class="grid__content grid__content_full-width_false">
                <div class="grid__main grid__main_sticky_right grid__main_full-width_false">
                        <div class="grid__cell grid__cell_columns_2" data-columns="2">
                                <div class="grid__module grid__module_loaded_true">
                                    <div class="grid__module-sizer grid__module-sizer_name_article" data-module-sizer="article" data-count="1">
<article class="article" data-module="article"
         data-article-id="6a4fcfa1-d698-4682-91df-e57d4efa6c2b"
         data-title="Fact-checking Australian Open claims amid Djokovic&#x2019;s controversial exit from Australia"
         data-seo-title="Fact-check: Novak Djokovic Australian Open tennis, vaccine claims"
         data-abstract="The Australian Open began on Jan. 17 and claims circulated online, including about Djokovic&#x2019;s exit from Australia. The VERIFY team looked into what&#x2019;s true and false."
         data-section="news"
         data-subsection="verify"
         data-topic="sports-verify"
         data-subtopic=""
         data-url="www.wbir.com/article/news/verify/sports-verify/fact-checking-australian-open-claims-amid-djokovics-controversial-exit-from-australia/536-6a4fcfa1-d698-4682-91df-e57d4efa6c2b"
         data-gpt-network-code="32805352"
         data-categories="sports-verify,verify,news,home"
         data-author="Kelly Jones"
         data-keywords="sports-verify,verify,news,home"
         data-has-video="false"
         data-watson-keywords="Australian Open claims,Australian Open,Djokovic&#x2019;s controversial exit,article&#x2019;s headline,VERIFY team"
         data-t1-publisher="ejones8@tegna.com"
         data-is-cct="false"
         data-original-headline="Fact-checking Australian Open claims amid Djokovic&#x2019;s controversial exit from Australia"
         data-content-score="40"
         data-tracking-tags="">
        <a class="article__category" href="/section/sports-verify" data-tracking-category="article" data-tracking-action="click" data-tracking-label="article; topic; Sports Verify">Sports Verify</a>
        <h1 class="article__headline">Fact-checking Australian Open claims amid Djokovic&#x2019;s controversial exit from Australia</h1>
        <div class="article__summary">The Australian Open began on Jan. 17 and claims circulated online, including about Djokovic’s exit from Australia. The VERIFY team looked into what’s true and false.</div>
        <div class="article__lead-asset">


<div data-module="photo" class="photo">
    <div class="photo__image">
        <div class="photo__ratio-enforcer">
            <div class="photo__ratio-enforced">
                <div class="lazy-image" data-module="lazy-image" data-blur="true" style="background-image: url(https://media.wbir.com/assets/VERIFY/images/ecdc2c11-f0ab-49d7-9eea-06669f2a47de/ecdc2c11-f0ab-49d7-9eea-06669f2a47de_16x9.jpg)"><img class="lazy-image__placeholder lazy-image__placeholder_blur_true" alt="" width="750" height="422" src="https://media.wbir.com/assets/VERIFY/images/ecdc2c11-f0ab-49d7-9eea-06669f2a47de/ecdc2c11-f0ab-49d7-9eea-06669f2a47de_16x9.jpg" /><img class="lazy-image__image lazy-image__image_blur_true" alt="" width="750" height="422" src="/assets/shared-images/backgrounds/blank.png" data-src="https://media.wbir.com/assets/VERIFY/images/ecdc2c11-f0ab-49d7-9eea-06669f2a47de/ecdc2c11-f0ab-49d7-9eea-06669f2a47de_750x422.jpg" data-srcset="https://media.wbir.com/assets/VERIFY/images/ecdc2c11-f0ab-49d7-9eea-06669f2a47de/ecdc2c11-f0ab-49d7-9eea-06669f2a47de_16x9.jpg 16w, https://media.wbir.com/assets/VERIFY/images/ecdc2c11-f0ab-49d7-9eea-06669f2a47de/ecdc2c11-f0ab-49d7-9eea-06669f2a47de_140x79.jpg 140w, https://media.wbir.com/assets/VERIFY/images/ecdc2c11-f0ab-49d7-9eea-06669f2a47de/ecdc2c11-f0ab-49d7-9eea-06669f2a47de_360x203.jpg 360w, https://media.wbir.com/assets/VERIFY/images/ecdc2c11-f0ab-49d7-9eea-06669f2a47de/ecdc2c11-f0ab-49d7-9eea-06669f2a47de_540x304.jpg 540w, https://media.wbir.com/assets/VERIFY/images/ecdc2c11-f0ab-49d7-9eea-06669f2a47de/ecdc2c11-f0ab-49d7-9eea-06669f2a47de_750x422.jpg 750w, https://media.wbir.com/assets/VERIFY/images/ecdc2c11-f0ab-49d7-9eea-06669f2a47de/ecdc2c11-f0ab-49d7-9eea-06669f2a47de_1140x641.jpg 1140w, https://media.wbir.com/assets/VERIFY/images/ecdc2c11-f0ab-49d7-9eea-06669f2a47de/ecdc2c11-f0ab-49d7-9eea-06669f2a47de_1920x1080.jpg 1920w" sizes="750px" /><script>!function(){if (!document.hidden) {let e=document.currentScript;void 0!==window.tegna&&!0===window.tegna.loaded||new window.IntersectionObserver(function(e,a){e.forEach(function(e){if(e.isIntersecting){const a=e.target.querySelectorAll(".lazy-image__image")[0],t=e.target.querySelectorAll(".lazy-image__placeholder")[0];a.src=a.dataset.src,a.srcset=a.dataset.srcset,e.target.dataset.preloaded="true",a.classList.remove("lazy-image__image_loaded_false"),a.classList.add("lazy-image__image_loaded_true"),a.classList.remove("lazy-image__image_blur_true"),a.classList.add("lazy-image__image_blur_false"),t.classList.remove("lazy-image__placeholder_visible_true"),t.classList.add("lazy-image__placeholder_visible_false")}a.unobserve(e.target)})}).observe(e.parentElement)}}();</script><noscript><img class="lazy-image__nojs-image" alt="" width="750" height="422" src="https://media.wbir.com/assets/VERIFY/images/ecdc2c11-f0ab-49d7-9eea-06669f2a47de/ecdc2c11-f0ab-49d7-9eea-06669f2a47de_750x422.jpg" srcset="https://media.wbir.com/assets/VERIFY/images/ecdc2c11-f0ab-49d7-9eea-06669f2a47de/ecdc2c11-f0ab-49d7-9eea-06669f2a47de_16x9.jpg 16w, https://media.wbir.com/assets/VERIFY/images/ecdc2c11-f0ab-49d7-9eea-06669f2a47de/ecdc2c11-f0ab-49d7-9eea-06669f2a47de_140x79.jpg 140w, https://media.wbir.com/assets/VERIFY/images/ecdc2c11-f0ab-49d7-9eea-06669f2a47de/ecdc2c11-f0ab-49d7-9eea-06669f2a47de_360x203.jpg 360w, https://media.wbir.com/assets/VERIFY/images/ecdc2c11-f0ab-49d7-9eea-06669f2a47de/ecdc2c11-f0ab-49d7-9eea-06669f2a47de_540x304.jpg 540w, https://media.wbir.com/assets/VERIFY/images/ecdc2c11-f0ab-49d7-9eea-06669f2a47de/ecdc2c11-f0ab-49d7-9eea-06669f2a47de_750x422.jpg 750w, https://media.wbir.com/assets/VERIFY/images/ecdc2c11-f0ab-49d7-9eea-06669f2a47de/ecdc2c11-f0ab-49d7-9eea-06669f2a47de_1140x641.jpg 1140w, https://media.wbir.com/assets/VERIFY/images/ecdc2c11-f0ab-49d7-9eea-06669f2a47de/ecdc2c11-f0ab-49d7-9eea-06669f2a47de_1920x1080.jpg 1920w" sizes="750px" loading="lazy" /></noscript></div>
            </div>
        </div>
    </div>
    <div class="photo__meta">
            <div class="photo__credit">Credit: Various</div>
            </div>
</div>        </div>
        <aside class="article__meta">
                <div class="article__author">
                    <span class="article__meta-label">Author:</span> Kelly Jones
                </div>
                <div class="article__published">
                    <span class="article__meta-label">Published:</span> 5:47 PM EST January 20, 2022
                </div>
                <div class="article__updated">
                    <span class="article__meta-label">Updated:</span> 5:47 PM EST January 20, 2022
                </div>
    <div data-module="article-sharing" class="article-sharing">
        <a class="article-sharing__icon" href="https://www.facebook.com/dialog/share?app_id=110845768975038&display=popup&href=https://www.wbir.com/article/news/verify/sports-verify/fact-checking-australian-open-claims-amid-djokovics-controversial-exit-from-australia/536-6a4fcfa1-d698-4682-91df-e57d4efa6c2b&redirect_uri=https://www.wbir.com/article/news/verify/sports-verify/fact-checking-australian-open-claims-amid-djokovics-controversial-exit-from-australia/536-6a4fcfa1-d698-4682-91df-e57d4efa6c2b" target="_blank" data-tracking-action="sharing/facebookLink" data-tracking-category="link click" data-tracking-label="Link From: https://www.wbir.com/article/news/verify/sports-verify/fact-checking-australian-open-claims-amid-djokovics-controversial-exit-from-australia/536-6a4fcfa1-d698-4682-91df-e57d4efa6c2b">
            <img class="article-sharing__logo" alt="Facebook" src="/assets/shared-images/icons/facebook.svg" loading="eager" width="38" onload="this.parentElement.style.opacity='1';" />
        </a>
        <a class="article-sharing__icon" href="https://twitter.com/intent/tweet?text=Fact-checking%20Australian%20Open%20claims%20amid%20Djokovic%E2%80%99s%20controversial%20exit%20from%20Australia&url=https://www.wbir.com/article/news/verify/sports-verify/fact-checking-australian-open-claims-amid-djokovics-controversial-exit-from-australia/536-6a4fcfa1-d698-4682-91df-e57d4efa6c2b&via=wbir" target="_blank" data-tracking-action="sharing/twitterLink" data-tracking-category="link click" data-tracking-label="Link From: https://www.wbir.com/article/news/verify/sports-verify/fact-checking-australian-open-claims-amid-djokovics-controversial-exit-from-australia/536-6a4fcfa1-d698-4682-91df-e57d4efa6c2b">
            <img class="article-sharing__logo" alt="Twitter" src="/assets/shared-images/icons/twitter.svg" loading="eager" width="38" onload="this.parentElement.style.opacity='1';" />
        </a>
    </div>        </aside>
    <div class="article__body">
                    <div class="article__section article__section_type_text utility__text">
<p>The Australian Open is the first of four tennis Grand Slam tournaments held each year, coming before the French Open, Wimbledon and the U.S. Open. This year, the Australian Open runs from Jan. 17 through Jan. 30.&nbsp;</p>                    </div>
                    <div class="article__section article__section_type_text utility__text">
<p>Prior to the first serve of the tournament, controversy surrounded the Australian Open due to unvaccinated Serbian tennis star and top-ranked men’s player Novak Djokovic’s visa fight to enter Australia so he could participate in the event.&nbsp;</p>                    </div>
                        <div class="article__section article__section_type_ad">
        <div data-module="ad" class="ad ad_position_article_mid1 ad_background_true"
         data-status="new"
         data-path="/32805352/tn-knoxville-WBIR-B3328_DesktopTablet/article_mid1/news/verify/sports-verify"
         data-sizes="[[300,250],[1,1],[750,570],[1,2]]"
         data-delay="8"
         data-position="article_mid1"
         data-refresh-interval="33"
         data-refresh-enabled="true"
         data-targeting-strnativekey=""
         data-collapse="false"
         data-ozone-placement-id=""
         data-ozone-publisher-id="NPID10000003"
         data-ozone-site-id=""
         data-page-type="article">
        <div class="ad__inner ad__inner_border_true ad__inner_background_true" style="min-height: 0px; min-width: 0px;">
        </div>
    </div>
                        </div>
                    <div class="article__section article__section_type_text utility__text">
<p>Australia has very strict COVID-19 related travel rules for foreigners to get a visa and enter the country.&nbsp;</p>                    </div>
                    <div class="article__section article__section_type_text utility__text">
<p>Djokovic’s visa troubles started in mid-November 2021 and continued for two months. Amid the Djokovic saga, several videos and claims spread online about the Australian Open. VERIFY looked into what’s true and false.</p>                    </div>
                    <div class="article__section article__section_type_text utility__text">
<h3>QUESTION #1</h3>                    </div>
                    <div class="article__section article__section_type_text utility__text">
<p>Was Novak Djokovic deported from Australia because he is not vaccinated?<br><br>There has been some confusion as to why Djokovic was deported, <a href="https://twitter.com/OzraeliAvi/status/1482828763339829249" rel="noopener noreferrer" target="_blank">see an example here</a>.&nbsp;</p>                    </div>
                    <div class="article__section article__section_type_text utility__text">
<h3>THE SOURCES</h3>                    </div>
                    <div class="article__section article__section_type_text utility__text">
<ul><li><a href="https://t.co/v7qMOkZC02" rel="noopener noreferrer" target="_blank">Alex Hawke</a>, Australian Minister for Immigration, Citizenship, Migrant Services and Multicultural Affairs</li><li><a href="https://www.facebook.com/djokovicofficial" rel="noopener noreferrer" target="_blank">Novak Djokovic</a></li><li><a href="https://web.archive.org/web/20220116031628/https://www.fedcourt.gov.au/services/access-to-files-and-transcripts/online-files/djokovic/filed-documents/Sealed-Affidavit-Bannister-1512022.pdf" rel="noopener noreferrer" target="_blank">Federal Court of Australia</a></li></ul>                    </div>
                    <div class="article__section article__section_type_text utility__text">
<h3>THE ANSWER</h3>                    </div>

    <div data-module="article-verify-claim" class="article-verify-claim">
            <img class="article-verify-claim__badge" alt="This is true." src="/assets/shared-images/icons/verify/badge-true.png" />
    </div>                    <div class="article__section article__section_type_text utility__text">
<p>Yes, it is true Djokovic’s visa was denied and he was deported from Australia because he is not vaccinated against COVID-19.</p>                    </div>
                    <div class="article__section article__section_type_text utility__text">
<h3>WHAT WE FOUND</h3>                    </div>
                    <div class="article__section article__section_type_text utility__text">
<p>Novak Djokovic, who is not vaccinated against COVID-19, was deported from Australia after a prolonged legal fight over his visa and COVID-19 vaccination immigration rules.&nbsp;</p>                    </div>
                    <div class="article__section article__section_type_text utility__text">
<p>Australia requires foreign visitors to be vaccinated or to apply for and be approved for an individual <a href="https://covid19.homeaffairs.gov.au/travel-restrictions" rel="noopener noreferrer" target="_blank">exemption</a>. Exemptions can be issued for people who are unable to get the vaccine for medical reasons or on a case-by-case basis. If the traveler is not vaccinated, different states in Australia have different rules. In Victoria, where Melbourne and the Australian Open is located, international arrivals who are unvaccinated, or unable to prove they are vaccinated, are required to apply for an exemption, and if it is granted, <a href="https://www.coronavirus.vic.gov.au/information-overseas-travellers" rel="noopener noreferrer" target="_blank">quarantine in a hotel for 14 days.</a></p>                    </div>
                    <div class="article__section article__section_type_text utility__text">
<p>In November, Djokovic received a temporary visa to enter Australia for the January tournament. After he received the temporary visa, he traveled to Serbia, where he tested positive for COVID-19.&nbsp;</p>                    </div>
                    <div class="article__section article__section_type_text utility__text">
<p>Djokovic said he received a medical exemption commissioned by Tennis Australia, the country’s governing body of tennis, on the grounds he had fully recovered from the virus. Djokovic claimed he met the requirements for a quarantine-free entry to Australia, per the exemption.&nbsp;</p>                    </div>
                                <div class="article__section article__section_type_ad">
        <div data-module="ad" class="ad ad_position_article_mid2 ad_background_true"
         data-status="new"
         data-path="/32805352/tn-knoxville-WBIR-B3328_DesktopTablet/article_mid2/news/verify/sports-verify"
         data-sizes="[[300,250],[1,1]]"
         data-delay="8"
         data-position="article_mid2"
         data-refresh-interval="33"
         data-refresh-enabled="true"
         data-targeting-strnativekey="[&#xD;&#xA;  &quot;tpyTd5NziQJRV8wPqqZHfK8h&quot;&#xD;&#xA;]"
         data-collapse="false"
         data-ozone-placement-id=""
         data-ozone-publisher-id="NPID10000003"
         data-ozone-site-id=""
         data-page-type="article">
        <div class="ad__inner ad__inner_border_true ad__inner_background_true" style="min-height: 0px; min-width: 0px;">
        </div>
    </div>
                                </div>
                    <div class="article__section article__section_type_text utility__text">
<p>But the Australian government said Djokovic did not meet Australia's requirements for the exemption. &nbsp;</p>                    </div>
                    <div class="article__section article__section_type_text utility__text">
<p>On Jan. 16, &nbsp;Australian Immigration Minister Alex Hawke revoked Novak Djokovic’s visa. In explaining his decision, <a href="https://web.archive.org/web/20220116031628/https://www.fedcourt.gov.au/services/access-to-files-and-transcripts/online-files/djokovic/filed-documents/Sealed-Affidavit-Bannister-1512022.pdf" rel="noopener noreferrer" target="_blank">Hawke wrote in court documents</a>: "In light of Mr. Djokovic’s stance on vaccination and acknowledged failure to follow precautionary measures following receipt of a positive COVID-19 test result, I consider that cancelling his visa would be consistent with the Australian Government’s strong stance on the benefits of vaccination and appropriate measures directed to managing the COVID-19 pandemic."</p>                    </div>
                    <div class="article__section article__section_type_text utility__text">
<p>A panel of <a href="https://www.judgments.fedcourt.gov.au/judgments/Judgments/fca/full/2022/2022fcafc0003" rel="noopener noreferrer" target="_blank">federal judges</a> upheld Hawke’s decision. The ruling said Hawke’s decision to cancel Djokovic’s visa was not “irrational” or “illogical.”&nbsp;</p>                    </div>
                    <div class="article__section article__section_type_text utility__text">
<p>The panel’s order said Djokovic’s attitude toward vaccines may stir anti-vaccine sentiment or provoke rallies, and there was evidence he may pose a health risk being unvaccinated.</p>                    </div>
                    <div class="article__section article__section_type_text utility__text">
<h3>QUESTION #2</h3>                    </div>
                    <div class="article__section article__section_type_text utility__text">
<p>Were Rafael Nadal and Roger Federer recorded mocking Novak Djokovic for thinking he could get into Australia without receiving the COVID-19 vaccine?&nbsp;</p>                    </div>
                    <div class="article__section article__section_type_text utility__text">
<p>Videos <a href="https://twitter.com/JonesHowdareyou/status/1478947872611700738" rel="noopener noreferrer" target="_blank">posted to Twitter</a> showing the pair of tennis stars laughing have racked up more than a million views. One video has English subtitles that claim the pair is mocking Djokovic for his COVID-19 antics, like using a “phony medical exemption.”</p>                    </div>
                                <div class="article__section article__section_type_embed">
                                    <blockquote class="twitter-tweet" data-dnt="true" align="center"><p lang="en" dir="ltr">Federer and Nadal react to the news of Djokovic being stuck at an airport in Melbourne (English subs) <a href="https://t.co/urBqHqTLuq">pic.twitter.com/urBqHqTLuq</a></p>&mdash; embix (@brezelradar) <a href="https://twitter.com/brezelradar/status/1478960909531942913?ref_src=twsrc%5Etfw">January 6, 2022</a></blockquote>
<script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script>

                                </div>
                    <div class="article__section article__section_type_text utility__text">
<h3>THE SOURCES</h3>                    </div>
                    <div class="article__section article__section_type_text utility__text">
<ul><li><a href="https://www.watson.ch/" rel="noopener noreferrer" target="_blank">Watson.ch</a>, German satirical website</li><li><a href="https://www.credit-suisse.com/about-us/en/our-company/sponsorship/roger-federer.html" rel="noopener noreferrer" target="_blank">Credit Suisse</a>, a financial firm founded and based in Switzerland</li></ul>                    </div>
                    <div class="article__section article__section_type_text utility__text">
<h3>THE ANSWER</h3>                    </div>

    <div data-module="article-verify-claim" class="article-verify-claim">
            <img class="article-verify-claim__badge article-verify-claim__badge_checkmark_false" alt="This is false." src="/assets/shared-images/icons/verify/badge-false.png" />
    </div>                    <div class="article__section article__section_type_text utility__text">
<p>No, this video is from 2010 and the interview was filmed before a Roger Federer Foundation event in Switzerland. The English subtitles were fabricated.&nbsp;</p>                    </div>
                    <div class="article__section article__section_type_text utility__text">
<h3>WHAT WE FOUND</h3>                    </div>
                    <div class="article__section article__section_type_text utility__text">
<p>VERIFY traced the <a href="https://www.youtube.com/watch?v=94xyOpETYYs" rel="noopener noreferrer" target="_blank">original interview video to 2010</a>, when Federer and Nadal sat down prior to “Match for Africa,” a charitable tennis match. That video was posted to the YouTube channel of Credit Suisse, a financial firm based in Switzerland. <a href="https://www.credit-suisse.com/about-us/en/our-company/sponsorship/roger-federer.html" rel="noopener noreferrer" target="_blank">Roger Federer is a brand ambassador for the firm</a>.</p>                    </div>
                                <div class="article__section article__section_type_ad">
        <div data-module="ad" class="ad ad_position_article_mid3 ad_background_true"
         data-status="new"
         data-path="/32805352/tn-knoxville-WBIR-B3328_DesktopTablet/article_mid3/news/verify/sports-verify"
         data-sizes="[[300,250]]"
         data-delay="8"
         data-position="article_mid3"
         data-refresh-interval="33"
         data-refresh-enabled="true"
         data-targeting-strnativekey=""
         data-collapse="false"
         data-ozone-placement-id=""
         data-ozone-publisher-id="NPID10000003"
         data-ozone-site-id=""
         data-page-type="article">
        <div class="ad__inner ad__inner_border_true ad__inner_background_true" style="min-height: 250px; min-width: 300px;">
        </div>
    </div>
                                </div>
                                <div class="article__section article__section_type_embed">
                                    <div style="left: 0; width: 100%; height: 0; position: relative; padding-bottom: 56.25%;"><iframe src="https://www.youtube.com/embed/94xyOpETYYs?rel=0" style="border: 0; top: 0; left: 0; width: 100%; height: 100%; position: absolute;" allowfullscreen scrolling="no" allow="encrypted-media; accelerometer; clipboard-write; gyroscope; picture-in-picture"></iframe></div>
                                </div>
                    <div class="article__section article__section_type_text utility__text">
<p>The clip of the interview purporting to show tennis stars Roger Federer and Rafael Nadal laughing about Djokovic originated from the German satirical website <a href="https://www.watson.ch/" rel="noopener noreferrer" target="_blank">Watson.ch</a>.</p>                    </div>
                    <div class="article__section article__section_type_text utility__text">
<p>The <a href="https://www.watson.ch/sport/fake%20news/591877155-djokovic-steckt-in-melbourne-fest-so-lachen-federer-und-nadal" rel="noopener noreferrer" target="_blank">article’s headline says</a>: “Djokovic is stuck - Federer and Nadal's reaction is delicious” with a laughing emoji (translated via Google Translate). The article is listed under a “Fake News” category, with a disclaimer that the article is “satire - “(almost) no word is true!”</p>                    </div>
                                <div class="article__section article__section_type_photo">


<div data-module="photo" class="photo">
    <div class="photo__image">
        <div class="photo__ratio-enforcer">
            <div class="photo__ratio-enforced">
                <div class="lazy-image" data-module="lazy-image" data-blur="true" style="background-image: url(https://media.wbir.com/assets/VERIFY/images/c0f16ff5-10d2-401b-bb52-f3d53fc2f2c9/c0f16ff5-10d2-401b-bb52-f3d53fc2f2c9_16x9.jpg)"><img class="lazy-image__placeholder lazy-image__placeholder_blur_true" alt="" width="1140" height="641" src="https://media.wbir.com/assets/VERIFY/images/c0f16ff5-10d2-401b-bb52-f3d53fc2f2c9/c0f16ff5-10d2-401b-bb52-f3d53fc2f2c9_16x9.jpg" /><img class="lazy-image__image lazy-image__image_blur_true" alt="" width="1140" height="641" src="/assets/shared-images/backgrounds/blank.png" data-src="https://media.wbir.com/assets/VERIFY/images/c0f16ff5-10d2-401b-bb52-f3d53fc2f2c9/c0f16ff5-10d2-401b-bb52-f3d53fc2f2c9_1140x641.jpg" data-srcset="https://media.wbir.com/assets/VERIFY/images/c0f16ff5-10d2-401b-bb52-f3d53fc2f2c9/c0f16ff5-10d2-401b-bb52-f3d53fc2f2c9_16x9.jpg 16w, https://media.wbir.com/assets/VERIFY/images/c0f16ff5-10d2-401b-bb52-f3d53fc2f2c9/c0f16ff5-10d2-401b-bb52-f3d53fc2f2c9_140x79.jpg 140w, https://media.wbir.com/assets/VERIFY/images/c0f16ff5-10d2-401b-bb52-f3d53fc2f2c9/c0f16ff5-10d2-401b-bb52-f3d53fc2f2c9_360x203.jpg 360w, https://media.wbir.com/assets/VERIFY/images/c0f16ff5-10d2-401b-bb52-f3d53fc2f2c9/c0f16ff5-10d2-401b-bb52-f3d53fc2f2c9_540x304.jpg 540w, https://media.wbir.com/assets/VERIFY/images/c0f16ff5-10d2-401b-bb52-f3d53fc2f2c9/c0f16ff5-10d2-401b-bb52-f3d53fc2f2c9_750x422.jpg 750w, https://media.wbir.com/assets/VERIFY/images/c0f16ff5-10d2-401b-bb52-f3d53fc2f2c9/c0f16ff5-10d2-401b-bb52-f3d53fc2f2c9_1140x641.jpg 1140w, https://media.wbir.com/assets/VERIFY/images/c0f16ff5-10d2-401b-bb52-f3d53fc2f2c9/c0f16ff5-10d2-401b-bb52-f3d53fc2f2c9_1920x1080.jpg 1920w" sizes="1140px" /><script>!function(){if (!document.hidden) {let e=document.currentScript;void 0!==window.tegna&&!0===window.tegna.loaded||new window.IntersectionObserver(function(e,a){e.forEach(function(e){if(e.isIntersecting){const a=e.target.querySelectorAll(".lazy-image__image")[0],t=e.target.querySelectorAll(".lazy-image__placeholder")[0];a.src=a.dataset.src,a.srcset=a.dataset.srcset,e.target.dataset.preloaded="true",a.classList.remove("lazy-image__image_loaded_false"),a.classList.add("lazy-image__image_loaded_true"),a.classList.remove("lazy-image__image_blur_true"),a.classList.add("lazy-image__image_blur_false"),t.classList.remove("lazy-image__placeholder_visible_true"),t.classList.add("lazy-image__placeholder_visible_false")}a.unobserve(e.target)})}).observe(e.parentElement)}}();</script><noscript><img class="lazy-image__nojs-image" alt="" width="1140" height="641" src="https://media.wbir.com/assets/VERIFY/images/c0f16ff5-10d2-401b-bb52-f3d53fc2f2c9/c0f16ff5-10d2-401b-bb52-f3d53fc2f2c9_1140x641.jpg" srcset="https://media.wbir.com/assets/VERIFY/images/c0f16ff5-10d2-401b-bb52-f3d53fc2f2c9/c0f16ff5-10d2-401b-bb52-f3d53fc2f2c9_16x9.jpg 16w, https://media.wbir.com/assets/VERIFY/images/c0f16ff5-10d2-401b-bb52-f3d53fc2f2c9/c0f16ff5-10d2-401b-bb52-f3d53fc2f2c9_140x79.jpg 140w, https://media.wbir.com/assets/VERIFY/images/c0f16ff5-10d2-401b-bb52-f3d53fc2f2c9/c0f16ff5-10d2-401b-bb52-f3d53fc2f2c9_360x203.jpg 360w, https://media.wbir.com/assets/VERIFY/images/c0f16ff5-10d2-401b-bb52-f3d53fc2f2c9/c0f16ff5-10d2-401b-bb52-f3d53fc2f2c9_540x304.jpg 540w, https://media.wbir.com/assets/VERIFY/images/c0f16ff5-10d2-401b-bb52-f3d53fc2f2c9/c0f16ff5-10d2-401b-bb52-f3d53fc2f2c9_750x422.jpg 750w, https://media.wbir.com/assets/VERIFY/images/c0f16ff5-10d2-401b-bb52-f3d53fc2f2c9/c0f16ff5-10d2-401b-bb52-f3d53fc2f2c9_1140x641.jpg 1140w, https://media.wbir.com/assets/VERIFY/images/c0f16ff5-10d2-401b-bb52-f3d53fc2f2c9/c0f16ff5-10d2-401b-bb52-f3d53fc2f2c9_1920x1080.jpg 1920w" sizes="1140px" loading="lazy" /></noscript></div>
            </div>
        </div>
    </div>
    <div class="photo__meta">
            <div class="photo__credit">Credit: Watson.ch</div>
            </div>
</div>                                </div>
                    <div class="article__section article__section_type_text utility__text">
<p>The captions on the recent video posted to Twitter claim the pair were mocking Djokovic, saying things like: “He thought he could enter Australia without getting vaxed.” In the original video, Nadal and Federer were talking about what they were getting each other for Christmas.</p>                    </div>
                    <div class="article__section article__section_type_text utility__text">
<h3>QUESTION #3</h3>                    </div>
                    <div class="article__section article__section_type_text utility__text">
<p>Did Slovenian tennis player Dalila Jakupovic collapse at the 2022 Australian Open?</p>                    </div>
                                <div class="article__section article__section_type_embed">
                                    <blockquote class="twitter-tweet" data-dnt="true" align="center"><p lang="en" dir="ltr">Australian Open? Heart problems. <a href="https://t.co/zBoPOpCsAt">pic.twitter.com/zBoPOpCsAt</a></p>&mdash; President Lisa Trump (@Carmilla5) <a href="https://twitter.com/Carmilla5/status/1482893212700516354?ref_src=twsrc%5Etfw">January 17, 2022</a></blockquote>
<script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script>

                                </div>
                    <div class="article__section article__section_type_text utility__text">
<p>A video is circulating showing Jakupovic collapsing, with claims it happened at the 2022 Australian Open because Jakupovic is vaccinated for COVID-19. Videos of the collapse have garnered more than 88,000 views on Twitter since posting. The video has been shared across Facebook multiple times (see <a href="https://www.facebook.com/LiberoPensiero-111161747449652/videos/3030406427180483/" rel="noopener noreferrer" target="_blank">here</a>, <a href="https://www.facebook.com/maria.steket.1/videos/285391820151588/" rel="noopener noreferrer" target="_blank">here</a> and <a href="https://www.facebook.com/roberto.graziano.14/posts/4457018811093548" rel="noopener noreferrer" target="_blank">here</a>).</p>                    </div>
                    <div class="article__section article__section_type_text utility__text">
<h3>THE SOURCES</h3>                    </div>
                    <div class="article__section article__section_type_text utility__text">
<ul><li><a href="https://ausopen.com/" rel="noopener noreferrer" target="_blank">The Australian Open</a></li><li><a href="https://twitter.com/head_tennis" rel="noopener noreferrer" target="_blank">HEAD Tennis</a></li></ul>                    </div>
                    <div class="article__section article__section_type_text utility__text">
<h3>THE ANSWER</h3>                    </div>

    <div data-module="article-verify-claim" class="article-verify-claim">
            <img class="article-verify-claim__badge article-verify-claim__badge_checkmark_false" alt="This is false." src="/assets/shared-images/icons/verify/badge-false.png" />
    </div>                    <div class="article__section article__section_type_text utility__text">
<p>No, Jakupovic did not collapse during the 2022 Australian Open. The video is from the 2020 Australian Open. Jakupovic collapsed after experiencing breathing difficulties due to air quality.&nbsp;</p>                    </div>
                    <div class="article__section article__section_type_text utility__text">
<h3>WHAT WE FOUND</h3>                    </div>
                    <div class="article__section article__section_type_text utility__text">
<p>Dalila Jakupovic did not collapse during the 2022 Australian Open. She isn’t even competing in this year’s tournament. The video was taken during the 2020 season, before the <a href="https://www.health.gov.au/ministers/the-hon-greg-hunt-mp/media/first-confirmed-case-of-novel-coronavirus-in-australia" rel="noopener noreferrer" target="_blank">first case COVID-19 was reported</a> in Australia and before the COVID-19 vaccine was created.&nbsp;</p>                    </div>
                    <div class="article__section article__section_type_text utility__text">
<p>Using Twitter Advanced Search for “Dalila Jakupovic” and the Australian Open, VERIFY was able to <a href="https://twitter.com/search?lang=en&q=%22Dalila%20Jakupovic%22%20until%3A2020-01-30%20since%3A2020-01-01&src=typed_query" rel="noopener noreferrer" target="_blank">find several news reports and videos</a> from the 2020 Australian Open, where Jakupovic was seen collapsing on Jan. 13, 2020.&nbsp;</p>                    </div>
                                <div class="article__section article__section_type_ad">
        <div data-module="ad" class="ad ad_position_article_mid4 ad_background_true"
         data-status="new"
         data-path="/32805352/tn-knoxville-WBIR-B3328_DesktopTablet/article_mid4/news/verify/sports-verify"
         data-sizes="[[300,250]]"
         data-delay="8"
         data-position="article_mid4"
         data-refresh-interval="33"
         data-refresh-enabled="true"
         data-targeting-strnativekey=""
         data-collapse="false"
         data-ozone-placement-id=""
         data-ozone-publisher-id="NPID10000003"
         data-ozone-site-id=""
         data-page-type="article">
        <div class="ad__inner ad__inner_border_true ad__inner_background_true" style="min-height: 250px; min-width: 300px;">
        </div>
    </div>
                                </div>
                    <div class="article__section article__section_type_text utility__text">
<p><a href="https://www.skysports.com/tennis/news/31870/11908211/australian-open-2020-dalila-jakupovic-retires-due-to-coughing-fit-caused-by-bushfire-smoke" rel="noopener noreferrer" target="_blank">According to reports</a>, Jakupovic collapsed and was forced to withdraw from the 2020 Open because she was experiencing breathing difficulties due to the air quality in Melbourne. The air quality at the time was poor due to the raging bushfires that had been ongoing across Australia.</p>                    </div>
                                <div class="article__section article__section_type_embed">
                                    <div style="left: 0; width: 100%; height: 0; position: relative; padding-bottom: 56.25%;"><iframe src="https://www.youtube.com/embed/fat0mO2yp4g?rel=0" style="border: 0; top: 0; left: 0; width: 100%; height: 100%; position: absolute;" allowfullscreen scrolling="no" allow="encrypted-media; accelerometer; clipboard-write; gyroscope; picture-in-picture"></iframe></div>
                                </div>
                    <div class="article__section article__section_type_text utility__text">
<p>HEAD tennis, which was a Jakupovic sponsor during the 2020 Open also posted a video of the player to Twitter days after the collapse. In the video, she said she was feeling much better.</p>                    </div>
                                <div class="article__section article__section_type_embed">
                                    <blockquote class="twitter-tweet" data-dnt="true" align="center"><p lang="en" dir="ltr">Thank you for stopping by the HEAD suite <a href="https://twitter.com/DalilaJakupovic?ref_src=twsrc%5Etfw">@DalilaJakupovic</a>! We‘re glad you‘re getting better and wish you a full recovery! 🙏 <a href="https://t.co/O6E7Q0mdhr">pic.twitter.com/O6E7Q0mdhr</a></p>&mdash; HEAD Tennis (@head_tennis) <a href="https://twitter.com/head_tennis/status/1218725541353648128?ref_src=twsrc%5Etfw">January 19, 2020</a></blockquote>
<script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script>

                                </div>
                    <div class="article__section article__section_type_text utility__text">
<p>The Facebook posts claiming Jakupovic collapsed due to heart issues, with a connection to the COVID-19 vaccine, each have a disclaimer from Facebook that the post contains missing context or false information.</p>                    </div>
                    <div class="article__section article__section_type_text utility__text">
<h3>QUESTION #4</h3>                    </div>
                    <div class="article__section article__section_type_text utility__text">
<p>Have three players dropped out of the Australian Open because of COVID-19 vaccine-related chest issues?</p>                    </div>
                    <div class="article__section article__section_type_text utility__text">
<p>An article from Free West Media has been shared hundreds of times across <a href="https://www.facebook.com/102552885119395/posts/323789142995767" rel="noopener noreferrer" target="_blank">Facebook</a> and <a href="https://twitter.com/KathyConWom/status/1482999119719419904" rel="noopener noreferrer" target="_blank">Twitter</a>, respectively, making the claim. The article says Nikoloz Basilashvili, Dalila Jakupovic and Nick Kyrgios all dropped out of the tournament because of issues related to the COVID-19 vaccine.</p>                    </div>
                    <div class="article__section article__section_type_text utility__text">
<h3>THE SOURCES</h3>                    </div>
                    <div class="article__section article__section_type_text utility__text">
<ul><li><a href="https://ausopen.com/" rel="noopener noreferrer" target="_blank">The Australian Open</a></li><li><a href="https://twitter.com/wwos" rel="noopener noreferrer" target="_blank">Wide World of Sports</a>, the official broadcaster of the Australian Open</li></ul>                    </div>
                    <div class="article__section article__section_type_text utility__text">
<h3>THE ANSWER</h3>                    </div>

    <div data-module="article-verify-claim" class="article-verify-claim">
            <img class="article-verify-claim__badge article-verify-claim__badge_checkmark_false" alt="This is false." src="/assets/shared-images/icons/verify/badge-false.png" />
    </div>                    <div class="article__section article__section_type_text utility__text">
<p>This is false. Nikolozi competed in the first round of the Open, and Nick Kyrgios advanced to the second round. Dalila Jakupovic did not enter the 2022 tournament.</p>                    </div>
                    <div class="article__section article__section_type_text utility__text">
<h3>WHAT WE FOUND</h3>                    </div>
                    <div class="article__section article__section_type_text utility__text">
<p>The article published on Jan. 10 from Free West Media, a fringe website that posts conspiratorial or non-credible information, claimed “several fully vaccinated tennis players participating in the Australian Open qualifying rounds have complained about tiredness and breathing problems.” The article then goes on to claim Nikoloz Basilashvili, Dalila Jakupovic and Nick Kyrgios all dropped out of the tournament.</p>                    </div>
                    <div class="article__section article__section_type_text utility__text">
<p>Basilashvili did not drop out of the tournament, but was defeated in the first round of the tournament. In five sets, <a href="https://ausopen.com/match/2022-nikoloz-basilashvili-vs-andy-murray-ms137" rel="noopener noreferrer" target="_blank">Andy Murray won 3-2 to defeat Basilashvili on Jan. 17</a>.</p>                    </div>
                                <div class="article__section article__section_type_ad">
        <div data-module="ad" class="ad ad_position_article_mid5 ad_background_true"
         data-status="new"
         data-path="/32805352/tn-knoxville-WBIR-B3328_DesktopTablet/article_mid5/news/verify/sports-verify"
         data-sizes="[[300,250]]"
         data-delay="8"
         data-position="article_mid5"
         data-refresh-interval="33"
         data-refresh-enabled="true"
         data-targeting-strnativekey=""
         data-collapse="false"
         data-ozone-placement-id=""
         data-ozone-publisher-id="NPID10000003"
         data-ozone-site-id=""
         data-page-type="article">
        <div class="ad__inner ad__inner_border_true ad__inner_background_true" style="min-height: 250px; min-width: 300px;">
        </div>
    </div>
                                </div>
                                <div class="article__section article__section_type_embed">
                                    <blockquote class="twitter-tweet" data-dnt="true" align="center"><p lang="en" dir="ltr">Murray&#39;s reaction said it all. <br><br>This Basilashvili winner was unreal 🔥<a href="https://twitter.com/hashtag/AusOpen?src=hash&amp;ref_src=twsrc%5Etfw">#AusOpen</a> - Live on 9Gem and 9Now <a href="https://t.co/LoM1jcwPhN">pic.twitter.com/LoM1jcwPhN</a></p>&mdash; Wide World of Sports (@wwos) <a href="https://twitter.com/wwos/status/1483338850407784450?ref_src=twsrc%5Etfw">January 18, 2022</a></blockquote>
<script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script>

                                </div>
                    <div class="article__section article__section_type_text utility__text">
<p>Kyrgios is competing in both the men’s singles and men’s doubles tournaments. In men’s singles, he lost to Daniil Medvedev 3-1 on Jan. 19. He is set to play in Round 2 in men’s doubles on Jan. 21.</p>                    </div>
                    <div class="article__section article__section_type_text utility__text">
<p>Jakupovic did not enter the 2022 Open.&nbsp;</p>                    </div>
                    <div class="article__section article__section_type_text utility__text">
<h3>QUESTION #5</h3>                    </div>
                    <div class="article__section article__section_type_text utility__text">
<p>Is there evidence a ball girl collapsed during the 2022 Australian Open because of the COVID-19 vaccine?</p>                    </div>
                    <div class="article__section article__section_type_text utility__text">
<p><a href="https://twitter.com/vaxreports1/status/1483520729635295232" rel="noopener noreferrer" target="_blank">Several</a> <a href="https://twitter.com/KinBentley/status/1483730132858773505" rel="noopener noreferrer" target="_blank">tweets</a>, a video circulating from video-sharing platform Rumble and an article from an <a href="https://freewestmedia.com/2022/01/18/ball-girl-collapses-during-match-at-australian-open-2022/" rel="noopener noreferrer" target="_blank">online website</a> all claim the collapse is suspicious and could be another “vaccine injury.”</p>                    </div>
                    <div class="article__section article__section_type_text utility__text">
<h3>THE SOURCES</h3>                    </div>
                    <div class="article__section article__section_type_text utility__text">
<ul><li><a href="https://twitter.com/wwos" rel="noopener noreferrer" target="_blank">Wide World of Sports</a>, the official broadcaster of the Australian Open</li><li><a href="https://www.weatherzone.com.au/" rel="noopener noreferrer" target="_blank">WeatherZone</a>, an Australian weather app</li><li><a href="https://www.accuweather.com/" rel="noopener noreferrer" target="_blank">AccuWeather</a>, an American weather company</li></ul>                    </div>
                    <div class="article__section article__section_type_text utility__text">
<h3>THE ANSWER</h3>                    </div>

    <div data-module="article-verify-claim" class="article-verify-claim">
            <img class="article-verify-claim__badge article-verify-claim__badge_checkmark_false" alt="This is false." src="/assets/shared-images/icons/verify/badge-false.png" />
    </div>                    <div class="article__section article__section_type_text utility__text">
<p>There is no evidence the girl in the video collapsed on the court due to the COVID-19 vaccine. According to the Australian Open broadcaster, she collapsed in the heat.</p>                    </div>
                    <div class="article__section article__section_type_text utility__text">
<h3>WHAT WE FOUND</h3>                    </div>
                    <div class="article__section article__section_type_text utility__text">
<p>The ball girl collapsed on Jan.17 on the court during the match between Spain’s Federico Delbonis and Argentina’s Pedro Martinez.&nbsp;</p>                    </div>
                    <div class="article__section article__section_type_text utility__text">
<p>Both players rushed to the aid of the girl. Wide World of Sports, the official broadcaster of the Australian Open, tweeted that the girl collapsed in the heat.</p>                    </div>
                                <div class="article__section article__section_type_embed">
                                    <blockquote class="twitter-tweet" data-dnt="true" align="center"><p lang="en" dir="ltr">Federico Delbonis and Pedro Martinez, take a bow. 👏👏 Didn&#39;t hesitate to help a ballkid who&#39;d just collapsed in the heat. 🙏<a href="https://twitter.com/hashtag/AusOpen?src=hash&amp;ref_src=twsrc%5Etfw">#AusOpen</a> - Live on Channel 9 and 9Now <a href="https://t.co/oJH0H97W6M">pic.twitter.com/oJH0H97W6M</a></p>&mdash; Wide World of Sports (@wwos) <a href="https://twitter.com/wwos/status/1482967170095235077?ref_src=twsrc%5Etfw">January 17, 2022</a></blockquote>
<script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script>

                                </div>
                    <div class="article__section article__section_type_text utility__text">
<p><a href="https://www.weatherzone.com.au/news/australian-open-tennis-weather-set-to-heat-up/535966" rel="noopener noreferrer" target="_blank">According to WeatherZone</a>, an Australian weather app, January is Melbourne’s hottest month, with temperatures during the first week of the Open set to average 28.1 degrees Celsius, or 82.4 degrees Fahrenheit. <a href="https://www.accuweather.com/en/au/melbourne/26216/january-weather/26216" rel="noopener noreferrer" target="_blank">According to AccuWeather</a>, the temperature on Jan. 17, the day the girl collapsed, reached 90 degrees Fahrenheit.</p>                    </div>
                    <div class="article__section article__section_type_text utility__text">
<p>Tennis Australia <a href="https://7news.com.au/sport/tennis/australian-open-players-respond-after-ball-kid-collapses-during-first-round-match-c-5345366" rel="noopener noreferrer" target="_blank">told 7News in Australia</a> the girl’s condition improved after she sat in the ballkids lounge. The girl was checked over by medical staff and a nurse, before being picked up by parents, the report said.&nbsp;</p>                    </div>
                    <div class="article__section article__section_type_text utility__text">
<p>VERIFY reached out to Tennis Australia but did not hear back at the time of publication.</p>                    </div>
                    <div class="article__section article__section_type_text utility__text">
<p><em>More from VERIFY:&nbsp;</em><a href="/article/news/verify/olympics-verify/beijing-winter-olympics-2022-will-not-require-vaccination-but-unvaccinated-athletes-will-need-21-day-quarantine-policy/536-70530e1c-745d-4360-aa5f-4ac03a1708c0" rel="noopener noreferrer" target="_blank"><em>No, athletes don’t have to be vaccinated to participate in the 2022 Beijing Olympics</em></a></p>                    </div>
<div data-module="article-verify-follow-subscribe" class="article-verify-follow-subscribe">
    <div class="article-verify-follow-subscribe__left-column">
        <p class="article-verify-follow-subscribe__left-message">The <a class="article-verify-follow-subscribe__message-link article-verify-follow-subscribe__message-link_bold_true" href="https://www.verifythis.com/?utm_source=desktop_article_embed" target="_blank">VERIFY</a> team works to separate fact from fiction so that you can understand what is true and false. Please consider subscribing to our daily <a class="article-verify-follow-subscribe__message-link" href="https://www.verifythis.com/email?utm_source=desktop_article_embed" target="_blank">newsletter</a>, <a class="article-verify-follow-subscribe__message-link" href="https://joinsubtext.com/verifythis" target="_blank">text alerts</a> and our YouTube <a class="article-verify-follow-subscribe__message-link" href="https://www.youtube.com/channel/UCnI90RlIs3yUCDCSVLLGeUA" target="_blank">channel</a>. You can also follow us on <a class="article-verify-follow-subscribe__message-link" href="https://story.snapchat.com/p/7def9c80-b70b-41b4-96cf-6c13d3b8ea8f" target="_blank">Snapchat</a>, <a class="article-verify-follow-subscribe__message-link" href="https://twitter.com/verifythis" target="_blank">Twitter</a>, <a class="article-verify-follow-subscribe__message-link" href="https://www.instagram.com/verifythis/" target="_blank">Instagram</a>, <a class="article-verify-follow-subscribe__message-link" href="https://www.facebook.com/verifythis" target="_blank">Facebook</a> and <a class="article-verify-follow-subscribe__message-link" href="https://www.tiktok.com/&#64;verifythis" target="_blank">TikTok</a>. <a class="article-verify-follow-subscribe__message-link article-verify-follow-subscribe__message-link_bold_true" href="https://www.verifythis.com/about-us?utm_source=desktop_article_embed" target="_blank">Learn More &raquo;</a></p>
    </div>
    <div class="article-verify-follow-subscribe__right-column">
        <h3 class="article-verify-follow-subscribe__heading">Follow Us</h3>
        <ul class="article-verify-follow-subscribe__follow-list">
            <li class="article-verify-follow-subscribe__follow-item">
                <a class="article-verify-follow-subscribe__follow-link article-verify-follow-subscribe__follow-link_type_youtube" href="https://www.youtube.com/channel/UCnI90RlIs3yUCDCSVLLGeUA" target="_blank">YouTube</a>
            </li>
            <li class="article-verify-follow-subscribe__follow-item">
                <a class="article-verify-follow-subscribe__follow-link article-verify-follow-subscribe__follow-link_type_snapchat" href="https://www.snapchat.com/discover/VERIFY/2718043836" target="_blank">Snapchat</a>
            </li>
            <li class="article-verify-follow-subscribe__follow-item">
                <a class="article-verify-follow-subscribe__follow-link article-verify-follow-subscribe__follow-link_type_twitter" href="https://twitter.com/verifythis" target="_blank">Twitter</a>
            </li>
            <li class="article-verify-follow-subscribe__follow-item">
                <a class="article-verify-follow-subscribe__follow-link article-verify-follow-subscribe__follow-link_type_instagram" href="https://www.instagram.com/verifythis/" target="_blank">Instagram</a>
            </li>
            <li class="article-verify-follow-subscribe__follow-item">
                <a class="article-verify-follow-subscribe__follow-link article-verify-follow-subscribe__follow-link_type_facebook" href="https://www.facebook.com/verifythis" target="_blank">Facebook</a>
            </li>
            <li class="article-verify-follow-subscribe__follow-item">
                <a class="article-verify-follow-subscribe__follow-link article-verify-follow-subscribe__follow-link_type_tiktok" href="https://www.tiktok.com/&#64;verifythis" target="_blank">TikTok</a>
            </li>
        </ul>
        <h3 class="article-verify-follow-subscribe__heading">Want something VERIFIED?</h3>
        <p class="article-verify-follow-subscribe__right-message">
            Text: 202-410-8808        </p>
    </div>
</div>    </div>
    <script type="application/ld+json">
        {
  "@context": "http://schema.org",
  "@type": "NewsArticle",
  "headline": "Fact-checking Australian Open claims amid Djokovic’s controversial exit from Australia",
  "datePublished": "5:47 PM EST January 20, 2022",
  "dateModified": "5:47 PM EST January 20, 2022",
  "mainEntityOfPage": {
    "@type": "WebPage",
    "@id": "https://www.wbir.com/article/news/verify/sports-verify/fact-checking-australian-open-claims-amid-djokovics-controversial-exit-from-australia/536-6a4fcfa1-d698-4682-91df-e57d4efa6c2b"
  },
  "author": {
    "@type": "Person",
    "name": "Kelly Jones"
  },
  "publisher": {
    "@type": "Organization",
    "name": "WBIR",
    "logo": {
      "@type": "ImageObject",
      "url": "https://www.wbir.com/assets/shared-images/amp-logos/wbir.png",
      "width": 340,
      "height": 60
    }
  },
  "image": null
}
    </script>
</article>                                    </div>
                                </div>
                                <div class="grid__module grid__module_loaded_true">
                                    <div class="grid__module-sizer grid__module-sizer_name_taboola" data-module-sizer="taboola" data-count="1">
    <div data-module="taboola" class="taboola" id="taboola-below-article-thumbnails-2nd-::articleNumber::"
         data-page-type="article"
         data-ad="below_taboola"
         data-mode="thumbnails-h2"
         data-target-type="mix"
         data-placement="Below Article Thumbnails 2nd"
         data-url="http://www.wbir.com::contentUrl::"
         data-id="taboola-below-article-thumbnails-2nd-::articleNumber::">
    </div>
                                    </div>
                                </div>
                        </div>
                </div>

                    <div class="grid__sticky-column grid__sticky-column_side_right">
                        <div class="grid__sticky-content" data-columns="1">
                                <div class="grid__module grid__module_loaded_true">
                                    <div class="grid__module-sizer grid__module-sizer_name_ad" data-module-sizer="ad" data-count="1">
        <div data-module="ad" class="ad ad_position_article_atf ad_background_true"
         data-status="new"
         data-path="/32805352/tn-knoxville-WBIR-B3328_DesktopTablet/article_atf/news/verify/sports-verify"
         data-sizes="[[300,250]]"
         data-delay="8"
         data-position="article_atf"
         data-refresh-interval="33"
         data-refresh-enabled="true"
         data-targeting-strnativekey=""
         data-collapse="false"
         data-ozone-placement-id=""
         data-ozone-publisher-id="NPID10000003"
         data-ozone-site-id=""
         data-page-type="article">
        <div class="ad__inner ad__inner_border_true ad__inner_background_true" style="min-height: 250px; min-width: 300px;">
                    <noscript>
                        <iframe src="https://securepubads.g.doubleclick.net/gampad/adx?iu=/32805352/tn-knoxville-WBIR-B3328_DesktopTablet/article_atf/news/verify/sports-verify&amp;sz=300x250&amp;c=365" width="300" height="250" frameborder="0"></iframe>
                    </noscript>
        </div>
    </div>
                                    </div>
                                </div>
                                <div class="grid__module grid__module_loaded_true">
                                    <div class="grid__module-sizer grid__module-sizer_name_related-videos" data-module-sizer="related-videos" data-count="1">
                                    </div>
                                </div>
                        </div>
                    </div>
            </div>
        </div>
        <div class="grid__section grid__section_theme_default" data-theme="default">
            <div class="grid__theme-elements">
                <div class="grid__theme-design-1"></div>
                <div class="grid__theme-design-2"></div>
                <div class="grid__theme-design-3"></div>
                <div class="grid__theme-design-4"></div>
            </div>
            <div class="grid__content grid__content_full-width_false">
                <div class="grid__main grid__main_sticky_none grid__main_full-width_false">
                        <div class="grid__cell grid__cell_columns_3" data-columns="3">
                                <div class="grid__module grid__module_loaded_true">
                                    <div class="grid__module-sizer grid__module-sizer_name_ad" data-module-sizer="ad" data-count="1">
        <div data-module="ad" class="ad ad_position_article_flex_btf ad_background_true"
         data-status="new"
         data-path="/32805352/tn-knoxville-WBIR-B3328_DesktopTablet/article_flex_btf/news/verify/sports-verify"
         data-sizes="[[970,250],[728,90],[1140,286],[1,1]]"
         data-delay="8"
         data-position="article_flex_btf"
         data-refresh-interval="33"
         data-refresh-enabled="true"
         data-targeting-strnativekey=""
         data-collapse="false"
         data-ozone-placement-id=""
         data-ozone-publisher-id="NPID10000003"
         data-ozone-site-id=""
         data-page-type="article">
        <div class="ad__inner ad__inner_border_false ad__inner_background_true" style="min-height: 0px; min-width: 0px;">
                    <noscript>
                        <iframe src="https://securepubads.g.doubleclick.net/gampad/adx?iu=/32805352/tn-knoxville-WBIR-B3328_DesktopTablet/article_flex_btf/news/verify/sports-verify&amp;sz=970x250|728x90|1140x286|1x1&amp;c=367" width="1140" height="286" frameborder="0"></iframe>
                    </noscript>
        </div>
    </div>
                                    </div>
                                </div>
                        </div>
                </div>

            </div>
        </div>
        <div class="grid__section grid__section_theme_default" data-theme="default">
            <div class="grid__theme-elements">
                <div class="grid__theme-design-1"></div>
                <div class="grid__theme-design-2"></div>
                <div class="grid__theme-design-3"></div>
                <div class="grid__theme-design-4"></div>
            </div>
            <div class="grid__content grid__content_full-width_false">
                <div class="grid__main grid__main_sticky_none grid__main_full-width_false">
                        <div class="grid__cell grid__cell_columns_3" data-columns="3">
                                <div class="grid__module grid__module_loaded_true">
                                    <div class="grid__module-sizer grid__module-sizer_name_article-loader" data-module-sizer="article-loader" data-count="1">

<div class="article-loader" data-module="article-loader">
    <button class="article-loader__button"></button>
</div>                                    </div>
                                </div>
                        </div>
                </div>

            </div>
        </div>
    </div>

            </div>
        </main>
            <div class="page__footer page__footer_theme_default">
<footer data-module="footer" class="footer">
    <div class="footer__outer">
        <div class="footer__inner">
            <div class="footer__logo-wrap">
                <img class="footer__logo" alt="WBIR-TV" src="/assets/shared-images/logos/wbir.png">
            </div>
            <div class="footer__menu">
                    <ul class="footer__list">
                                <li class="footer__item"><a class="footer__link" href="https://www.wbir.com/wbirjobs" target="_blank" rel="noopener">Jobs</a></li>
                                <li class="footer__item"><a class="footer__link" href="/terms" target="_self" rel="">Terms of Service</a></li>
                                <li class="footer__item"><a class="footer__link" href="/privacy" target="_self" rel="">Privacy Policy</a></li>
                                <li class="footer__item"><a class="footer__link" href="/adchoices" target="_self" rel="">Ad Choices</a></li>
                    </ul>
                    <ul class="footer__list">
                                <li class="footer__item"><a class="footer__link" href="https://interactive.wbir.com/pdfs/PublicFileReport.pdf" target="_blank" rel="noopener">EEO Public File Report</a></li>
                                <li class="footer__item"><a class="footer__link" href="/fcc-public-inspection-file" target="_self" rel="">FCC Online Public Inspection File</a></li>
                                <li class="footer__item"><a class="footer__link" href="/closed-captioning" target="_self" rel="">Closed Caption Procedures</a></li>
                                <li class="footer__item footer__item_visible_false"><a class="footer__link footer__link_behavior_show-consent-options" target="_self" href="/do-not-sell-my-information">Do Not Sell My Personal Information</a></li>
                    </ul>
            </div>
            <div class="footer__copyright">
                &copy; 2022 WBIR-TV. All Rights Reserved.
            </div>
        </div>
    </div>
</footer>            </div>
    </div>
        <div class="page__interstitial">
        <div data-module="ad" class="ad ad_position_exit_interstitial ad_background_true"
         data-status="new"
         data-path="/32805352/tn-knoxville-WBIR-B3328_DesktopTablet/exit_interstitial/news/verify/sports-verify"
         data-sizes="[[1,1]]"
         data-delay="8"
         data-position="exit_interstitial"
         data-refresh-interval="0"
         data-refresh-enabled="false"
         data-targeting-strnativekey=""
         data-collapse="false"
         data-ozone-placement-id=""
         data-ozone-publisher-id="NPID10000003"
         data-ozone-site-id=""
         data-page-type="article">
        <div class="ad__inner ad__inner_border_false ad__inner_background_true" style="min-height: 0px; min-width: 0px;">
        </div>
    </div>
        </div>
        <div class="page__notifications">

<div data-module="notifications" class="notifications" style="display:none">
    <div class="notifications__logo-container">
        <img class="notifications__logo" alt="WBIR" src="/assets/shared-images/logos/wbir.png" />
    </div>
    <h2 class="notifications__heading">WBIR would like to send you push notifications about the latest news and weather.</h2>
    <p class="notifications__description">Notifications can be turned off anytime in the browser settings.</p>
    <div class="notifications__buttons">
        <button class="notifications__button notifications__button_option_no notifications__button_default_false">No Thanks</button>
        <button class="notifications__button notifications__button_option_yes notifications__button_default_true">Allow</button>
    </div>
</div>
        </div>
        <div class="page__toasts">

<div class="toasts">
    <script class="toasts__toast-template" type="text/template">
        <div class="toasts__toast toasts__toast_new_true">
            <div class="toasts__logo-container">
                <img class="toasts__logo" src="/assets/shared-images/logos/wbir.png" />
            </div>
            <div class="toasts__close">×</div>
            <div class="toasts__content">
                <div class="toasts__title"></div>
                <div class="toasts__body"></div>
                <p class="toasts__link">Read More</p>
            </div>
        </div>
    </script>
</div>        </div>
<div class="modal modal_open_false" data-theme="modal">
    <button class="modal__close-button" aria-label="close"></button>
    <div class="modal__content"></div>
</div>    <script src="https://amp.akamaized.net/hosted/1.1/player.esi?apikey=tegna&version=9.1.5"></script>
    <script>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</script>
    <script data-base="/" data-modules="accessibility-statement,ad,adchoices,all-alerts,app-badge,app-promo-link,article,article-loader,article-sharing,article-verify-claim,article-verify-follow-subscribe,breaking-news-alerts,breaking-news-list,carousel,chapter-slider,closings,countdown,datasphere,datasphere-ad-article,datasphere-ad-front,election-single-race,elections,error,footer,from-you,gallery,grid,header,headline-list,hot-races,hot-races-carousel,hourly-graph,iframe,lazy-image,live-broadcasts,live-video-banner,longform,mini-live-video,modal,nbc-olympics-live-streams,nbc-olympics-medals-count,nbc-olympics-tv-schedule,newsletter-signup,notifications,olympics-medal-count,page,personal-info,photo,pollen,privacy,radar-gallery,raw-html,related-stories,related-videos,right-now-hourly,right-now-radar,search,story,story-list,story-row,taboola,toasts,tos,ugc-cta,universal-ad,video,watch-live,watch-secondary-content,weather-10-day,weather-alerts-list,weather-front-link,weather-hourly,weather-interactive-radar,weather-maps,weather-nav" data-version="5.12.9">!function(){if(window.tegna.supportsJavascript){var e=document.currentScript.dataset.modules.split(","),s=["page","photo","lazy-image","ad","gallery","video","taboola","related-stories","raw-html","elections","election-single-race"];for(var a=document.querySelectorAll("[data-module]"),t=0;t<a.length;++t)n=void 0,function(e,s){for(var a=s.length,t=0;t<a;t++)if(s[t]===e)return 1}(n=a[t].getAttribute("data-module"),s)||s.push(n);var r=document.currentScript.dataset.version,i=document.currentScript.dataset.base,l=document.getElementsByClassName("page")[0]?document.getElementsByClassName("page")[0].dataset.tealiumUrl:"";const o={utils:"tegna-utils_"+r,bem:"bem_"+r,"jquery-utils":"jquery-utils_"+r,storage:"tegna-storage_"+r,common:"common.min_"+r,swiper:"assets/js-libs/swiper/swiper.min","live-messages":"assets/js-libs/live-messages/live-messages",luxon:"assets/js-libs/luxon/luxon.min",tealium:l,signalr:"assets/js-libs/signalr/signalr.min",hls:"https://amp.akamaized.net/players/9.0.13+premier/akamai/amp/core/libs/hls.min",comscore:"assets/js-libs/comscore/comscore.min",places:"//maps.googleapis.com/maps/api/js?key=AIzaSyBEGr3U4E-OGcjwkhiXfqxfuvOqDQ7Z96c&libraries=places","@firebase/app":"firebase-app","@firebase/messaging":"firebase-messaging"};e.forEach(e=>{e in o==!1&&(o[e]=`${e}_${r}`)}),require.config({baseUrl:i,waitSeconds:30,bundles:{common:["page","universal-ad","header","footer","grid","breaking-news-alerts","tegna-utils","tegna-storage","tegna-tracking","header-updater"]},paths:o,shim:{swiper:{exports:"Swiper"},signalr:{exports:"signalR"},tealium:["jquery"]}}),s.forEach(s=>{try{require([s])}catch(e){void 0}})}var n}();
//# sourceMappingURL=configure-require.js.map</script>
        <script data-api-key="AIzaSyD4BqOPVbp_bCAZKD7d-njimWddvMxmKkQ" data-project-id="wbir-news-app" data-sender-id="137443455824" data-app-id="1:137443455824:web:74d7957ba7ef2377">!function(){var e,a,i,p,t;window.tegna.supportsJavascript&&(e=document.currentScript.dataset,a=e.apiKey,i=e.projectId,p=e.senderId,t=e.appid,require(["@firebase/app","@firebase/messaging"],function(e){e.initializeApp({apiKey:a,authDomain:`${i}.firebaseapp.com`,databaseURL:`https://${i}.firebaseio.com`,projectId:i,storageBucket:`${i}.appspot.com`,messagingSenderId:p,appId:t}),window.firebase=e}))}();
//# sourceMappingURL=firebase.js.map</script>
    <script>!function(){function e(){void 0;for(var e,t=document.getElementsByTagName("noscript"),n=0;n<t.length;n++){var o=t.item(n);o.outerHTML=(e=o.innerHTML,o=void 0,(o=document.createElement("textarea")).innerHTML=e,0===o.childNodes.length?"":o.childNodes[0].nodeValue)}}var t,n,o;window.tegna.supportsJavascript||(t=document.body,(n=document.createElement("div")).innerHTML='<div style="background-color:#c50000;font-family:sans-serif;color:#ffffff;text-align:center;"><h2 style="margin:0;padding:10px 0;">Your browser is not fully supported.</h2><p style="margin:0;padding: 10px 0;">For full feature support, please upgrade to a modern browser such as <a href="https://www.microsoft.com/en-us/edge" style="color:#ffffff;" target="_blank">Microsoft Edge</a>.</p></div>',t.insertBefore(n,t.firstChild),e(),o=window.setInterval(function(){document.getElementsByTagName("noscript").length?e():clearInterval(o)},500))}();
//# sourceMappingURL=old-browser.js.map</script>
    <script>tegna.performance.parsed = { time: performance.now() };</script>
    <script>window.performance.mark('tegna_dom_parsed');</script>
    <script>window.tegna = window.tegna || {}; window.tegna.loaded = true;</script>
</body>
</html>
