<!DOCTYPE html>
<html class="root root_js_disabled" lang="en-US" data-version="2.6.11.4" data-platform="desktop">
<head>
    <meta charset="utf-8" />
    <title>Fact check 2022: The 5 most-read money stories of the year | wbir.com</title>
    <script>window.tegna=window.tegna||{},window.tegna.getCookie=e=>{e=("; "+document.cookie).split(`; ${e}=`);return 2===e.length?e.pop().split(";").shift():null},window.tegna.usprivacy=window.tegna.getCookie("usprivacy"),function(){window.performance.mark("tegna_server_response");var n=new URLSearchParams(window.location.search).get("otConsentString");if(n){document.cookie="OptanonAlertBoxClosed="+(new Date).toISOString();let e=new Date;e.setYear(e.getFullYear()+1),e=e.toISOString();var t=(new Date).toString().replace(/\ /g,"+").replace(/:/g,"%3A");document.cookie=`OptanonConsent=datestamp=${t}&version=6.0.0&interactionCount=0&isIABGlobal=false&landingPath=NotLandingPage&groups=${encodeURIComponent(n)}&hosts=&legInt=; expires=`+e}}(),window.tegna.supportsJavascript="noModule"in document.createElement("script"),window.tegna.supportsJavascript?(document.documentElement.classList.remove("root_js_disabled"),window.tegna.performance={received:{time:window.performance.now()}},window.tegna.ie=!!window.MSInputMethodContext&&!!document.documentMode):document.documentElement.classList.add("root_ie_true");
//# sourceMappingURL=immediate.js.map</script>
    <style>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</style>
    <style>:root {
    --theme-primary: #045ea8;
    --theme-primary-gradient-start: #045ea846;
    --theme-secondary: #045ea8;
}
</style>

<link rel="preload" href="/modules.min_6.11.4.css" as="style" onload="this.onload=null;this.rel='stylesheet';window.tegna.performance.painted = { 'time': window.performance.now() };window.performance.mark('tegna_styled');" />
<noscript><link rel="stylesheet" href="/modules.min_6.11.4.css"></noscript>

<link rel="preload" href="/common.min_6.11.4.js" as="script" type="text/javascript" />

    <link rel="preconnect" href="//media.wbir.com">
    <link rel="preconnect" href="//interactive.wbir.com">
    <link rel="preconnect" href="//tgna-ux-dev.service.signalr.net">
    <link rel="preconnect" href="//securepubads.g.doubleclick.net">
    <link rel="preconnect" href="//www.google.com">
    <link rel="preconnect" href="//adservice.google.com">
    <link rel="preconnect" href="//tpc.googlesyndication.com">
    <link rel="preconnect" href="//cdn.ampproject.org">
    <link rel="preconnect" href="//pagead2.googlesyndication.com">
    <link rel="preconnect" href="//www.gstatic.com">
    <link rel="icon" href="/assets/favicons/WBIR.png?ver=2.6.11.4" />
    <link rel="canonical" href="https://www.verifythis.com/article/news/verify/the-top-5-verify-money-stories-of-2022-fact-check/536-6154dc98-11c7-4bb7-af3d-2e721423fafa" />
            <meta name="theme-color" content="#045ea8" />
            <link rel="amphtml" href="https://www.wbir.com/amp/article/news/verify/the-top-5-verify-money-stories-of-2022-fact-check/536-6154dc98-11c7-4bb7-af3d-2e721423fafa" />
        <meta itemprop="datePublished" content="2:00 PM EST December 29, 2022" />
        <meta itemprop="dateModified" content="2:00 PM EST December 29, 2022" />
        <meta itemprop="url" content="https://www.wbir.com/article/news/verify/the-top-5-verify-money-stories-of-2022-fact-check/536-6154dc98-11c7-4bb7-af3d-2e721423fafa" />
        <meta itemprop="magnet:custom" name="category" content="news" />
        <meta property="og:url" content="https://www.wbir.com/article/news/verify/the-top-5-verify-money-stories-of-2022-fact-check/536-6154dc98-11c7-4bb7-af3d-2e721423fafa">
        <meta property="og:title" content="The top 5 VERIFY money stories of 2022">
        <meta property="og:description" content="Throughout the year, VERIFY has published stories to help you watch your wallet. Here are the top five money-related stories you read this year.">
        <meta property="og:type" content="article" />
        <meta property="og:image" content="https://media.wbir.com/assets/VERIFY/images/db558c33-0b80-4525-a16c-e6e763df38ea/db558c33-0b80-4525-a16c-e6e763df38ea_1140x641.jpg">
        <meta property="og:image:width" content="1140" />
        <meta property="og:image:height" content="641" />
        <meta property="og:article:published_time" content="2:00 PM EST December 29, 2022" />
        <meta property="article:opinion" content="false" />
        <meta property="article:content_tier" content="free">
        <meta property="article:section" content="wbir,news,verify" />
        <meta name="twitter:title" content="The top 5 VERIFY money stories of 2022">
        <meta name="twitter:image:src" content="https://media.wbir.com/assets/VERIFY/images/db558c33-0b80-4525-a16c-e6e763df38ea/db558c33-0b80-4525-a16c-e6e763df38ea_1140x641.jpg">
        <meta name="twitter:image" content="https://media.wbir.com/assets/VERIFY/images/db558c33-0b80-4525-a16c-e6e763df38ea/db558c33-0b80-4525-a16c-e6e763df38ea_1140x641.jpg">
        <meta name="twitter:card" content="summary_large_image">
        <meta name="twitter:site" content="wbir">
        <meta name="twitter:description" content="Throughout the year, VERIFY has published stories to help you watch your wallet. Here are the top five money-related stories you read this year.">
        <meta name="twitter:domain" content="www.wbir.com/">


            <meta name="viewport" content="width=1170" />
            <meta name="site" content="wbir.com" />
            <meta name="description" content="What do the TurboTax settlement, a Jif recall, the Capital One data breach, IRS ammo and social security have in common? They were the top money stories of 2022." />
            <meta property="fb:app_id" content="110845768975038" />
            <meta property="og:site_name" content="wbir.com" />
            <meta property="og:locale" content="en_US" />
            <meta itemprop="pageType" content="article" />
            <meta itemprop="datePublished" content="2:00 PM EST December 29, 2022" />
    <script>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</script>
        <!-- OneTrust Cookies Consent Notice start -->
        <script src="https://cdn.cookielaw.org/scripttemplates/otSDKStub.js" type="text/javascript" charset="UTF-8" data-domain-script="93cf5b8a-19ce-4714-9f81-dedba8099bb4"></script>
        <script type="text/javascript">function OptanonWrapper() { }</script>
        <!-- OneTrust Cookies Consent Notice end -->
        <script src="https://cdn.cookielaw.org/opt-out/otCCPAiab.js" type="text/javascript" charset="UTF-8" ccpa-opt-out-ids="C0004,C0002" ccpa-opt-out-geo="all" ccpa-opt-out-lspa="true"></script>
<!-- utag_data -->
<script id="utag_data_script" data-visit-event-name="pageView" data-current-site-id="51" data-watson-keywords="various settlements,recent settlement,money stories,data breaches,VERIFY team" data-page-type="article" data-gpt-network-code="32805352/tn-knoxville-WBIR-B3328_DesktopTablet" data-section="news" data-subsection="verify" data-topic="" data-subtopic="" data-content-type="article" data-category="news" data-market="Knoxville, TN" data-subcategory="verify" data-keywords="WBIR, Knoxville, news, local news, breaking news, traffic, weather, sports, events, tennessee titans, vols, unversity of tennessee" data-document-title="Knoxville Breaking News, Weather, Traffic, Sports | WBIR.com" data-ga-property-id="UA-71164202-1" data-division="broadcast" data-site-type="desktop" data-page-url="https://www.wbir.com/article/news/verify/the-top-5-verify-money-stories-of-2022-fact-check/536-6154dc98-11c7-4bb7-af3d-2e721423fafa" data-canonical-url="https://www.verifythis.com/article/news/verify/the-top-5-verify-money-stories-of-2022-fact-check/536-6154dc98-11c7-4bb7-af3d-2e721423fafa" data-asset-id="6154dc98-11c7-4bb7-af3d-2e721423fafa" data-article-keywords="verify,home,news" data-content-title="The top 5 VERIFY money stories of 2022" data-content-categories="verify,home,news" data-content-score="55" data-tracking-tags="" data-t1-publisher="" data-call-letters="WBIR" data-article-byline="VERIFY Team" data-topics-included="false" data-video-included="false" data-video-autoplay="false" data-video-title="" data-video-name="" data-video-length="0" data-video-related-play="false" data-item-number="1" data-original-headline="The top 5 VERIFY money stories of 2022" data-cct-story="false" data-platform="desktop" data-full-environment="WBIR" data-index-wrapper-url="//js-sec.indexww.com/ht/p/184603-269765432409742.js" data-a9-publisher-id="3276" data-a9-timeout="1000" data-oneplusx-client-id="tegna" data-oneplusx-debug="false" data-pubmatic-desktop-url="https://ads.pubmatic.com/AdServer/js/pwt/160138/3778/pwt.js" data-pubmatic-mobile-url="https://ads.pubmatic.com/AdServer/js/pwt/160138/3779/pwt.js">!function(){var e;window.tegna.supportsJavascript&&(e=document.getElementById("utag_data_script").dataset,window.tegna.initialTracking={visit_event_name:e.visitEventName,current_site_id:e.currentSiteId,watson_keywords:e.watsonKeywords,template_type:"",page_type:e.pageType,division:e.division,site_type:e.siteType,page_url:e.pageUrl,gpt_network_code:e.gptNetworkCode,section:e.section,subsection:e.subsection,topic:e.topic,subtopic:e.subtopic,content_type:e.contentType,category:e.category,market:e.market,subcategory:e.subcategory,keywords:e.keywords,document_title:e.documentTitle,ga_property_id:e.gaPropertyId,canonical_url:e.canonicalUrl,video_included:e.videoIncluded,video_name:e.videoName,video_length:e.videoLength,video_related_play:e.videoRelatedPlay,article_date:e.articleDate,asset_id:e.assetId,article_keywords:e.articleKeywords,content_title:e.contentTitle,original_headline:e.originalHeadline,content_categories:e.contentCategories,tracking_tags:e.trackingTags,t1_publisher:e.t1Publisher,article_byline:e.articleByline,topics_included:e.topicsIncluded,call_letters:e.callLetters,item_number:e.itemNumber,content_score:e.contentScore,cct_story:e.cctStory,platform:e.platform,full_environment:e.fullEnvironment,index_wrapper_url:e.indexWrapperUrl,a9_publisher_id:e.a9PublisherId,a9_timeout:e.a9Timeout,oneplusx_client_id:e.oneplusxClientId,oneplusx_debug:"true"===e.oneplusxDebug.toLowerCase(),pubmatic_desktop_url:e.pubmaticDesktopUrl,pubmatic_mobile_url:e.pubmaticMobileUrl},window.utag_data=JSON.parse(JSON.stringify(window.tegna.initialTracking)))}();
//# sourceMappingURL=utag-data.js.map</script>
        <script src="https://www.google.com/recaptcha/api.js?onload=recaptchaCallback&render=explicit" async defer></script>
        <script type="text/javascript">
    var recaptchaCallback = function () {
                window.grecaptcha = grecaptcha;
            }</script>
    <style>
        .root_ie_true template {
            display: none;
        }
        #onetrust-consent-sdk #onetrust-pc-sdk .pc-header {
            position: relative;
        }
        #onetrust-consent-sdk #onetrust-pc-sdk .pc-logo {
            background-image: url('/assets/shared-images/logos/wbir.png') !important;
        }
    </style>
    <script type="text/javascript" data-taboola-type="article">window._taboola = window._taboola || [];
        let obj = {};
        obj[document.currentScript.dataset.taboolaType] = 'auto';
        _taboola.push(obj);</script>
    <!-- head content below this is dynamically added -->
</head>
<body>
    <input name="__RequestVerificationToken" type="hidden" value="CfDJ8KQAL5yzx3NLqqLz2g1mMV8oc9KH4JSXSRFNwbAMLyquGjkeOVygptOHbmSNCK6RX4zprrBZ_GtQ9K0JMOHEieXSoyoPkVwlczQBqZHr8UJ1mZH73_Hed93b6WSlmENQtBZhvYsFeHuWmj_4Mz4fyLQ" />
    <script>if(window.tegna.supportsJavascript){window.tegna.addScript=e=>{var t=document.createElement("script");t.src=e,document.head.appendChild(t)},window.tegna.renameElement=(e,t)=>{var i=document.createElement(t);for(Array.from(e.attributes).forEach(e=>{i.setAttribute(e.nodeName,e.nodeValue)});e.firstChild;)i.appendChild(e.firstChild);return e.parentNode.replaceChild(i,e)},window.tegna.log=function(e,t,i,n){var o=(o=20-e.length)<0?0:o,r=(r=30-t.length)<0?0:r,a="log",n=("error"in console&&3===n?a="error":"warn"in console&&2===n?a="warn":"info"in console&&(a="info"),"["+e+"] "+" ".repeat(o)+t+" ".repeat(r));"production"!==document.getElementsByClassName("page")[0].dataset.environment.toLowerCase()&&(i?console[a](n,i):console[a](n))},window.tegna.loadModule=function(e,i){var n=e.parentNode,o=n.querySelectorAll(".grid__template")[0],r=("undefined"!=typeof templatePolyfill&&templatePolyfill(n),document.importNode(o.content,!0)),t="IntersectionObserver"in window&&"IntersectionObserverEntry"in window;e.remove(),t?new window.IntersectionObserver(function(e,t){e.forEach(function(e){e.isIntersecting&&(o.remove(),n.append(r),n.closest(".grid__module").classList.add("grid__module_loaded_true"),n.closest(".grid__module").classList.remove("grid__module_loaded_false"),t.unobserve(n),"undefined"!=typeof require&&require([i]),e={el:n},"$"in window&&(e.$el=$(n)),window.dispatchEvent(new CustomEvent("tegnaBroadcast",{detail:{source:"grid",action:"addedSection",data:e}})))})}).observe(n):(o.remove(),n.append(r))};class a extends HTMLElement{get os(){return this.getAttribute("os")}set os(e){this.setAttribute("os",e)}set active(e){e?(this.setAttribute("aria-hidden","false"),this.setAttribute("active","")):(this.setAttribute("aria-hidden","true"),this.removeAttribute("active"))}constructor(){super()}connectedCallback(){var e=navigator.userAgent||navigator.vendor||window.opera;let t="unknown";/android/i.test(e)&&(t="android"),(t=/iPad|iPhone|iPod/.test(e)&&!window.MSStream?"ios":t)===this.os.toLowerCase()?this.active=!0:this.active=!1}}window.customElements.define("tegna-sniff",a);class b extends HTMLElement{get uuid(){return this.getAttribute("uuid")}set uuid(e){this.setAttribute("uuid",e)}set active(e){e?(this.setAttribute("aria-hidden","false"),this.setAttribute("active","")):(this.setAttribute("aria-hidden","true"),this.removeAttribute("active"))}constructor(){super()}}window.customElements.define("tegna-variant",b);class c extends HTMLElement{get uuid(){return this.getAttribute("uuid")}set uuid(e){this.setAttribute("uuid",e)}constructor(){super()}connectedCallback(){window.setTimeout(()=>{var e=[...this.children];let a=e[0].uuid;var t=window.localStorage.getItem(this.uuid);null!==t?(a=t,window.tegna.log("_abtest","showingStoredVariant",{test:this.uuid,variant:t})):(a=e[t=e.length,Math.floor(Math.random()*Math.floor(t))].uuid,window.localStorage.setItem(this.uuid,a),window.localStorage.setItem(this.uuid+"_tegna_expire",Date.now()+108e5),window.tegna.log("_abtest","showingNewVariant",{test:this.uuid,variant:a}));const i=async(e,t,i)=>{var n=document.querySelector(".page").dataset.uxTrackingUrl,o=document.querySelector('[name="__RequestVerificationToken"]').value;try{var r=await fetch(n,{method:"POST",headers:{"Content-Type":"application/json",pragma:"no-cache","cache-control":"no-cache","XSRF-TOKEN":o},body:JSON.stringify({testId:this.uuid,siteId:document.querySelector(".page").dataset.siteId,variantId:a,click:e?1:0,impression:t?1:0})});r.ok?r.text().then(e=>{i(e)}):window.tegna.log("_abtest","impressionFailed")}catch(e){window.tegna.log("_abtest","impressionErrored")}};for(var n=0;n<e.length;n++)e[n].uuid===a?(e[n].active=!0,[...e[n].querySelectorAll("a:not([data-ab-click-mode=ignore])")].forEach((t,e)=>{t.addEventListener("click",e=>{e.preventDefault(),e.stopPropagation(),i(!0,!1,()=>{window.location=t.getAttribute("href")}),window.setTimeout(()=>{window.location=t.getAttribute("href")},500)})}),new IntersectionObserver((e,t)=>{e.forEach(e=>{e.isIntersecting?(window.tegna.log("_abtest","attemptingImpression",{el:this,test:this.uuid,variant:a}),i(!1,!0,()=>{window.tegna.log("_abtest","impression",{el:this,test:this.uuid,variant:a})}),t.unobserve(e.target)):window.tegna.log("_abtest","notIntersecting")})}).observe(this)):e[n].active=!1})}}window.customElements.define("tegna-ab",c)}
//# sourceMappingURL=above-page-scripts.js.map</script>
    <div data-module="page" data-state="ready" class="page"
         data-embed="false"
         data-platform="desktop"
         data-page-type="article"
         data-ux-tracking-url="https://abtesting.tegnadigital.com/api/SendUxAbTestingData?code=QGksD4YmlPSSPkeDHrc/TmGWV5ya3E9M1QHMED0bDpB1NGKvVaJ6iA=="
         data-environment="Production"
         data-is-monitor="false"
         data-is-preview="false"
         data-site-id="51"
         data-primarydomain="wbir.com"
         data-environment-base-url="https://www.wbir.com/"
         data-call-letters="WBIR"
         data-full-environment="WBIR"
         data-twitter-id="wbir"
         data-fban="110845768975038"
         data-refresh="420"
         data-dfpid="32805352"
         data-comscoreid="19962895"
         data-recaptchasitekey="6LdhZY8UAAAAANQxx8Y6_JJZSJtONlMiM_yiKTah"
         data-targeting-video_included="false"
         data-targeting-ttid=""
         data-targeting-pgtype="article"
         data-targeting-topic_section=""
         data-targeting-url="https://www.wbir.com/article/news/verify/the-top-5-verify-money-stories-of-2022-fact-check/536-6154dc98-11c7-4bb7-af3d-2e721423fafa"
         data-is-video="false"
         data-is-longform="false"
         data-gptid="tn-knoxville-WBIR-B3328_DesktopTablet"
         data-tealium-url="//tags.tiqcdn.com/utag/tegna/wbir-redesign-desktop/prod/utag"
         data-taboola-url="https://www.verifythis.com/article/news/verify/the-top-5-verify-money-stories-of-2022-fact-check/536-6154dc98-11c7-4bb7-af3d-2e721423fafa"
         data-elvs-id="50"
         data-assets-base-url="https://media.wbir.com"
         data-elvs-stream-url="https://livevideo.tegnadigital.com/wbir/v1/master/f9c1bf9ffd6ac86b6173a7c169ff6e3f4efbd693/WBIR/elvs/live.m3u8"
         data-elvs-stream-title="Daily Blast Live"
         data-is-elvs-disabled="false"
         data-hls-js-url="https://amp.akamaized.net/players/9.1.17&#x2B;premier/akamai/amp/core/libs/hls.min"
         data-tealium-id-comscore="1"data-tealium-id-googleanalytics="450"data-tealium-id-oneplusx="558"data-tealium-id-simplifi="546"data-tealium-id-taboola="544"         >
            <div class="page__top">

    <div class="universal-ad" data-module="universal-ad">
        <div class="universal-ad__close-button">
            <img src="/assets/shared-images/icons/close-menu.svg" alt="x" width="14" height="14" />
        </div>
        <div class="universal-ad__ad">
    <div data-module="ad" class="ad ad_position_article_universal ad_background_true"
         data-status="new"
         data-path="/32805352/tn-knoxville-WBIR-B3328_DesktopTablet/article_universal/news/verify"
         data-sizes="[[1140,250],[970,250],[728,90],[1,1]]"
         data-delay="0"
         data-lazy="false"
         data-position="article_universal"
         data-refresh-interval="0"
         data-refresh-enabled="false"
         data-targeting-strnativekey=""
         data-collapse="false"
         data-ozone-placement-id=""
         data-ozone-publisher-id="NPID10000003"
         data-ozone-site-id=""
         data-page-type="article">
        <div class="ad__inner ad__inner_border_false ad__inner_background_true" style="min-height: 0px; min-width: 0px;">
        </div>
    </div>
        </div>
    </div>
            </div>
            <div class="page__header">
<header data-module="header" class="header"
        data-alerts="false"
        data-facebook-app-id="110845768975038"
        data-twitter-id="wbir">
    <a class="header__skip" href="#main" tabindex="1">Skip Navigation</a>
    <div class="header__main">
        <ul class="header__social-list">
            <li class="header__social-item">
                <a class="header__social-link header__social-link_type_facebook" data-tracking-action="click" data-tracking-category="sharing" data-tracking-label="facebook">Share on Facebook</a>
            </li>
            <li class="header__social-item">
                <a class="header__social-link header__social-link_type_twitter" data-tracking-action="click" data-tracking-category="sharing" data-tracking-label="twitter">Share on Twitter</a>
            </li>
            <li class="header__social-item">
                <a class="header__social-link header__social-link_type_sms" data-tracking-action="click" data-tracking-category="sharing" data-tracking-label="sms">Share on SMS</a>
            </li>
            <li class="header__social-item">
                <a class="header__social-link header__social-link_type_email" data-tracking-action="click" data-tracking-category="sharing" data-tracking-label="email">Share on Email</a>
            </li>
        </ul>
        <div class="header__main-inner">
            <div class="header__hamburger">
                <div class="header__hamburger-icon-container" role="button" tabindex="0">
                    <div class="header__hamburger-icon"></div>
                </div>
            </div>
            <a class="header__station-branding" href="/" data-tracking-action="click" data-tracking-category="navigation" data-tracking-label="masthead-logo">
                <img class="header__logo" alt="10News Home" src="/assets/shared-images/logos/wbir.png" loading="eager" width="112" onload="this.parentElement.style.opacity='1';" />
            </a>
            <nav class="header__not-logo">
                <h2 class="header__nav-heading">Navigation</h2>
                <div class="header__tooltip-overlay"></div>
                <ul class="header__nav">
                        <li class="header__nav-item">
                            <a class="header__nav-link header__nav-link_has-subnav_true" href="/news" target="_self" data-tracking-action="click" data-tracking-category="navigation" data-tracking-label="News">
                                        <span class="header__nav-label">News</span>
                            </a>
                            <div class="header__subnav">
                                <div class="header__subnav-groups">
                                    <div class="header__subnav-group header__subnav-group_name_back">
                                        <ul class="header__subnav-list">
                                            <li class="header__subnav-item header__subnav-item_type_back">
                                                <a class="header__subnav-link header__subnav-link_type_back" href="#">
                                                    <span class="header__subnav-label header__subnav-label_type_back">Back</span>
                                                </a>
                                            </li>
                                        </ul>
                                    </div>
                                    <div class="header__subnav-group header__subnav-group_name_topics">
                                        <ul class="header__subnav-list">
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/local" target="_self" rel="" data-tracking-action="click" data-tracking-category="navigation" data-tracking-label="Local">
                                                                    <span class="header__subnav-label">Local</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/near-me" target="_self" rel="" data-tracking-action="click" data-tracking-category="navigation" data-tracking-label="Near Me">
                                                                    <span class="header__subnav-label">Near Me</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/entertainment" target="_self" rel="" data-tracking-action="click" data-tracking-category="navigation" data-tracking-label="Entertainment">
                                                                    <span class="header__subnav-label">Entertainment</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/health" target="_self" rel="" data-tracking-action="click" data-tracking-category="navigation" data-tracking-label="Health">
                                                                    <span class="header__subnav-label">Health</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/money" target="_self" rel="" data-tracking-action="click" data-tracking-category="navigation" data-tracking-label="Money">
                                                                    <span class="header__subnav-label">Money</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/nation-world" target="_self" rel="" data-tracking-action="click" data-tracking-category="navigation" data-tracking-label="Nation World">
                                                                    <span class="header__subnav-label">Nation World</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/politics" target="_self" rel="" data-tracking-action="click" data-tracking-category="navigation" data-tracking-label="Politics">
                                                                    <span class="header__subnav-label">Politics</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/investigative" target="_self" rel="" data-tracking-action="click" data-tracking-category="navigation" data-tracking-label="Investigations">
                                                                    <span class="header__subnav-label">Investigations</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/coronavirus-covid-19" target="_self" rel="" data-tracking-action="click" data-tracking-category="navigation" data-tracking-label="Coronavirus">
                                                                    <span class="header__subnav-label">Coronavirus</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/shows" target="_self" rel="" data-tracking-action="click" data-tracking-category="navigation" data-tracking-label="Shows">
                                                                    <span class="header__subnav-label">Shows</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/features" target="_self" rel="" data-tracking-action="click" data-tracking-category="navigation" data-tracking-label="Features">
                                                                    <span class="header__subnav-label">Features</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="https://www.wbir.com/10-rising-hearts" target="_self" rel="noopener" data-tracking-action="click" data-tracking-category="navigation" data-tracking-label="10 Rising Hearts">
                                                                    <span class="header__subnav-label">10 Rising Hearts</span>
                                                        </a>
                                                    </li>
                                        </ul>
                                    </div>
                                    <div class="header__subnav-group header__subnav-group_name_featured">
                                            <div class="header__featured-title">Latest News Stories</div>
<div data-module="story-row" class="story-row">
    <ul class="story-row__list">
            <li class="story-row__item story-row__item_size_half">
                    <div class="story-row__photo">
                        <div class="story-row__ratio-enforcer">
                            <div class="story-row__ratio-enforced">
                                <a class="story-row__image-link" href="https://www.wbir.com/article/news/crime/victim-in-halls-rural-king-shooting-remembered-as-larger-than-life-and-glue-of-the-family/51-b0b932a1-5f98-4d02-aebb-cb5f108d1de1" aria-label="Read Rural King victim remembered as &#x27;larger than life&#x27; by his mother" data-tracking-category="module" data-tracking-action="click" data-tracking-label="storyRow; Rural King victim remembered as &#x27;larger than life&#x27; by his mother">
                                    <div class="lazy-image" data-module="lazy-image" data-blur="false"><img class="lazy-image__placeholder lazy-image__placeholder_blur_false" alt="Rural King victim remembered as 'larger than life' by his mother" width="" height="" src="https://media.wbir.com/assets/WBIR/images/b45061d9-bf5f-4fbf-8e58-c400508960ea/b45061d9-bf5f-4fbf-8e58-c400508960ea_16x9.jpg" /><img class="lazy-image__image lazy-image__image_blur_false" alt="Rural King victim remembered as 'larger than life' by his mother" width="" height="" src="/assets/shared-images/backgrounds/blank.png" data-src="https://media.wbir.com/assets/WBIR/images/b45061d9-bf5f-4fbf-8e58-c400508960ea/b45061d9-bf5f-4fbf-8e58-c400508960ea_360x203.jpg" data-srcset="https://media.wbir.com/assets/WBIR/images/b45061d9-bf5f-4fbf-8e58-c400508960ea/b45061d9-bf5f-4fbf-8e58-c400508960ea_16x9.jpg 16w, https://media.wbir.com/assets/WBIR/images/b45061d9-bf5f-4fbf-8e58-c400508960ea/b45061d9-bf5f-4fbf-8e58-c400508960ea_140x79.jpg 140w, https://media.wbir.com/assets/WBIR/images/b45061d9-bf5f-4fbf-8e58-c400508960ea/b45061d9-bf5f-4fbf-8e58-c400508960ea_360x203.jpg 360w, https://media.wbir.com/assets/WBIR/images/b45061d9-bf5f-4fbf-8e58-c400508960ea/b45061d9-bf5f-4fbf-8e58-c400508960ea_540x304.jpg 540w, https://media.wbir.com/assets/WBIR/images/b45061d9-bf5f-4fbf-8e58-c400508960ea/b45061d9-bf5f-4fbf-8e58-c400508960ea_750x422.jpg 750w, https://media.wbir.com/assets/WBIR/images/b45061d9-bf5f-4fbf-8e58-c400508960ea/b45061d9-bf5f-4fbf-8e58-c400508960ea_1140x641.jpg 1140w, https://media.wbir.com/assets/WBIR/images/b45061d9-bf5f-4fbf-8e58-c400508960ea/b45061d9-bf5f-4fbf-8e58-c400508960ea_1920x1080.jpg 1920w" sizes="calc(50vw - 15px)" /><script>!function(){if (!document.hidden) {let e=document.currentScript;void 0!==window.tegna&&!0===window.tegna.loaded||new window.IntersectionObserver(function(e,a){e.forEach(function(e){if(e.isIntersecting){const a=e.target.querySelectorAll(".lazy-image__image")[0],t=e.target.querySelectorAll(".lazy-image__placeholder")[0];a.src=a.dataset.src,a.srcset=a.dataset.srcset,e.target.dataset.preloaded="true",a.classList.remove("lazy-image__image_loaded_false"),a.classList.add("lazy-image__image_loaded_true"),a.classList.remove("lazy-image__image_blur_true"),a.classList.add("lazy-image__image_blur_false"),t.classList.remove("lazy-image__placeholder_visible_true"),t.classList.add("lazy-image__placeholder_visible_false")}a.unobserve(e.target)})}).observe(e.parentElement)}}();</script></div>
                                </a>
                            </div>
                        </div>
                    </div>
                    <div class="story-row__text">
                        <h4 class="story-row__title story-row__title_size_half"><a class="story-row__title-link" href="https://www.wbir.com/article/news/crime/victim-in-halls-rural-king-shooting-remembered-as-larger-than-life-and-glue-of-the-family/51-b0b932a1-5f98-4d02-aebb-cb5f108d1de1" data-tracking-category="module" data-tracking-action="click" data-tracking-label="storyRow; Rural King victim remembered as &#x27;larger than life&#x27; by his mother">Rural King victim remembered as &#x27;larger than life&#x27; by his mother</a></h4>
                    </div>
            </li>
            <li class="story-row__item story-row__item_size_half">
                    <div class="story-row__photo">
                        <div class="story-row__ratio-enforcer">
                            <div class="story-row__ratio-enforced">
                                <a class="story-row__image-link" href="https://www.wbir.com/article/news/local/knoxville-gay-mens-chorus-renamed-to-appalachian-equality-chorus-to-better-reflect-diversity-of-group/51-4c7039c4-46cb-492c-88a0-a2c4719dce2f" aria-label="Read Knoxville Gay Men&#x27;s Chorus renamed to &#x27;Appalachian Equality Chorus&#x27; to better reflect group&#x27;s diversity" data-tracking-category="module" data-tracking-action="click" data-tracking-label="storyRow; Knoxville Gay Men&#x27;s Chorus renamed to &#x27;Appalachian Equality Chorus&#x27; to better reflect group&#x27;s diversity">
                                    <div class="lazy-image" data-module="lazy-image" data-blur="false"><img class="lazy-image__placeholder lazy-image__placeholder_blur_false" alt="Knoxville Gay Men's Chorus renamed to 'Appalachian Equality Chorus' to better reflect group's diversity" width="" height="" src="https://media.wbir.com/assets/WBIR/images/fb08196f-9754-48db-8afc-b52958560ebd/fb08196f-9754-48db-8afc-b52958560ebd_16x9.jpg" /><img class="lazy-image__image lazy-image__image_blur_false" alt="Knoxville Gay Men's Chorus renamed to 'Appalachian Equality Chorus' to better reflect group's diversity" width="" height="" src="/assets/shared-images/backgrounds/blank.png" data-src="https://media.wbir.com/assets/WBIR/images/fb08196f-9754-48db-8afc-b52958560ebd/fb08196f-9754-48db-8afc-b52958560ebd_360x203.jpg" data-srcset="https://media.wbir.com/assets/WBIR/images/fb08196f-9754-48db-8afc-b52958560ebd/fb08196f-9754-48db-8afc-b52958560ebd_16x9.jpg 16w, https://media.wbir.com/assets/WBIR/images/fb08196f-9754-48db-8afc-b52958560ebd/fb08196f-9754-48db-8afc-b52958560ebd_140x79.jpg 140w, https://media.wbir.com/assets/WBIR/images/fb08196f-9754-48db-8afc-b52958560ebd/fb08196f-9754-48db-8afc-b52958560ebd_360x203.jpg 360w, https://media.wbir.com/assets/WBIR/images/fb08196f-9754-48db-8afc-b52958560ebd/fb08196f-9754-48db-8afc-b52958560ebd_540x304.jpg 540w, https://media.wbir.com/assets/WBIR/images/fb08196f-9754-48db-8afc-b52958560ebd/fb08196f-9754-48db-8afc-b52958560ebd_750x422.jpg 750w, https://media.wbir.com/assets/WBIR/images/fb08196f-9754-48db-8afc-b52958560ebd/fb08196f-9754-48db-8afc-b52958560ebd_1140x641.jpg 1140w, https://media.wbir.com/assets/WBIR/images/fb08196f-9754-48db-8afc-b52958560ebd/fb08196f-9754-48db-8afc-b52958560ebd_1920x1080.jpg 1920w" sizes="calc(50vw - 15px)" /><script>!function(){if (!document.hidden) {let e=document.currentScript;void 0!==window.tegna&&!0===window.tegna.loaded||new window.IntersectionObserver(function(e,a){e.forEach(function(e){if(e.isIntersecting){const a=e.target.querySelectorAll(".lazy-image__image")[0],t=e.target.querySelectorAll(".lazy-image__placeholder")[0];a.src=a.dataset.src,a.srcset=a.dataset.srcset,e.target.dataset.preloaded="true",a.classList.remove("lazy-image__image_loaded_false"),a.classList.add("lazy-image__image_loaded_true"),a.classList.remove("lazy-image__image_blur_true"),a.classList.add("lazy-image__image_blur_false"),t.classList.remove("lazy-image__placeholder_visible_true"),t.classList.add("lazy-image__placeholder_visible_false")}a.unobserve(e.target)})}).observe(e.parentElement)}}();</script></div>
                                </a>
                            </div>
                        </div>
                    </div>
                    <div class="story-row__text">
                        <h4 class="story-row__title story-row__title_size_half"><a class="story-row__title-link" href="https://www.wbir.com/article/news/local/knoxville-gay-mens-chorus-renamed-to-appalachian-equality-chorus-to-better-reflect-diversity-of-group/51-4c7039c4-46cb-492c-88a0-a2c4719dce2f" data-tracking-category="module" data-tracking-action="click" data-tracking-label="storyRow; Knoxville Gay Men&#x27;s Chorus renamed to &#x27;Appalachian Equality Chorus&#x27; to better reflect group&#x27;s diversity">Knoxville Gay Men&#x27;s Chorus renamed to &#x27;Appalachian Equality Chorus&#x27; to better reflect group&#x27;s diversity</a></h4>
                    </div>
            </li>
    </ul>
</div>                                    </div>
                                </div>
                            </div>
                        </li>
                        <li class="header__nav-item">
                            <a class="header__nav-link header__nav-link_has-subnav_true" href="/weather/" target="_self" data-tracking-action="click" data-tracking-category="navigation" data-tracking-label="Weather">
                                        <span class="header__nav-label">Weather</span>
                            </a>
                            <div class="header__subnav">
                                <div class="header__subnav-groups">
                                    <div class="header__subnav-group header__subnav-group_name_back">
                                        <ul class="header__subnav-list">
                                            <li class="header__subnav-item header__subnav-item_type_back">
                                                <a class="header__subnav-link header__subnav-link_type_back" href="#">
                                                    <span class="header__subnav-label header__subnav-label_type_back">Back</span>
                                                </a>
                                            </li>
                                        </ul>
                                    </div>
                                    <div class="header__subnav-group header__subnav-group_name_topics">
                                        <ul class="header__subnav-list">
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/forecast" target="_self" rel="" data-tracking-action="click" data-tracking-category="navigation" data-tracking-label="Forecast">
                                                                    <span class="header__subnav-label">Forecast</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/radar" target="_self" rel="" data-tracking-action="click" data-tracking-category="navigation" data-tracking-label="Radar">
                                                                    <span class="header__subnav-label">Radar</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/10-day" target="_self" rel="" data-tracking-action="click" data-tracking-category="navigation" data-tracking-label="10-Day">
                                                                    <span class="header__subnav-label">10-Day</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/hourly" target="_self" rel="" data-tracking-action="click" data-tracking-category="navigation" data-tracking-label="Hourly">
                                                                    <span class="header__subnav-label">Hourly</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/weather-maps" target="_self" rel="" data-tracking-action="click" data-tracking-category="navigation" data-tracking-label="Maps">
                                                                    <span class="header__subnav-label">Maps</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/closings" target="_self" rel="" data-tracking-action="click" data-tracking-category="navigation" data-tracking-label="Closings/Delays">
                                                                    <span class="header__subnav-label">Closings/Delays</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/traffic" target="_self" rel="" data-tracking-action="click" data-tracking-category="navigation" data-tracking-label="Traffic">
                                                                    <span class="header__subnav-label">Traffic</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/gibboncam" target="_self" rel="" data-tracking-action="click" data-tracking-category="navigation" data-tracking-label="Gibbon Cam">
                                                                    <span class="header__subnav-label">Gibbon Cam</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/textalerts" target="_self" rel="" data-tracking-action="click" data-tracking-category="navigation" data-tracking-label="Text Alerts">
                                                                    <span class="header__subnav-label">Text Alerts</span>
                                                        </a>
                                                    </li>
                                        </ul>
                                    </div>
                                    <div class="header__subnav-group header__subnav-group_name_featured">
                                            <div class="header__featured-title">Latest Weather Stories</div>
<div data-module="story-row" class="story-row">
    <ul class="story-row__list">
            <li class="story-row__item story-row__item_size_half">
                    <div class="story-row__photo">
                        <div class="story-row__ratio-enforcer">
                            <div class="story-row__ratio-enforced">
                                <a class="story-row__image-link" href="https://www.wbir.com/article/weather/forecast/knoxville-daily-weather-forecast/51-cfe9ae04-4f60-47f9-9abf-b03dd28de3b7" aria-label="Read Sunny skies return today" data-tracking-category="module" data-tracking-action="click" data-tracking-label="storyRow; Sunny skies return today">
                                    <div class="lazy-image" data-module="lazy-image" data-blur="false"><img class="lazy-image__placeholder lazy-image__placeholder_blur_false" alt="Sunny skies return today" width="" height="" src="https://media.wbir.com/assets/WBIR/images/de1bb4fc-4bb3-4395-970d-38a55ecedc55/de1bb4fc-4bb3-4395-970d-38a55ecedc55_16x9.jpg" /><img class="lazy-image__image lazy-image__image_blur_false" alt="Sunny skies return today" width="" height="" src="/assets/shared-images/backgrounds/blank.png" data-src="https://media.wbir.com/assets/WBIR/images/de1bb4fc-4bb3-4395-970d-38a55ecedc55/de1bb4fc-4bb3-4395-970d-38a55ecedc55_360x203.jpg" data-srcset="https://media.wbir.com/assets/WBIR/images/de1bb4fc-4bb3-4395-970d-38a55ecedc55/de1bb4fc-4bb3-4395-970d-38a55ecedc55_16x9.jpg 16w, https://media.wbir.com/assets/WBIR/images/de1bb4fc-4bb3-4395-970d-38a55ecedc55/de1bb4fc-4bb3-4395-970d-38a55ecedc55_140x79.jpg 140w, https://media.wbir.com/assets/WBIR/images/de1bb4fc-4bb3-4395-970d-38a55ecedc55/de1bb4fc-4bb3-4395-970d-38a55ecedc55_360x203.jpg 360w, https://media.wbir.com/assets/WBIR/images/de1bb4fc-4bb3-4395-970d-38a55ecedc55/de1bb4fc-4bb3-4395-970d-38a55ecedc55_540x304.jpg 540w, https://media.wbir.com/assets/WBIR/images/de1bb4fc-4bb3-4395-970d-38a55ecedc55/de1bb4fc-4bb3-4395-970d-38a55ecedc55_750x422.jpg 750w, https://media.wbir.com/assets/WBIR/images/de1bb4fc-4bb3-4395-970d-38a55ecedc55/de1bb4fc-4bb3-4395-970d-38a55ecedc55_1140x641.jpg 1140w, https://media.wbir.com/assets/WBIR/images/de1bb4fc-4bb3-4395-970d-38a55ecedc55/de1bb4fc-4bb3-4395-970d-38a55ecedc55_1920x1080.jpg 1920w" sizes="calc(50vw - 15px)" /><script>!function(){if (!document.hidden) {let e=document.currentScript;void 0!==window.tegna&&!0===window.tegna.loaded||new window.IntersectionObserver(function(e,a){e.forEach(function(e){if(e.isIntersecting){const a=e.target.querySelectorAll(".lazy-image__image")[0],t=e.target.querySelectorAll(".lazy-image__placeholder")[0];a.src=a.dataset.src,a.srcset=a.dataset.srcset,e.target.dataset.preloaded="true",a.classList.remove("lazy-image__image_loaded_false"),a.classList.add("lazy-image__image_loaded_true"),a.classList.remove("lazy-image__image_blur_true"),a.classList.add("lazy-image__image_blur_false"),t.classList.remove("lazy-image__placeholder_visible_true"),t.classList.add("lazy-image__placeholder_visible_false")}a.unobserve(e.target)})}).observe(e.parentElement)}}();</script></div>
                                </a>
                            </div>
                        </div>
                    </div>
                    <div class="story-row__text">
                        <h4 class="story-row__title story-row__title_size_half"><a class="story-row__title-link" href="https://www.wbir.com/article/weather/forecast/knoxville-daily-weather-forecast/51-cfe9ae04-4f60-47f9-9abf-b03dd28de3b7" data-tracking-category="module" data-tracking-action="click" data-tracking-label="storyRow; Sunny skies return today">Sunny skies return today</a></h4>
                    </div>
            </li>
            <li class="story-row__item story-row__item_size_half">
                    <div class="story-row__photo">
                        <div class="story-row__ratio-enforcer">
                            <div class="story-row__ratio-enforced">
                                <a class="story-row__image-link" href="https://www.wbir.com/video/weather/forecast/partly-cloudy-and-warmer-with-highs-in-the-upper-50s-on-thursday/51-80298548-b88a-42ef-96fc-dc4c1b39a3a1" aria-label="Read Partly cloudy and warmer with highs in the upper 50s on Thursday" data-tracking-category="module" data-tracking-action="click" data-tracking-label="storyRow; Partly cloudy and warmer with highs in the upper 50s on Thursday">
                                    <div class="lazy-image" data-module="lazy-image" data-blur="false"><img class="lazy-image__placeholder lazy-image__placeholder_blur_false" alt="Partly cloudy and warmer with highs in the upper 50s on Thursday" width="" height="" src="https://media.wbir.com/assets/WBIR/images/d2386ffa-097d-4ce5-8d81-31213445bb70/d2386ffa-097d-4ce5-8d81-31213445bb70_16x9.jpg" /><img class="lazy-image__image lazy-image__image_blur_false" alt="Partly cloudy and warmer with highs in the upper 50s on Thursday" width="" height="" src="/assets/shared-images/backgrounds/blank.png" data-src="https://media.wbir.com/assets/WBIR/images/d2386ffa-097d-4ce5-8d81-31213445bb70/d2386ffa-097d-4ce5-8d81-31213445bb70_360x203.jpg" data-srcset="https://media.wbir.com/assets/WBIR/images/d2386ffa-097d-4ce5-8d81-31213445bb70/d2386ffa-097d-4ce5-8d81-31213445bb70_16x9.jpg 16w, https://media.wbir.com/assets/WBIR/images/d2386ffa-097d-4ce5-8d81-31213445bb70/d2386ffa-097d-4ce5-8d81-31213445bb70_140x79.jpg 140w, https://media.wbir.com/assets/WBIR/images/d2386ffa-097d-4ce5-8d81-31213445bb70/d2386ffa-097d-4ce5-8d81-31213445bb70_360x203.jpg 360w, https://media.wbir.com/assets/WBIR/images/d2386ffa-097d-4ce5-8d81-31213445bb70/d2386ffa-097d-4ce5-8d81-31213445bb70_540x304.jpg 540w, https://media.wbir.com/assets/WBIR/images/d2386ffa-097d-4ce5-8d81-31213445bb70/d2386ffa-097d-4ce5-8d81-31213445bb70_750x422.jpg 750w, https://media.wbir.com/assets/WBIR/images/d2386ffa-097d-4ce5-8d81-31213445bb70/d2386ffa-097d-4ce5-8d81-31213445bb70_1140x641.jpg 1140w, https://media.wbir.com/assets/WBIR/images/d2386ffa-097d-4ce5-8d81-31213445bb70/d2386ffa-097d-4ce5-8d81-31213445bb70_1920x1080.jpg 1920w" sizes="calc(50vw - 15px)" /><script>!function(){if (!document.hidden) {let e=document.currentScript;void 0!==window.tegna&&!0===window.tegna.loaded||new window.IntersectionObserver(function(e,a){e.forEach(function(e){if(e.isIntersecting){const a=e.target.querySelectorAll(".lazy-image__image")[0],t=e.target.querySelectorAll(".lazy-image__placeholder")[0];a.src=a.dataset.src,a.srcset=a.dataset.srcset,e.target.dataset.preloaded="true",a.classList.remove("lazy-image__image_loaded_false"),a.classList.add("lazy-image__image_loaded_true"),a.classList.remove("lazy-image__image_blur_true"),a.classList.add("lazy-image__image_blur_false"),t.classList.remove("lazy-image__placeholder_visible_true"),t.classList.add("lazy-image__placeholder_visible_false")}a.unobserve(e.target)})}).observe(e.parentElement)}}();</script></div>
                                </a>
                            </div>
                        </div>
                    </div>
                    <div class="story-row__text">
                        <h4 class="story-row__title story-row__title_size_half"><a class="story-row__title-link" href="https://www.wbir.com/video/weather/forecast/partly-cloudy-and-warmer-with-highs-in-the-upper-50s-on-thursday/51-80298548-b88a-42ef-96fc-dc4c1b39a3a1" data-tracking-category="module" data-tracking-action="click" data-tracking-label="storyRow; Partly cloudy and warmer with highs in the upper 50s on Thursday">Partly cloudy and warmer with highs in the upper 50s on Thursday</a></h4>
                    </div>
            </li>
    </ul>
</div>                                    </div>
                                </div>
                            </div>
                        </li>
                        <li class="header__nav-item">
                            <a class="header__nav-link header__nav-link_has-subnav_false" href="/sports" target="_self" data-tracking-action="click" data-tracking-category="navigation" data-tracking-label="Sports">
                                        <span class="header__nav-label">Sports</span>
                            </a>
                        </li>
                        <li class="header__nav-item">
                            <a class="header__nav-link header__nav-link_has-subnav_false" href="/verify" target="_self" data-tracking-action="click" data-tracking-category="navigation" data-tracking-label="VERIFY">
                                        <span class="header__nav-label">VERIFY</span>
                            </a>
                        </li>
                        <li>
                            <div class="header__mini-live-video">
<div data-module="watch-live" class="watch-live watch-live_active_true" data-watch-enabled="true">
    <a class="watch-live__cta" href="/watch">
        <img class="watch-live__logo" src="/assets/shared-images/logos/native/wbir.svg" alt="Watch Live" />
    </a>
    <div class="watch-live__mini-live-video watch-live__mini-live-video_active_true">
        <a class="watch-live__video-link" href="/watch">
    <div data-module="mini-live-video" class="mini-live-video mini-live-video_state_playing" data-is-watch="false">    
        <div class="mini-live-video__player"></div>
    </div>        </a>
    </div>
</div>                            </div>
                        </li>
                    <li class="header__nav-search header__nav-search_type_search">
                        <a class="header__nav-link header__nav-link_type_search" href="/search">
                            <label class="header__nav-label header__nav-label_type_search" for="site_search">Search</label>
                        </a>
                        <div class="header__subnav header__subnav_type_search">
                            <div class="header__subnav-group header__subnav-group_name_search">
                                <form class="header__search-form" method="GET" action="/search">
                                    <label class="header__search-label" for="site_search">Search:</label>
                                    <input class="header__search-box" placeholder="Search wbir.com" id="site_search" type="search" name="q" />
                                    <button class="header__search-submit" type="submit">Search</button>
                                </form>
                            </div>
                            <button class="header__close-button" aria-label="close"></button>
                        </div>
                    </li>
                </ul>
                    <div class="header__sponsor">
    <div data-module="ad" class="ad ad_position_masthead_sponsor ad_background_false"
         data-status="new"
         data-path="/32805352/tn-knoxville-WBIR-B3328_DesktopTablet/masthead_sponsor/news/verify"
         data-sizes="[[112,38]]"
         data-delay="0"
         data-lazy="false"
         data-position="masthead_sponsor"
         data-refresh-interval="0"
         data-refresh-enabled="false"
         data-targeting-strnativekey=""
         data-collapse="false"
         data-ozone-placement-id=""
         data-ozone-publisher-id="NPID10000003"
         data-ozone-site-id=""
         data-page-type="article">
        <div class="ad__inner ad__inner_border_false ad__inner_background_false" style="min-height: 0px; min-width: 0px;">
        </div>
    </div>
                    </div>
                <a class="header__weather-link" href="/weather" data-tracking-action="weather-summary/weatherClicked" data-tracking-category="linkClick" data-tracking-label="Link From: https://www.wbir.com/article/news/verify/the-top-5-verify-money-stories-of-2022-fact-check/536-6154dc98-11c7-4bb7-af3d-2e721423fafa" aria-label="Visit the weather page">
                    <div class="header__weather">
                        <div class="header__weather-desktop-info">
                            <div class="header__weather-label header__weather-label_alerts_false">Right Now</div>
                            <div class="header__weather-city header__weather-city_alerts_false">Knoxville, TN&nbsp;&raquo;</div>
                        </div>
                        <div class="header__weather-content">
                            <div class="header__weather-info header__weather-info_alerts_false">
                                <div class="header__weather-temp header__weather-temp_alerts_false">58&deg;</div>

                                <div class="header__weather-icon header__weather-icon_alerts_false">
                                    <div class="lazy-image" data-module="lazy-image" data-blur="false"><img class="lazy-image__placeholder lazy-image__placeholder_blur_false" alt="" width="26px" height="26px" src="/assets/shared-images/weather-icons/wx-65_8x8.png" /><img class="lazy-image__image lazy-image__image_blur_false" alt="" width="26px" height="26px" src="/assets/shared-images/backgrounds/blank.png" data-src="/assets/shared-images/weather-icons/wx-65_32x32.png" data-srcset="/assets/shared-images/weather-icons/wx-65_8x8.png 8w, /assets/shared-images/weather-icons/wx-65_16x16.png 16w, /assets/shared-images/weather-icons/wx-65_32x32.png 32w, /assets/shared-images/weather-icons/wx-65_64x64.png 64w, /assets/shared-images/weather-icons/wx-65_128x128.png 128w, /assets/shared-images/weather-icons/wx-65_210x210.png 210w" sizes="26px" /><script>!function(){if (!document.hidden) {let e=document.currentScript;void 0!==window.tegna&&!0===window.tegna.loaded||new window.IntersectionObserver(function(e,a){e.forEach(function(e){if(e.isIntersecting){const a=e.target.querySelectorAll(".lazy-image__image")[0],t=e.target.querySelectorAll(".lazy-image__placeholder")[0];a.src=a.dataset.src,a.srcset=a.dataset.srcset,e.target.dataset.preloaded="true",a.classList.remove("lazy-image__image_loaded_false"),a.classList.add("lazy-image__image_loaded_true"),a.classList.remove("lazy-image__image_blur_true"),a.classList.add("lazy-image__image_blur_false"),t.classList.remove("lazy-image__placeholder_visible_true"),t.classList.add("lazy-image__placeholder_visible_false")}a.unobserve(e.target)})}).observe(e.parentElement)}}();</script><noscript><img class="lazy-image__nojs-image" alt="" width="26px" height="26px" src="/assets/shared-images/weather-icons/wx-65_32x32.png" srcset="/assets/shared-images/weather-icons/wx-65_8x8.png 8w, /assets/shared-images/weather-icons/wx-65_16x16.png 16w, /assets/shared-images/weather-icons/wx-65_32x32.png 32w, /assets/shared-images/weather-icons/wx-65_64x64.png 64w, /assets/shared-images/weather-icons/wx-65_128x128.png 128w, /assets/shared-images/weather-icons/wx-65_210x210.png 210w" sizes="26px" loading="lazy" /></noscript></div>
                                </div>
                            </div>
                            <div class="header__weather-city header__weather-city_alerts_false">Knoxville, TN&nbsp;&raquo;</div>
                        </div>
                    </div>
                </a>
            <div class="header__alerts">
                    <a class="header__alert header__alert_type_weather header__alert_visible_false" href="/weather/alerts" data-tracking-action="weatheralert/linkClicked" data-tracking-category="linkClick" data-tracking-label="Link From: https://www.wbir.com/article/news/verify/the-top-5-verify-money-stories-of-2022-fact-check/536-6154dc98-11c7-4bb7-af3d-2e721423fafa">Weather</a>
                    <a class="header__alert header__alert_type_closings header__alert_visible_false" href="/closings" data-tracking-action="closingsalert/linkClicked" data-tracking-category="linkClick" data-tracking-label="Link From: https://www.wbir.com/article/news/verify/the-top-5-verify-money-stories-of-2022-fact-check/536-6154dc98-11c7-4bb7-af3d-2e721423fafa">Closings</a>
            </div>
            </nav>
        </div>
    </div>
    <div class="header__featured">
            <button disabled class="header__featured-arrow header__featured-arrow_direction_previous"><div class="header__featured-arrow-icon"></div></button>
            <div class="header__featured-inner">
                <ul class="header__featured-list">
                        <li class="header__featured-item">
                            <a class="header__featured-link" href="/advertise">Advertise With Us</a>
                        </li>
                        <li class="header__featured-item">
                            <a class="header__featured-link" href="https://www.wbir.com/section/as-seen-on-tv">As Seen on TV</a>
                        </li>
                        <li class="header__featured-item">
                            <a class="header__featured-link" href="/today">10News Today</a>
                        </li>
                        <li class="header__featured-item">
                            <a class="header__featured-link" href="/contests">Contests</a>
                        </li>
                        <li class="header__featured-item">
                            <a class="header__featured-link" href="https://www.wbir.com/sports">Vols</a>
                        </li>
                        <li class="header__featured-item">
                            <a class="header__featured-link" href="/noticias-wbir">Noticias WBIR</a>
                        </li>
                        <li class="header__featured-item">
                            <a class="header__featured-link" href="https://www.wbir.com/lockedon/">Locked On Vols</a>
                        </li>
                        <li class="header__featured-item">
                            <a class="header__featured-link" href="https://www.wbir.com/article/entertainment/television/programs/heartland/the-heartland-series-with-bill-landry-wbir/51-968680ad-cbbe-48f9-aa8c-61819e1e130a">The Heartland Series</a>
                        </li>
                        <li class="header__featured-item">
                            <a class="header__featured-link" href="https://www.wbir.com/educator-of-the-week">Educator of the Week</a>
                        </li>
                        <li class="header__featured-item">
                            <a class="header__featured-link" href="/10listens">10 Listens</a>
                        </li>
                        <li class="header__featured-item">
                            <a class="header__featured-link" href="/10about-town">10 About Town</a>
                        </li>
                        <li class="header__featured-item">
                            <a class="header__featured-link" href="https://www.wbir.com/hometown-spotlight">Hometown Spotlight</a>
                        </li>
                        <li class="header__featured-item">
                            <a class="header__featured-link" href="/od-epidemic">OD Epidemic</a>
                        </li>
                        <li class="header__featured-item">
                            <a class="header__featured-link" href="/service-and-sacrifice">Service &amp; Sacrifice</a>
                        </li>
                        <li class="header__featured-item">
                            <a class="header__featured-link" href="/appalachian-unsolved">Appalachian Unsolved</a>
                        </li>
                        <li class="header__featured-item">
                            <a class="header__featured-link" href="https://www.wbir.com/vanished/">The Vanished</a>
                        </li>
                        <li class="header__featured-item">
                            <a class="header__featured-link" href="https://www.wbir.com/inside-tennessee">Inside Tennessee</a>
                        </li>
                        <li class="header__featured-item">
                            <a class="header__featured-link" href="https://www.wbir.com/10-rising-hearts">10 Rising Hearts</a>
                        </li>
                </ul>
            </div>
            <button disabled class="header__featured-arrow header__featured-arrow_direction_next"><div class="header__featured-arrow-icon"></div></button>
    </div>
</header>            </div>
            <div class="page__dock">
                    <div class="page__breaking-news-alerts">
    <div data-module="breaking-news-alerts" class="breaking-news-alerts breaking-news-alerts_visible_false">
        <div class="breaking-news-alerts__wrap">
            <div class="breaking-news-alerts__close"></div>
            <div class="breaking-news-alerts__label">Breaking News</div>
            <ul class="breaking-news-alerts__headline-wrap">
                <template class="breaking-news-alerts__template">
                    <li class="breaking-news-alerts__item">
                        <a class="breaking-news-alerts__link" href="#" data-tracking="breaking-news-alerts/linkClicked">
                            <span class="breaking-news-alerts__headline"></span>
                            <span class="breaking-news-alerts__read-more">Read More &raquo;</span>
                        </a>
                    </li>
                </template>
            </ul>
            <a class="breaking-news-alerts__more" href="/breaking-news" data-tracking="breaking-news-alerts/moreClicked">More (<span class="breaking-news-alerts__count"></span>) &raquo;</a>
        </div>
    </div>
                    </div>
            </div>
        <main class="page__main" id="main">
            <div class="page__grid">
                


<div data-module="grid" class="grid grid_version_2-1">
        <div class="grid__section grid__section_behavior_static grid__section_theme_default" data-behavior="static" data-theme="default" data-cooldown="0" data-name="">
            <div class="grid__theme-elements">
                <div class="grid__theme-design-1"></div>
                <div class="grid__theme-design-2"></div>
                <div class="grid__theme-design-3"></div>
                <div class="grid__theme-design-4"></div>
            </div>
            <div class="grid__content grid__content_full-width_false">
                <div class="grid__main grid__main_sticky_right grid__main_full-width_false">
                        <div class="grid__cell grid__cell_columns_2" data-columns="2">
                                <div class="grid__module grid__module_loaded_true grid__module_padding_full" >
                                    <div class="grid__module-sizer grid__module-sizer_name_article" data-module-sizer="article" data-count="1">
<article class="article" data-module="article"
         data-article-id="6154dc98-11c7-4bb7-af3d-2e721423fafa"
         data-title="The top 5 VERIFY money stories of 2022"
         data-seo-title="Fact check 2022: The 5 most-read money stories of the year"
         data-abstract="Throughout the year, VERIFY has published stories to help you watch your wallet. Here are the top five money-related stories you read this year."
         data-section="news"
         data-subsection="verify"
         data-topic=""
         data-subtopic=""
         data-url="https://www.wbir.com/article/news/verify/the-top-5-verify-money-stories-of-2022-fact-check/536-6154dc98-11c7-4bb7-af3d-2e721423fafa"
         data-pathname="www.wbir.com/article/news/verify/the-top-5-verify-money-stories-of-2022-fact-check/536-6154dc98-11c7-4bb7-af3d-2e721423fafa"
         data-gpt-network-code="32805352"
         data-categories="verify,home,news"
         data-author="VERIFY Team"
         data-keywords="verify,home,news"
         data-has-video="false"
         data-watson-keywords="various settlements,recent settlement,money stories,data breaches,VERIFY team"
         data-t1-publisher=""
         data-is-cct="false"
         data-original-headline="The top 5 VERIFY money stories of 2022"
         data-content-score="55"
         data-tracking-tags="">
            <a class="article__category" href="/section/verify" data-tracking-category="article" data-tracking-action="click" data-tracking-label="article; topic; Verify">Verify</a>
            <h1 class="article__headline">The top 5 VERIFY money stories of 2022</h1>
            <div class="article__summary">Throughout the year, VERIFY has published stories to help you watch your wallet. Here are the top five money-related stories you read this year.</div>
        <div class="article__lead-asset">


<div data-module="photo" class="photo">
    <div class="photo__image">
        <div class="photo__ratio-enforcer">
            <div class="photo__ratio-enforced">
                <div class="lazy-image" data-module="lazy-image" data-blur="true" style="background-image: url(https://media.wbir.com/assets/VERIFY/images/db558c33-0b80-4525-a16c-e6e763df38ea/db558c33-0b80-4525-a16c-e6e763df38ea_16x9.jpg)"><img class="lazy-image__placeholder lazy-image__placeholder_blur_true" alt="" width="750" height="422" src="https://media.wbir.com/assets/VERIFY/images/db558c33-0b80-4525-a16c-e6e763df38ea/db558c33-0b80-4525-a16c-e6e763df38ea_16x9.jpg" /><img class="lazy-image__image lazy-image__image_blur_true" alt="" width="750" height="422" src="/assets/shared-images/backgrounds/blank.png" data-src="https://media.wbir.com/assets/VERIFY/images/db558c33-0b80-4525-a16c-e6e763df38ea/db558c33-0b80-4525-a16c-e6e763df38ea_750x422.jpg" data-srcset="https://media.wbir.com/assets/VERIFY/images/db558c33-0b80-4525-a16c-e6e763df38ea/db558c33-0b80-4525-a16c-e6e763df38ea_16x9.jpg 16w, https://media.wbir.com/assets/VERIFY/images/db558c33-0b80-4525-a16c-e6e763df38ea/db558c33-0b80-4525-a16c-e6e763df38ea_140x79.jpg 140w, https://media.wbir.com/assets/VERIFY/images/db558c33-0b80-4525-a16c-e6e763df38ea/db558c33-0b80-4525-a16c-e6e763df38ea_360x203.jpg 360w, https://media.wbir.com/assets/VERIFY/images/db558c33-0b80-4525-a16c-e6e763df38ea/db558c33-0b80-4525-a16c-e6e763df38ea_540x304.jpg 540w, https://media.wbir.com/assets/VERIFY/images/db558c33-0b80-4525-a16c-e6e763df38ea/db558c33-0b80-4525-a16c-e6e763df38ea_750x422.jpg 750w, https://media.wbir.com/assets/VERIFY/images/db558c33-0b80-4525-a16c-e6e763df38ea/db558c33-0b80-4525-a16c-e6e763df38ea_1140x641.jpg 1140w, https://media.wbir.com/assets/VERIFY/images/db558c33-0b80-4525-a16c-e6e763df38ea/db558c33-0b80-4525-a16c-e6e763df38ea_1920x1080.jpg 1920w" sizes="750px" /><script>!function(){if (!document.hidden) {let e=document.currentScript;void 0!==window.tegna&&!0===window.tegna.loaded||new window.IntersectionObserver(function(e,a){e.forEach(function(e){if(e.isIntersecting){const a=e.target.querySelectorAll(".lazy-image__image")[0],t=e.target.querySelectorAll(".lazy-image__placeholder")[0];a.src=a.dataset.src,a.srcset=a.dataset.srcset,e.target.dataset.preloaded="true",a.classList.remove("lazy-image__image_loaded_false"),a.classList.add("lazy-image__image_loaded_true"),a.classList.remove("lazy-image__image_blur_true"),a.classList.add("lazy-image__image_blur_false"),t.classList.remove("lazy-image__placeholder_visible_true"),t.classList.add("lazy-image__placeholder_visible_false")}a.unobserve(e.target)})}).observe(e.parentElement)}}();</script><noscript><img class="lazy-image__nojs-image" alt="" width="750" height="422" src="https://media.wbir.com/assets/VERIFY/images/db558c33-0b80-4525-a16c-e6e763df38ea/db558c33-0b80-4525-a16c-e6e763df38ea_750x422.jpg" srcset="https://media.wbir.com/assets/VERIFY/images/db558c33-0b80-4525-a16c-e6e763df38ea/db558c33-0b80-4525-a16c-e6e763df38ea_16x9.jpg 16w, https://media.wbir.com/assets/VERIFY/images/db558c33-0b80-4525-a16c-e6e763df38ea/db558c33-0b80-4525-a16c-e6e763df38ea_140x79.jpg 140w, https://media.wbir.com/assets/VERIFY/images/db558c33-0b80-4525-a16c-e6e763df38ea/db558c33-0b80-4525-a16c-e6e763df38ea_360x203.jpg 360w, https://media.wbir.com/assets/VERIFY/images/db558c33-0b80-4525-a16c-e6e763df38ea/db558c33-0b80-4525-a16c-e6e763df38ea_540x304.jpg 540w, https://media.wbir.com/assets/VERIFY/images/db558c33-0b80-4525-a16c-e6e763df38ea/db558c33-0b80-4525-a16c-e6e763df38ea_750x422.jpg 750w, https://media.wbir.com/assets/VERIFY/images/db558c33-0b80-4525-a16c-e6e763df38ea/db558c33-0b80-4525-a16c-e6e763df38ea_1140x641.jpg 1140w, https://media.wbir.com/assets/VERIFY/images/db558c33-0b80-4525-a16c-e6e763df38ea/db558c33-0b80-4525-a16c-e6e763df38ea_1920x1080.jpg 1920w" sizes="750px" loading="lazy" /></noscript></div>
            </div>
        </div>
    </div>
    <div class="photo__meta">
            <div class="photo__credit">Credit: VERIFY</div>
    </div>
</div>        </div>
        <aside class="article__meta">
                <div class="article__author">
                    <span class="article__meta-label">Author:</span> VERIFY Team
                </div>
                <div class="article__published">
                    <span class="article__meta-label">Published:</span> 2:00 PM EST December 29, 2022
                </div>
                <div class="article__updated">
                    <span class="article__meta-label">Updated:</span> 2:00 PM EST December 29, 2022
                </div>
            <div class="article__sharing">
    <div data-module="article-sharing" class="article-sharing">
        <a class="article-sharing__icon" href="https://www.facebook.com/dialog/share?app_id=110845768975038&display=popup&href=https%3A%2F%2Fwww.wbir.com%2Farticle%2Fnews%2Fverify%2Fthe-top-5-verify-money-stories-of-2022-fact-check%2F536-6154dc98-11c7-4bb7-af3d-2e721423fafa&redirect_uri=https%3A%2F%2Fwww.wbir.com%2Farticle%2Fnews%2Fverify%2Fthe-top-5-verify-money-stories-of-2022-fact-check%2F536-6154dc98-11c7-4bb7-af3d-2e721423fafa" target="_blank" data-tracking-action="sharing/facebookLink" data-tracking-category="linkClick" data-tracking-label="Link From: https://www.wbir.com/article/news/verify/the-top-5-verify-money-stories-of-2022-fact-check/536-6154dc98-11c7-4bb7-af3d-2e721423fafa">
            <img class="article-sharing__logo" alt="Facebook" src="/assets/shared-images/icons/facebook.svg" loading="eager" width="38" onload="this.parentElement.style.opacity='1';" />
        </a>
        <a class="article-sharing__icon" href="https://twitter.com/intent/tweet?text=The%20top%205%20VERIFY%20money%20stories%20of%202022&url=https://www.wbir.com/article/news/verify/the-top-5-verify-money-stories-of-2022-fact-check/536-6154dc98-11c7-4bb7-af3d-2e721423fafa&via=wbir" target="_blank" data-tracking-action="sharing/twitterLink" data-tracking-category="linkClick" data-tracking-label="Link From: https://www.wbir.com/article/news/verify/the-top-5-verify-money-stories-of-2022-fact-check/536-6154dc98-11c7-4bb7-af3d-2e721423fafa">
            <img class="article-sharing__logo" alt="Twitter" src="/assets/shared-images/icons/twitter.svg" loading="eager" width="38" onload="this.parentElement.style.opacity='1';" />
        </a>
    </div>            </div>
        </aside>
    <div class="article__body">
                    <div class="article__section article__section_type_text utility__text">
<p>From various settlements to data breaches to the IRS, the VERIFY team answered your questions and fact-checked dozens of financial claims in 2022.&nbsp;</p>                    </div>
                    <div class="article__section article__section_type_text utility__text">
<p>To look back on 2022, the VERIFY team reviewed which money stories you read the most. Here’s the top five:</p>                    </div>
                    <div class="article__section article__section_type_text utility__text">
<p>#5: <a href="/article/news/verify/social-security-verify/social-security-supplemental-security-income-september-payment-2022-schedule-fact-check/536-50d2b08f-65e8-4dc3-bbfd-afad83d8c056" rel="noopener noreferrer" target="_blank"><strong>No, Social Security recipients will not receive a bonus payment in September</strong></a></p>                    </div>
                        <div class="article__section article__section_type_ad">
    <div data-module="ad" class="ad ad_position_article_mid1 ad_background_true"
         data-status="new"
         data-path="/32805352/tn-knoxville-WBIR-B3328_DesktopTablet/article_mid1/news/verify"
         data-sizes="[[300,250],[1,1],[750,570],[1,2]]"
         data-delay="8"
         data-lazy="false"
         data-position="article_mid1"
         data-refresh-interval="33"
         data-refresh-enabled="true"
         data-targeting-strnativekey=""
         data-collapse="false"
         data-ozone-placement-id=""
         data-ozone-publisher-id="NPID10000003"
         data-ozone-site-id=""
         data-page-type="article">
        <div class="ad__inner ad__inner_border_true ad__inner_background_true" style="min-height: 0px; min-width: 0px;">
        </div>
    </div>
                        </div>
                    <div class="article__section article__section_type_text utility__text">
<p><a href="https://www.ssa.gov/people/materials/pdfs/EN-05-10230.pdf" rel="noopener noreferrer" target="_blank">Social Security</a> was created in 1935 to pay retired workers age 65 or older a continuing income after retirement. Currently, <a href="https://www.ssa.gov/policy/docs/quickfacts/stat_snapshot/" rel="noopener noreferrer" target="_blank">one in five Americans</a> receives a Social Security benefit from the U.S. Social Security Administration (SSA).</p>                    </div>
                    <div class="article__section article__section_type_text utility__text">
<p>Typically, these are set payments that come each month. But VERIFY viewer Tom wanted to know whether Social Security recipients will get a bonus payment in September 2022.</p>                    </div>
                    <div class="article__section article__section_type_text utility__text">
<p>We VERIFIED that while Social Security recipients were due to get two payments in September, it wasn’t a bonus payment. Instead, the second deposit was the October payment, received a day early. Typically, recipients get their payments on the first of the month, but when the first falls on a holiday or weekend, the schedule is shifted. This year, Oct. 1 fell on a Saturday, which explained why social security recipients received two payments in September. &nbsp;</p>                    </div>
                    <div class="article__section article__section_type_text utility__text">
<p>Social Security payments are sent out on a <a href="https://www.ssa.gov/pubs/EN-05-10031-2022.pdf" rel="noopener noreferrer" target="_blank">strict schedule</a>. Most retirees get their payments on the second, third or fourth Wednesday of each month, depending on their birth date.&nbsp;</p>                    </div>
                    <div class="article__section article__section_type_text utility__text">
<p><a href="/article/news/verify/social-security-verify/social-security-supplemental-security-income-september-payment-2022-schedule-fact-check/536-50d2b08f-65e8-4dc3-bbfd-afad83d8c056"><em><strong>Read the full story.</strong></em></a></p>                    </div>
                                <div class="article__section article__section_type_embed">
                                    <div style="left: 0; width: 100%; height: 0; position: relative; padding-bottom: 56.25%;"><iframe src="https://www.youtube.com/embed/BDBZySiCJr0?rel=0" style="border: 0; top: 0; left: 0; width: 100%; height: 100%; position: absolute;" allowfullscreen scrolling="no" allow="encrypted-media; accelerometer; clipboard-write; gyroscope; picture-in-picture"></iframe></div>
                                </div>
                    <div class="article__section article__section_type_text utility__text">
<p><strong>#4:&nbsp;</strong><a href="/article/news/verify/government-verify/internal-revenue-service-did-buy-nearly-700k-in-ammunition/536-0ce9f538-a372-4c26-8013-1ab4e571578c" rel="noopener noreferrer" target="_blank"><strong>Yes, the Internal Revenue Service did buy nearly $700K in ammunition in early 2022</strong></a></p>                    </div>
                    <div class="article__section article__section_type_text utility__text">
<p>Earlier this year, several politicians claimed the Internal Revenue Service (IRS) purchased hundreds of thousands of dollars worth of ammunition. In July, VERIFY viewer Ian asked us to confirm if that was true.</p>                    </div>
                    <div class="article__section article__section_type_text utility__text">
<p>&nbsp;We checked it out and found that between March 1 and June 1, 2022, the criminal division of the IRS ordered $696,000 in ammunition. The IRS confirmed the total in an email to VERIFY.</p>                    </div>
                    <div class="article__section article__section_type_text utility__text">
<p>The order was for the IRS Criminal Investigation (IRS-CI) division, which is a federal law enforcement agency that conducts criminal investigations, including tax violations, money laundering, cyber crimes, and organized crime involving drugs and gangs. There are more than 2,000 sworn special agents in the division.&nbsp;</p>                    </div>
                                <div class="article__section article__section_type_ad">
    <div data-module="ad" class="ad ad_position_article_mid2 ad_background_true"
         data-status="new"
         data-path="/32805352/tn-knoxville-WBIR-B3328_DesktopTablet/article_mid2/news/verify"
         data-sizes="[[300,250],[1,1]]"
         data-delay="8"
         data-lazy="false"
         data-position="article_mid2"
         data-refresh-interval="33"
         data-refresh-enabled="true"
         data-targeting-strnativekey="[&#xD;&#xA;  &quot;tpyTd5NziQJRV8wPqqZHfK8h&quot;&#xD;&#xA;]"
         data-collapse="false"
         data-ozone-placement-id=""
         data-ozone-publisher-id="NPID10000003"
         data-ozone-site-id=""
         data-page-type="article">
        <div class="ad__inner ad__inner_border_true ad__inner_background_true" style="min-height: 0px; min-width: 0px;">
        </div>
    </div>
                                </div>
                    <div class="article__section article__section_type_text utility__text">
<p>An IRS spokesperson told VERIFY special agents within the division have been carrying firearms throughout the agency's more than 100-year history.</p>                    </div>
                    <div class="article__section article__section_type_text utility__text">
<p>In 2018, the U.S. Government Accountability Office (GAO) <a href="https://www.gao.gov/assets/gao-19-175.pdf" rel="noopener noreferrer" target="_blank">published a report</a> on what the IRS spent on firearms and ammunition from 2010 through 2017.</p>                    </div>
                    <div class="article__section article__section_type_text utility__text">
<p>From 2010 through 2017, the IRS has spent an average of $675,000 on ammunition a year, the report shows. During that time, the IRS spent the most in 2011, with $1,100,000 in spending.&nbsp;</p>                    </div>
                    <div class="article__section article__section_type_text utility__text">
<p><a href="/article/news/verify/government-verify/internal-revenue-service-did-buy-nearly-700k-in-ammunition/536-0ce9f538-a372-4c26-8013-1ab4e571578c"><strong><em>Read the full story.</em></strong></a></p>                    </div>
                                <div class="article__section article__section_type_embed">
                                    <div style="left: 0; width: 100%; height: 0; position: relative; padding-bottom: 56.25%;"><iframe src="https://www.youtube.com/embed/YWL7AebCAe0?rel=0" style="border: 0; top: 0; left: 0; width: 100%; height: 100%; position: absolute;" allowfullscreen scrolling="no" allow="encrypted-media; accelerometer; clipboard-write; gyroscope; picture-in-picture"></iframe></div>
                                </div>
                    <div class="article__section article__section_type_text utility__text">
<p><strong>#3:&nbsp;</strong><a href="/article/news/verify/money-verify/capital-one-data-breach-cyberattack-settlement-is-legit-real-fact-check/536-60fd63f7-9205-45c7-9e7f-99909193b1bc" rel="noopener noreferrer" target="_blank"><strong>Yes, victims of 2019 Capital One data breach could get money with recent settlement</strong></a></p>                    </div>
                    <div class="article__section article__section_type_text utility__text">
<p>In May, VERIFY viewer Tamara reached out to us after she received an email about a Capital One data breach and settlement and asked our team to confirm whether it was real or not. We VERIFIED the data breach and settlement were legit, and stemmed from a July 2019 cyber attack.</p>                    </div>
                    <div class="article__section article__section_type_text utility__text">
<p>On a <a href="https://www.capitalone.com/digital/facts2019/" rel="noopener noreferrer" target="_blank">webpage</a> that provides information about the 2019 attack, Capital One instructs customers affected by the breach to visit <a href="https://www.capitalonesettlement.com/en" rel="noopener noreferrer" target="_blank">capitalonesettlement.com</a> for additional details about the settlement. The website is legit and was still active as of Dec. 29, 2022.</p>                    </div>
                    <div class="article__section article__section_type_text utility__text">
<p>According to the <a href="https://www.capitalonesettlement.com/en/Home/Faq#faq1" rel="noopener noreferrer" target="_blank">settlement administrator</a>, Capital One was required to establish a settlement fund of $190 million. The settlement fund would be used to:</p>                    </div>
                    <div class="article__section article__section_type_text utility__text">
<ul><li>Make cash payments for out-of-pocket losses and lost time;</li><li>Purchase identity defense services;</li><li>Purchase restoration services for all settlement class members, regardless of whether they make a claim;</li><li>Pay the costs of notifying settlement class members and administering the settlement;</li><li>Pay service awards to settlement class representatives and any other settlement class member who was deposed in the action, as approved by the court;</li><li>Pay attorneys’ fees, costs, and expenses, as approved by the court.</li></ul>                    </div>
                    <div class="article__section article__section_type_text utility__text">
<p>To confirm you are a settlement class member, and eligible for benefits, you can call 1-855-604-1811 or contact the settlement administrator at info@CapitalOneSettlement.com.&nbsp;</p>                    </div>
                                <div class="article__section article__section_type_ad">
    <div data-module="ad" class="ad ad_position_article_mid3 ad_background_true"
         data-status="new"
         data-path="/32805352/tn-knoxville-WBIR-B3328_DesktopTablet/article_mid3/news/verify"
         data-sizes="[[300,250]]"
         data-delay="8"
         data-lazy="false"
         data-position="article_mid3"
         data-refresh-interval="33"
         data-refresh-enabled="true"
         data-targeting-strnativekey=""
         data-collapse="false"
         data-ozone-placement-id=""
         data-ozone-publisher-id="NPID10000003"
         data-ozone-site-id=""
         data-page-type="article">
        <div class="ad__inner ad__inner_border_true ad__inner_background_true" style="min-height: 250px; min-width: 300px;">
        </div>
    </div>
                                </div>
                    <div class="article__section article__section_type_text utility__text">
<p><a href="/article/news/verify/money-verify/capital-one-data-breach-cyberattack-settlement-is-legit-real-fact-check/536-60fd63f7-9205-45c7-9e7f-99909193b1bc" rel="noopener noreferrer" target="_blank"><strong><em>Read the full story.</em></strong></a></p>                    </div>
                                <div class="article__section article__section_type_embed">
                                    <div style="left: 0; width: 100%; height: 0; position: relative; padding-bottom: 56.25%;"><iframe src="https://www.youtube.com/embed/5pnKUMAGpnc?rel=0" style="border: 0; top: 0; left: 0; width: 100%; height: 100%; position: absolute;" allowfullscreen scrolling="no" allow="encrypted-media; accelerometer; clipboard-write; gyroscope; picture-in-picture"></iframe></div>
                                </div>
                    <div class="article__section article__section_type_text utility__text">
<p><strong>#2:&nbsp;</strong><a href="/article/news/verify/food-verify/how-to-get-refund-jif-peanut-butter-recall/536-08200819-0168-4c91-9486-5d62d6e17d3c" rel="noopener noreferrer" target="_blank"><strong>Yes, you can get a refund if you purchased recalled Jif peanut butter products</strong></a></p>                    </div>
                    <div class="article__section article__section_type_text utility__text">
<p>The second-most read money story at verifythis.com, sandwiched right between the first and third, was about peanut butter.&nbsp;</p>                    </div>
                    <div class="article__section article__section_type_text utility__text">
<p>On May 20, the J.M. Smucker Co. announced a&nbsp;<a href="https://jms-s3-mkt-consumer-p-pmc6.s3.us-east-2.amazonaws.com/recall.html" rel="noopener noreferrer" target="_blank">voluntary recall of dozens of Jif peanut butter products</a> for potential salmonella contamination.&nbsp;</p>                    </div>
                    <div class="article__section article__section_type_text utility__text">
<p>Following the announcement, people on social media were wondering if they could get a refund if they bought a jar of the recalled peanut butter. The VERIFY team found out you could get a refund if you purchased the recalled product.&nbsp;</p>                    </div>
                    <div class="article__section article__section_type_text utility__text">
<p>Affected customers had to fill out a reimbursement form on the Jif website – which is no longer active because the recall period has passed. During the eligibility period, customers could return the recalled products at the grocery store where they purchased the peanut butter.&nbsp;</p>                    </div>
                    <div class="article__section article__section_type_text utility__text">
<p><a href="/article/news/verify/food-verify/how-to-get-refund-jif-peanut-butter-recall/536-08200819-0168-4c91-9486-5d62d6e17d3c" rel="noopener noreferrer" target="_blank"><strong><em>Read the full story.</em></strong></a></p>                    </div>
                                <div class="article__section article__section_type_embed">
                                    <div style="left: 0; width: 100%; height: 0; position: relative; padding-bottom: 56.25%;"><iframe src="https://www.youtube.com/embed/JbYgYs99PeY?rel=0" style="border: 0; top: 0; left: 0; width: 100%; height: 100%; position: absolute;" allowfullscreen scrolling="no" allow="encrypted-media; accelerometer; clipboard-write; gyroscope; picture-in-picture"></iframe></div>
                                </div>
                    <div class="article__section article__section_type_text utility__text">
<p><strong>#1:&nbsp;</strong><a href="/article/news/verify/money-verify/turbotax-settlement-you-do-not-have-to-make-claim-to-receive-money/536-7a90e8ba-329b-4ad9-aa14-bb487623905e" rel="noopener noreferrer" target="_blank"><strong>No action required to receive money from TurboTax settlement</strong></a></p>                    </div>
                    <div class="article__section article__section_type_text utility__text">
<p>VERIFY’s top money story of 2022 was about how eligible people could receive a pay-out from tax service TurboTax.&nbsp;</p>                    </div>
                    <div class="article__section article__section_type_text utility__text">
<p>In May, <a href="https://twitter.com/NewYorkStateAG/status/1521852542434562050?s=20&t=xb55M70EkyBOnLd_SAmanA" rel="noopener noreferrer" target="_blank">attorneys general</a> for all 50 states and the District of Columbia announced they reached a $141 million settlement with Intuit, the creator of TurboTax, over deceptive practices regarding its free tax-filing services.</p>                    </div>
                    <div class="article__section article__section_type_text utility__text">
<p>At the time, people were wondering how they would know if they were eligible for any funds awarded.&nbsp;</p>                    </div>
                    <div class="article__section article__section_type_text utility__text">
<p>We VERIFIED that people who qualified for the settlement didn’t have to file a claim to receive money from the TurboTax settlement. Eligible customers should have received checks in the mail.</p>                    </div>
                    <div class="article__section article__section_type_text utility__text">
<p>Each person would have received a check for about $30 for every year they were deceived into paying to file their federal tax return, the <a href="https://ag.ny.gov/press-release/2022/attorney-general-james-secures-141-million-millions-americans-deceived-turbotax" rel="noopener noreferrer" target="_blank">Office of New York Attorney General Letitia James</a> said.&nbsp;</p>                    </div>
                                <div class="article__section article__section_type_ad">
    <div data-module="ad" class="ad ad_position_article_mid4 ad_background_true"
         data-status="new"
         data-path="/32805352/tn-knoxville-WBIR-B3328_DesktopTablet/article_mid4/news/verify"
         data-sizes="[[300,250]]"
         data-delay="8"
         data-lazy="false"
         data-position="article_mid4"
         data-refresh-interval="33"
         data-refresh-enabled="true"
         data-targeting-strnativekey=""
         data-collapse="false"
         data-ozone-placement-id=""
         data-ozone-publisher-id="NPID10000003"
         data-ozone-site-id=""
         data-page-type="article">
        <div class="ad__inner ad__inner_border_true ad__inner_background_true" style="min-height: 250px; min-width: 300px;">
        </div>
    </div>
                                </div>
                    <div class="article__section article__section_type_text utility__text">
<p><a href="/article/news/verify/money-verify/turbotax-settlement-you-do-not-have-to-make-claim-to-receive-money/536-7a90e8ba-329b-4ad9-aa14-bb487623905e" rel="noopener noreferrer" target="_blank"><strong><em>Read the full story.</em></strong></a></p>                    </div>
                                <div class="article__section article__section_type_embed">
                                    <div style="left: 0; width: 100%; height: 0; position: relative; padding-bottom: 56.25%;"><iframe src="https://www.youtube.com/embed/0qPiNTr4HKw?rel=0" style="border: 0; top: 0; left: 0; width: 100%; height: 100%; position: absolute;" allowfullscreen scrolling="no" allow="encrypted-media; accelerometer; clipboard-write; gyroscope; picture-in-picture"></iframe></div>
                                </div>
<div data-module="article-verify-follow-subscribe" class="article-verify-follow-subscribe">
    <div class="article-verify-follow-subscribe__left-column">
        <p class="article-verify-follow-subscribe__left-message">The <a class="article-verify-follow-subscribe__message-link article-verify-follow-subscribe__message-link_bold_true" href="https://www.verifythis.com/?utm_source=desktop_article_embed" target="_blank">VERIFY</a> team works to separate fact from fiction so that you can understand what is true and false. Please consider subscribing to our daily <a class="article-verify-follow-subscribe__message-link" href="https://www.verifythis.com/email?utm_source=desktop_article_embed" target="_blank">newsletter</a>, <a class="article-verify-follow-subscribe__message-link" href="https://joinsubtext.com/verifythis" target="_blank">text alerts</a> and our YouTube <a class="article-verify-follow-subscribe__message-link" href="https://www.youtube.com/channel/UCnI90RlIs3yUCDCSVLLGeUA" target="_blank">channel</a>. You can also follow us on <a class="article-verify-follow-subscribe__message-link" href="https://story.snapchat.com/p/7def9c80-b70b-41b4-96cf-6c13d3b8ea8f" target="_blank">Snapchat</a>, <a class="article-verify-follow-subscribe__message-link" href="https://twitter.com/verifythis" target="_blank">Twitter</a>, <a class="article-verify-follow-subscribe__message-link" href="https://www.instagram.com/verifythis/" target="_blank">Instagram</a>, <a class="article-verify-follow-subscribe__message-link" href="https://www.facebook.com/verifythis" target="_blank">Facebook</a> and <a class="article-verify-follow-subscribe__message-link" href="https://www.tiktok.com/&#64;verifythis" target="_blank">TikTok</a>. <a class="article-verify-follow-subscribe__message-link article-verify-follow-subscribe__message-link_bold_true" href="https://www.verifythis.com/about-us?utm_source=desktop_article_embed" target="_blank">Learn More &raquo;</a></p>
    </div>
    <div class="article-verify-follow-subscribe__right-column">
        <h3 class="article-verify-follow-subscribe__heading">Follow Us</h3>
        <ul class="article-verify-follow-subscribe__follow-list">
            <li class="article-verify-follow-subscribe__follow-item">
                <a class="article-verify-follow-subscribe__follow-link article-verify-follow-subscribe__follow-link_type_youtube" href="https://www.youtube.com/channel/UCnI90RlIs3yUCDCSVLLGeUA" target="_blank">YouTube</a>
            </li>
            <li class="article-verify-follow-subscribe__follow-item">
                <a class="article-verify-follow-subscribe__follow-link article-verify-follow-subscribe__follow-link_type_snapchat" href="https://www.snapchat.com/discover/VERIFY/2718043836" target="_blank">Snapchat</a>
            </li>
            <li class="article-verify-follow-subscribe__follow-item">
                <a class="article-verify-follow-subscribe__follow-link article-verify-follow-subscribe__follow-link_type_twitter" href="https://twitter.com/verifythis" target="_blank">Twitter</a>
            </li>
            <li class="article-verify-follow-subscribe__follow-item">
                <a class="article-verify-follow-subscribe__follow-link article-verify-follow-subscribe__follow-link_type_instagram" href="https://www.instagram.com/verifythis/" target="_blank">Instagram</a>
            </li>
            <li class="article-verify-follow-subscribe__follow-item">
                <a class="article-verify-follow-subscribe__follow-link article-verify-follow-subscribe__follow-link_type_facebook" href="https://www.facebook.com/verifythis" target="_blank">Facebook</a>
            </li>
            <li class="article-verify-follow-subscribe__follow-item">
                <a class="article-verify-follow-subscribe__follow-link article-verify-follow-subscribe__follow-link_type_tiktok" href="https://www.tiktok.com/&#64;verifythis" target="_blank">TikTok</a>
            </li>
        </ul>
        <h3 class="article-verify-follow-subscribe__heading">Want something VERIFIED?</h3>
        <p class="article-verify-follow-subscribe__right-message">
            Text: 202-410-8808        </p>
    </div>
</div>    </div>
    <script type="application/ld+json">
        {
  "@context": "http://schema.org",
  "@type": "NewsArticle",
  "headline": "The top 5 VERIFY money stories of 2022",
  "datePublished": "2:00 PM EST December 29, 2022",
  "dateModified": "2:00 PM EST December 29, 2022",
  "mainEntityOfPage": {
    "@type": "WebPage",
    "@id": "https://www.wbir.com/article/news/verify/the-top-5-verify-money-stories-of-2022-fact-check/536-6154dc98-11c7-4bb7-af3d-2e721423fafa"
  },
  "author": {
    "@type": "Person",
    "name": "VERIFY Team"
  },
  "publisher": {
    "@type": "Organization",
    "name": "WBIR",
    "logo": {
      "@type": "ImageObject",
      "url": "https://www.wbir.com/assets/shared-images/logos/amp/wbir.png",
      "width": 340,
      "height": 60
    }
  },
  "image": null
}
    </script>
</article>                                    </div>
                                </div>
                                <div class="grid__module grid__module_loaded_true grid__module_padding_full" >
                                    <div class="grid__module-sizer grid__module-sizer_name_taboola" data-module-sizer="taboola" data-count="1">
    <div data-module="taboola" class="taboola" id="taboola-below-article-thumbnails-2nd-::articleNumber::"
         data-page-type="article"
         data-ad="below_taboola"
         data-mode="thumbnails-h2"
         data-target-type="mix"
         data-placement="Below Article Thumbnails 2nd"
         data-url="https://www.wbir.com/::contentUrl::"
         data-id="taboola-below-article-thumbnails-2nd-::articleNumber::">
    </div>
                                    </div>
                                </div>
                        </div>
                </div>

                    <div class="grid__sticky-column grid__sticky-column_side_right">
                        <div class="grid__sticky-content" data-columns="1">
                                <div class="grid__module grid__module_loaded_true grid__module_padding_full" >
                                    <div class="grid__module-sizer grid__module-sizer_name_ad" data-module-sizer="ad" data-count="1">
    <div data-module="ad" class="ad ad_position_article_atf ad_background_true"
         data-status="new"
         data-path="/32805352/tn-knoxville-WBIR-B3328_DesktopTablet/article_atf/news/verify"
         data-sizes="[[300,250]]"
         data-delay="8"
         data-lazy="false"
         data-position="article_atf"
         data-refresh-interval="33"
         data-refresh-enabled="true"
         data-targeting-strnativekey=""
         data-collapse="false"
         data-ozone-placement-id=""
         data-ozone-publisher-id="NPID10000003"
         data-ozone-site-id=""
         data-page-type="article">
        <div class="ad__inner ad__inner_border_true ad__inner_background_true" style="min-height: 250px; min-width: 300px;">
                    <noscript>
                        <iframe src="https://securepubads.g.doubleclick.net/gampad/adx?iu=/32805352/tn-knoxville-WBIR-B3328_DesktopTablet/article_atf/news/verify&amp;sz=300x250&amp;c=260" width="300" height="250" frameborder="0"></iframe>
                    </noscript>
        </div>
    </div>
                                    </div>
                                </div>
                                <div class="grid__module grid__module_loaded_true grid__module_padding_full" data-analytics-name="Right Rail Video Player-1">
                                    <div class="grid__module-sizer grid__module-sizer_name_related-videos" data-module-sizer="related-videos" data-count="1">
    <div data-module="related-videos" class="related-videos">
        <div class="related-videos__player">
        <div data-module="video" class="video video_docked_false"
             data-stream="https://video.tegna-media.com/assets/WBIR/videos/64c4ef0b-9093-4ba8-90b2-67e07c1e17b1/64c4ef0b-9093-4ba8-90b2-67e07c1e17b1.m3u8"
             data-float="false"
             data-thumbnail="https://media.wbir.com/assets/WBIR/images/bb37a48f-d4e8-40a7-8c58-1ff13435acf4/bb37a48f-d4e8-40a7-8c58-1ff13435acf4_1920x1080.jpg"
             data-title="Gov. Lee announces plans to change state&#x27;s lethal injection protocol after changing TDOC leadership"
             data-description="The report from a months-long third-party review of TDOC&#x27;s lethal injection protocols was given to the Governor&#x27;s office on Dec. 14."
             data-site="51"
             data-id="64c4ef0b-9093-4ba8-90b2-67e07c1e17b1"
             data-mute="true"
             data-autoplay="true"
             data-link="https://www.wbir.com/video/news/local/gov-lee-announces-plans-to-change-states-lethal-injection-protocol-after-changing-tdoc-leadership/51-64c4ef0b-9093-4ba8-90b2-67e07c1e17b1"
             data-origin="video"
             data-section="news"
             data-subsection="local"
             data-subcategory="local"
             data-topic=""
             data-subtopic=""
             data-categories="local,state,news"
             data-captions=""
             data-tracking-tags=""
             data-is-watch-player="false"
             data-is-live-now="On Demand"
             data-is-ugc="false"
             data-is-cct="false"
             data-ugc-preroll-disabled="true"
             data-duration="47"
             data-disable-preroll-at-duration="0"
             data-disable-preroll="false"
             data-publica-id="9336"
             data-media-tailor-enabled="true"
             data-newscast-preroll-disabled="false"
             data-facebook-app-id="110845768975038"
             data-sharing-twitter-title="Gov. Lee announces plans to change state&#x27;s lethal injection protocol after changing TDOC leadership"
             data-sharing-twitter-username="wbir"
             data-a9-pubid="3276"
             data-related-autoplay-delay="5"
             data-ama-enabled="false">
            <div class="video__ratio-enforcer">
                <div class="video__ratio-enforced">
                    <noscript><img class="video__fallback" src="https://media.wbir.com/assets/WBIR/images/bb37a48f-d4e8-40a7-8c58-1ff13435acf4/bb37a48f-d4e8-40a7-8c58-1ff13435acf4_1920x1080.jpg" alt="The report from a months-long third-party review of TDOC&#x27;s lethal injection protocols was given to the Governor&#x27;s office on Dec. 14." /></noscript>
                    <div class="video__docker-container">
                        <div class="video__docker">
                            <button class="video__docker-close" aria-label="undock video"></button>
                            <div class="video__ratio-enforcer">
                                <div class="video__ratio-enforced">
                                    <div class="video__inner">
                                        <div class="video__player-container">
                                            <div class="video__player"></div>
                                            <div class="video__endslate">
                                                <button class="video__endslate-close-button" aria-label="close"></button>
                                                <h4 class="video__endslate-heading">More Videos</h4>
                                                <ul class="video__endslate-list">
                                                    <li class="video__endslate-item">
                                                        <a class="video__endslate-link" href="">
                                                            <div class="video__ratio-enforcer">
                                                                <div class="video__ratio-enforced">
                                                                    <div class="video__animation video__animation_side_top"></div>
                                                                    <div class="video__animation video__animation_side_right"></div>
                                                                    <div class="video__animation video__animation_side_bottom"></div>
                                                                    <div class="video__animation video__animation_side_left"></div>
                                                                    <img class="video__endslate-thumbnail" src="https://media.wbir.com/assets/WBIR/images/bb37a48f-d4e8-40a7-8c58-1ff13435acf4/bb37a48f-d4e8-40a7-8c58-1ff13435acf4_1920x1080.jpg" alt="" loading="lazy" />
                                                                </div>
                                                            </div>
                                                            <p class="video__endslate-countdown">Next up in <span class="video__endslate-counter">5</span></p>
                                                            <p class="video__endslate-title video__endslate-title_primary_true">Example video title will go here for this video</p>
                                                        </a>
                                                    </li>
                                                    <li class="video__endslate-item">
                                                        <a class="video__endslate-link" href="">
                                                            <div class="video__ratio-enforcer">
                                                                <div class="video__ratio-enforced">
                                                                    <img class="video__endslate-thumbnail" src="" alt="" loading="lazy" />
                                                                </div>
                                                            </div>
                                                            <p class="video__endslate-title"></p>
                                                        </a>
                                                    </li>
                                                    <li class="video__endslate-item">
                                                        <a class="video__endslate-link" href="">
                                                            <div class="video__ratio-enforcer">
                                                                <div class="video__ratio-enforced">
                                                                    <img class="video__endslate-thumbnail" src="" alt="" loading="lazy" />
                                                                </div>
                                                            </div>
                                                            <p class="video__endslate-title"></p>
                                                        </a>
                                                    </li>
                                                    <li class="video__endslate-item">
                                                        <a class="video__endslate-link" href="">
                                                            <div class="video__ratio-enforcer">
                                                                <div class="video__ratio-enforced">
                                                                    <img class="video__endslate-thumbnail" src="" alt="" loading="lazy" />
                                                                </div>
                                                            </div>
                                                            <p class="video__endslate-title"></p>
                                                        </a>
                                                    </li>
                                                    <li class="video__endslate-item">
                                                        <a class="video__endslate-link" href="">
                                                            <div class="video__ratio-enforcer">
                                                                <div class="video__ratio-enforced">
                                                                    <img class="video__endslate-thumbnail" src="" alt="" loading="lazy" />
                                                                </div>
                                                            </div>
                                                            <p class="video__endslate-title"></p>
                                                        </a>
                                                    </li>
                                                </ul>
                                            </div>
                                        </div>
                                    </div>
                                </div>
                            </div>
                        </div>
                    </div>
                </div>
            </div>
                <script type="application/ld+json">
                    {
                    "@context": "http://schema.org",
                    "@type": "VideoObject",
                    "name": "Gov. Lee announces plans to change state&#x27;s lethal injection protocol after changing TDOC leadership",
                    "description": "The report from a months-long third-party review of TDOC&#x27;s lethal injection protocols was given to the Governor&#x27;s office on Dec. 14.",
                    "thumbnailUrl": "https://media.wbir.com/assets/WBIR/images/bb37a48f-d4e8-40a7-8c58-1ff13435acf4/bb37a48f-d4e8-40a7-8c58-1ff13435acf4_1920x1080.jpg",
                    "uploadDate": "10:18 PM EST December 28, 2022",
                    "duration": "47",
                    "contentUrl": "https://www.wbir.com/video/news/local/gov-lee-announces-plans-to-change-states-lethal-injection-protocol-after-changing-tdoc-leadership/51-64c4ef0b-9093-4ba8-90b2-67e07c1e17b1",
                    "embedUrl": "https://media.wbir.com/embeds/video/responsive/51-64c4ef0b-9093-4ba8-90b2-67e07c1e17b1/iframe"
                    }
                </script>
        </div>
        </div>
        <p class="related-videos__topic">In Other News</p>
        <h4 class="related-videos__title">Gov. Lee announces plans to change state&#x27;s lethal injection protocol after changing TDOC leadership</h4>
    </div>
                                    </div>
                                </div>
                        </div>
                    </div>
            </div>
        </div>
        <div class="grid__section grid__section_behavior_static grid__section_theme_default" data-behavior="static" data-theme="default" data-cooldown="0" data-name="">
            <div class="grid__theme-elements">
                <div class="grid__theme-design-1"></div>
                <div class="grid__theme-design-2"></div>
                <div class="grid__theme-design-3"></div>
                <div class="grid__theme-design-4"></div>
            </div>
            <div class="grid__content grid__content_full-width_false">
                <div class="grid__main grid__main_sticky_none grid__main_full-width_false">
                        <div class="grid__cell grid__cell_columns_3" data-columns="3">
                                <div class="grid__module grid__module_loaded_true grid__module_padding_full" >
                                    <div class="grid__module-sizer grid__module-sizer_name_ad" data-module-sizer="ad" data-count="1">
    <div data-module="ad" class="ad ad_position_article_flex_btf ad_background_true"
         data-status="new"
         data-path="/32805352/tn-knoxville-WBIR-B3328_DesktopTablet/article_flex_btf/news/verify"
         data-sizes="[[970,250],[728,90],[1140,286],[1,1]]"
         data-delay="8"
         data-lazy="false"
         data-position="article_flex_btf"
         data-refresh-interval="33"
         data-refresh-enabled="true"
         data-targeting-strnativekey=""
         data-collapse="false"
         data-ozone-placement-id=""
         data-ozone-publisher-id="NPID10000003"
         data-ozone-site-id=""
         data-page-type="article">
        <div class="ad__inner ad__inner_border_false ad__inner_background_true" style="min-height: 0px; min-width: 0px;">
                    <noscript>
                        <iframe src="https://securepubads.g.doubleclick.net/gampad/adx?iu=/32805352/tn-knoxville-WBIR-B3328_DesktopTablet/article_flex_btf/news/verify&amp;sz=970x250|728x90|1140x286|1x1&amp;c=261" width="1140" height="286" frameborder="0"></iframe>
                    </noscript>
        </div>
    </div>
                                    </div>
                                </div>
                        </div>
                </div>

            </div>
        </div>
        <div class="grid__section grid__section_behavior_static grid__section_theme_default" data-behavior="static" data-theme="default" data-cooldown="0" data-name="">
            <div class="grid__theme-elements">
                <div class="grid__theme-design-1"></div>
                <div class="grid__theme-design-2"></div>
                <div class="grid__theme-design-3"></div>
                <div class="grid__theme-design-4"></div>
            </div>
            <div class="grid__content grid__content_full-width_false">
                <div class="grid__main grid__main_sticky_none grid__main_full-width_false">
                        <div class="grid__cell grid__cell_columns_3" data-columns="3">
                                <div class="grid__module grid__module_loaded_true grid__module_padding_full" >
                                    <div class="grid__module-sizer grid__module-sizer_name_article-loader" data-module-sizer="article-loader" data-count="1">

<div class="article-loader" data-module="article-loader">
    <button class="article-loader__button"></button>
</div>                                    </div>
                                </div>
                        </div>
                </div>

            </div>
        </div>
        <dialog class="grid__section grid__section_behavior_modal grid__section_theme_default" data-behavior="modal" data-theme="default" data-cooldown="1" data-name="exitInterstitial">
                <form method="dialog">
                    <button class="grid__modal-close" aria-label="close"></button>
                <input name="__RequestVerificationToken" type="hidden" value="CfDJ8KQAL5yzx3NLqqLz2g1mMV8oc9KH4JSXSRFNwbAMLyquGjkeOVygptOHbmSNCK6RX4zprrBZ_GtQ9K0JMOHEieXSoyoPkVwlczQBqZHr8UJ1mZH73_Hed93b6WSlmENQtBZhvYsFeHuWmj_4Mz4fyLQ" /></form>
            <div class="grid__theme-elements">
                <div class="grid__theme-design-1"></div>
                <div class="grid__theme-design-2"></div>
                <div class="grid__theme-design-3"></div>
                <div class="grid__theme-design-4"></div>
            </div>
            <div class="grid__content grid__content_full-width_false">
                <div class="grid__main grid__main_sticky_none grid__main_full-width_false">
                        <div class="grid__section-header grid__section-header_sponsor-location_right">
                                <h2 class="grid__section-heading">Before You Leave, Check This Out</h2>
                                <img class="grid__modal-logo" alt="10News Home" src="/assets/shared-images/logos/wbir.png" width="112" />
                        </div>
                        <div class="grid__cell grid__cell_columns_2" data-columns="2">
                                <div class="grid__module grid__module_loaded_false grid__module_padding_full" >
                                    <div class="grid__module-sizer grid__module-sizer_name_lazy-story-grid" data-module-sizer="lazy-story-grid" data-count="1">
                                            <template class="grid__template">
<div data-module="lazy-story-grid" class="lazy-story-grid"
     data-endpoint="/ajax/content/interstitial"
     data-link-tracking-query="ref=exit-recirc">
    <ul class="lazy-story-grid__list">
            <li class="lazy-story-grid__item lazy-story-grid__item_state_loading">
                <template class="lazy-story-grid__template">
                    <a class="lazy-story-grid__link">
                        <div class="lazy-story-grid__ratio-enforcer">
                            <div class="lazy-story-grid__ratio-enforced">
                                <img class="lazy-story-grid__thumbnail" />
                            </div>
                        </div>
                        <h4 class="lazy-story-grid__title"></h4>
                    </a>
                </template>
            </li>
            <li class="lazy-story-grid__item lazy-story-grid__item_state_loading">
                <template class="lazy-story-grid__template">
                    <a class="lazy-story-grid__link">
                        <div class="lazy-story-grid__ratio-enforcer">
                            <div class="lazy-story-grid__ratio-enforced">
                                <img class="lazy-story-grid__thumbnail" />
                            </div>
                        </div>
                        <h4 class="lazy-story-grid__title"></h4>
                    </a>
                </template>
            </li>
            <li class="lazy-story-grid__item lazy-story-grid__item_state_loading">
                <template class="lazy-story-grid__template">
                    <a class="lazy-story-grid__link">
                        <div class="lazy-story-grid__ratio-enforcer">
                            <div class="lazy-story-grid__ratio-enforced">
                                <img class="lazy-story-grid__thumbnail" />
                            </div>
                        </div>
                        <h4 class="lazy-story-grid__title"></h4>
                    </a>
                </template>
            </li>
            <li class="lazy-story-grid__item lazy-story-grid__item_state_loading">
                <template class="lazy-story-grid__template">
                    <a class="lazy-story-grid__link">
                        <div class="lazy-story-grid__ratio-enforcer">
                            <div class="lazy-story-grid__ratio-enforced">
                                <img class="lazy-story-grid__thumbnail" />
                            </div>
                        </div>
                        <h4 class="lazy-story-grid__title"></h4>
                    </a>
                </template>
            </li>
            <li class="lazy-story-grid__item lazy-story-grid__item_state_loading">
                <template class="lazy-story-grid__template">
                    <a class="lazy-story-grid__link">
                        <div class="lazy-story-grid__ratio-enforcer">
                            <div class="lazy-story-grid__ratio-enforced">
                                <img class="lazy-story-grid__thumbnail" />
                            </div>
                        </div>
                        <h4 class="lazy-story-grid__title"></h4>
                    </a>
                </template>
            </li>
            <li class="lazy-story-grid__item lazy-story-grid__item_state_loading">
                <template class="lazy-story-grid__template">
                    <a class="lazy-story-grid__link">
                        <div class="lazy-story-grid__ratio-enforcer">
                            <div class="lazy-story-grid__ratio-enforced">
                                <img class="lazy-story-grid__thumbnail" />
                            </div>
                        </div>
                        <h4 class="lazy-story-grid__title"></h4>
                    </a>
                </template>
            </li>
            <li class="lazy-story-grid__item lazy-story-grid__item_state_loading">
                <template class="lazy-story-grid__template">
                    <a class="lazy-story-grid__link">
                        <div class="lazy-story-grid__ratio-enforcer">
                            <div class="lazy-story-grid__ratio-enforced">
                                <img class="lazy-story-grid__thumbnail" />
                            </div>
                        </div>
                        <h4 class="lazy-story-grid__title"></h4>
                    </a>
                </template>
            </li>
            <li class="lazy-story-grid__item lazy-story-grid__item_state_loading">
                <template class="lazy-story-grid__template">
                    <a class="lazy-story-grid__link">
                        <div class="lazy-story-grid__ratio-enforcer">
                            <div class="lazy-story-grid__ratio-enforced">
                                <img class="lazy-story-grid__thumbnail" />
                            </div>
                        </div>
                        <h4 class="lazy-story-grid__title"></h4>
                    </a>
                </template>
            </li>
            <li class="lazy-story-grid__item lazy-story-grid__item_state_loading">
                <template class="lazy-story-grid__template">
                    <a class="lazy-story-grid__link">
                        <div class="lazy-story-grid__ratio-enforcer">
                            <div class="lazy-story-grid__ratio-enforced">
                                <img class="lazy-story-grid__thumbnail" />
                            </div>
                        </div>
                        <h4 class="lazy-story-grid__title"></h4>
                    </a>
                </template>
            </li>
    </ul>
</div>                                            </template>
                                            <noscript>
<div data-module="lazy-story-grid" class="lazy-story-grid"
     data-endpoint="/ajax/content/interstitial"
     data-link-tracking-query="ref=exit-recirc">
    <ul class="lazy-story-grid__list">
            <li class="lazy-story-grid__item lazy-story-grid__item_state_loading">
                <template class="lazy-story-grid__template">
                    <a class="lazy-story-grid__link">
                        <div class="lazy-story-grid__ratio-enforcer">
                            <div class="lazy-story-grid__ratio-enforced">
                                <img class="lazy-story-grid__thumbnail" />
                            </div>
                        </div>
                        <h4 class="lazy-story-grid__title"></h4>
                    </a>
                </template>
            </li>
            <li class="lazy-story-grid__item lazy-story-grid__item_state_loading">
                <template class="lazy-story-grid__template">
                    <a class="lazy-story-grid__link">
                        <div class="lazy-story-grid__ratio-enforcer">
                            <div class="lazy-story-grid__ratio-enforced">
                                <img class="lazy-story-grid__thumbnail" />
                            </div>
                        </div>
                        <h4 class="lazy-story-grid__title"></h4>
                    </a>
                </template>
            </li>
            <li class="lazy-story-grid__item lazy-story-grid__item_state_loading">
                <template class="lazy-story-grid__template">
                    <a class="lazy-story-grid__link">
                        <div class="lazy-story-grid__ratio-enforcer">
                            <div class="lazy-story-grid__ratio-enforced">
                                <img class="lazy-story-grid__thumbnail" />
                            </div>
                        </div>
                        <h4 class="lazy-story-grid__title"></h4>
                    </a>
                </template>
            </li>
            <li class="lazy-story-grid__item lazy-story-grid__item_state_loading">
                <template class="lazy-story-grid__template">
                    <a class="lazy-story-grid__link">
                        <div class="lazy-story-grid__ratio-enforcer">
                            <div class="lazy-story-grid__ratio-enforced">
                                <img class="lazy-story-grid__thumbnail" />
                            </div>
                        </div>
                        <h4 class="lazy-story-grid__title"></h4>
                    </a>
                </template>
            </li>
            <li class="lazy-story-grid__item lazy-story-grid__item_state_loading">
                <template class="lazy-story-grid__template">
                    <a class="lazy-story-grid__link">
                        <div class="lazy-story-grid__ratio-enforcer">
                            <div class="lazy-story-grid__ratio-enforced">
                                <img class="lazy-story-grid__thumbnail" />
                            </div>
                        </div>
                        <h4 class="lazy-story-grid__title"></h4>
                    </a>
                </template>
            </li>
            <li class="lazy-story-grid__item lazy-story-grid__item_state_loading">
                <template class="lazy-story-grid__template">
                    <a class="lazy-story-grid__link">
                        <div class="lazy-story-grid__ratio-enforcer">
                            <div class="lazy-story-grid__ratio-enforced">
                                <img class="lazy-story-grid__thumbnail" />
                            </div>
                        </div>
                        <h4 class="lazy-story-grid__title"></h4>
                    </a>
                </template>
            </li>
            <li class="lazy-story-grid__item lazy-story-grid__item_state_loading">
                <template class="lazy-story-grid__template">
                    <a class="lazy-story-grid__link">
                        <div class="lazy-story-grid__ratio-enforcer">
                            <div class="lazy-story-grid__ratio-enforced">
                                <img class="lazy-story-grid__thumbnail" />
                            </div>
                        </div>
                        <h4 class="lazy-story-grid__title"></h4>
                    </a>
                </template>
            </li>
            <li class="lazy-story-grid__item lazy-story-grid__item_state_loading">
                <template class="lazy-story-grid__template">
                    <a class="lazy-story-grid__link">
                        <div class="lazy-story-grid__ratio-enforcer">
                            <div class="lazy-story-grid__ratio-enforced">
                                <img class="lazy-story-grid__thumbnail" />
                            </div>
                        </div>
                        <h4 class="lazy-story-grid__title"></h4>
                    </a>
                </template>
            </li>
            <li class="lazy-story-grid__item lazy-story-grid__item_state_loading">
                <template class="lazy-story-grid__template">
                    <a class="lazy-story-grid__link">
                        <div class="lazy-story-grid__ratio-enforcer">
                            <div class="lazy-story-grid__ratio-enforced">
                                <img class="lazy-story-grid__thumbnail" />
                            </div>
                        </div>
                        <h4 class="lazy-story-grid__title"></h4>
                    </a>
                </template>
            </li>
    </ul>
</div>                                            </noscript>
                                            <script id="module_script_7">
                                                if (window.tegna.supportsJavascript) {
                                                    tegna.loadModule(document.getElementById('module_script_7'), 'lazy-story-grid');
                                                }
                                            </script>
                                    </div>
                                </div>
                        </div>
                        <div class="grid__cell grid__cell_columns_1" data-columns="1">
                                <div class="grid__module grid__module_loaded_true grid__module_padding_full" >
                                    <div class="grid__module-sizer grid__module-sizer_name_ad" data-module-sizer="ad" data-count="1">
    <div data-module="ad" class="ad ad_position_exit_interstitial_display ad_background_true"
         data-status="new"
         data-path="/32805352/tn-knoxville-WBIR-B3328_DesktopTablet/exit_interstitial_display/news/verify"
         data-sizes="[300,250]"
         data-delay="0"
         data-lazy="true"
         data-position="exit_interstitial_display"
         data-refresh-interval="0"
         data-refresh-enabled="false"
         data-targeting-strnativekey=""
         data-collapse="false"
         data-ozone-placement-id=""
         data-ozone-publisher-id="NPID10000003"
         data-ozone-site-id=""
         data-page-type="article">
        <div class="ad__inner ad__inner_border_true ad__inner_background_true" style="min-height: 250px; min-width: 300px;">
                    <noscript>
                        <iframe src="https://securepubads.g.doubleclick.net/gampad/adx?iu=/32805352/tn-knoxville-WBIR-B3328_DesktopTablet/exit_interstitial_display/news/verify&amp;sz=&amp;c=261" width="0" height="0" frameborder="0"></iframe>
                    </noscript>
        </div>
    </div>
                                    </div>
                                </div>
                        </div>
                </div>

            </div>
        </dialog>
</div>

            </div>
        </main>
            <div class="page__footer page__footer_theme_default">
<footer data-module="footer" class="footer">
    <div class="footer__outer">
        <div class="footer__inner">
            <div class="footer__logo-wrap">
                <img class="footer__logo" alt="WBIR-TV" src="/assets/shared-images/logos/wbir.png">
            </div>
            <div class="footer__menu">
                    <ul class="footer__list" role="list">
                                <li class="footer__item" role="listitem"><a class="footer__link" href="https://www.wbir.com/wbirjobs" target="_blank" rel="noopener">Jobs</a></li>
                                <li class="footer__item" role="listitem"><a class="footer__link" href="/terms" target="_self" rel="">Terms of Service</a></li>
                                <li class="footer__item" role="listitem"><a class="footer__link" href="/privacy" target="_self" rel="">Privacy Policy</a></li>
                                <li class="footer__item" role="listitem"><a class="footer__link" href="/adchoices" target="_self" rel="">Ad Choices</a></li>
                    </ul>
                    <ul class="footer__list" role="list">
                                <li class="footer__item" role="listitem"><a class="footer__link" href="https://interactive.wbir.com/pdfs/PublicFileReport.pdf" target="_blank" rel="noopener">EEO Public File Report</a></li>
                                <li class="footer__item" role="listitem"><a class="footer__link" href="/fcc-public-inspection-file" target="_self" rel="">FCC Online Public Inspection File</a></li>
                                <li class="footer__item" role="listitem"><a class="footer__link" href="/closed-captioning" target="_self" rel="">Closed Caption Procedures</a></li>
                                <li class="footer__item footer__item_visible_false" role="listitem"><a class="footer__link footer__link_behavior_show-consent-options" target="_self" href="/do-not-sell-my-information">Do Not Sell My Personal Information</a></li>
                    </ul>
            </div>
            <div class="footer__copyright">
                &copy; 2022 WBIR-TV. All Rights Reserved.
            </div>
        </div>
    </div>
</footer>            </div>
    </div>
        <div class="page__interstitial">
    <div data-module="ad" class="ad ad_position_article_interstitial ad_background_true"
         data-status="new"
         data-path="/32805352/tn-knoxville-WBIR-B3328_DesktopTablet/article_interstitial/news/verify"
         data-sizes="[[1,1]]"
         data-delay="8"
         data-lazy="false"
         data-position="article_interstitial"
         data-refresh-interval="0"
         data-refresh-enabled="false"
         data-targeting-strnativekey=""
         data-collapse="false"
         data-ozone-placement-id=""
         data-ozone-publisher-id="NPID10000003"
         data-ozone-site-id=""
         data-page-type="article">
        <div class="ad__inner ad__inner_border_false ad__inner_background_true" style="min-height: 0px; min-width: 0px;">
        </div>
    </div>
        </div>
        <div class="page__notifications">

<div data-module="notifications" class="notifications" style="display:none">
    <div class="notifications__logo-container">
        <img class="notifications__logo" alt="WBIR" src="/assets/shared-images/logos/wbir.png" />
    </div>
    <h2 class="notifications__heading">WBIR would like to send you push notifications about the latest news and weather.</h2>
    <p class="notifications__description">Notifications can be turned off anytime in the browser settings.</p>
    <div class="notifications__buttons">
        <button class="notifications__button notifications__button_option_no notifications__button_default_false">No Thanks</button>
        <button class="notifications__button notifications__button_option_yes notifications__button_default_true">Allow</button>
    </div>
</div>
        </div>
        <div class="page__toasts">

<div class="toasts">
    <script class="toasts__toast-template" type="text/template">
        <div class="toasts__toast toasts__toast_new_true">
            <div class="toasts__logo-container">
                <img class="toasts__logo" src="/assets/shared-images/logos/wbir.png" />
            </div>
            <div class="toasts__close">×</div>
            <div class="toasts__content">
                <div class="toasts__title"></div>
                <div class="toasts__body"></div>
                <p class="toasts__link">Read More</p>
            </div>
        </div>
    </script>
</div>        </div>
<div class="modal modal_open_false" data-theme="modal" data-analytics-name="modal">
    <button class="modal__close-button" aria-label="close"></button>
    <div class="modal__content"></div>
</div>    <script src="https://amp.akamaized.net/hosted/1.1/player.esi?apikey=tegna&amp;version=9.1.17"></script>
    <script>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</script>
    <script data-base="/" data-modules="accessibility-statement,ad,adchoices,all-alerts,app-badge,app-promo-link,article,article-loader,article-sharing,article-verify-claim,article-verify-follow-subscribe,breaking-news-alerts,breaking-news-list,carousel,carousel-3up,chapter-slider,closings,connect,countdown,election-single-race,elections,error,footer,from-you,gallery,grid,header,headline-list,hot-races,hot-races-carousel,hourly-graph,iframe,image,lazy-image,lazy-story-grid,live-broadcasts,live-video-banner,longform,mini-live-video,modal,nbc-olympics-live-streams,nbc-olympics-medals-count,nbc-olympics-tv-schedule,newsletter-signup,notifications,olympics-medal-count,page,personal-info,photo,pollen,privacy,question-of-the-day,radar-gallery,raw-html,related-stories,related-videos,right-now-hourly,right-now-radar,scorestream,search,story,story-list,story-row,taboola,text,toasts,tos,traffic-map,universal-ad,video,watch-carousel,watch-content-ad,watch-faq,watch-free,watch-free-cta,watch-free-secondary,watch-live,watch-platforms,watch-secondary-content,weather-10-day,weather-alerts-list,weather-hourly,weather-interactive-radar,weather-maps,weather-nav" data-version="6.11.4">!function(){if(window.tegna.supportsJavascript){var e=document.currentScript.dataset.modules.split(","),s=(e.push("byocarousel"),["page","photo","lazy-image","ad","gallery","video","taboola","related-stories","raw-html","elections","election-single-race"]);for(var a=document.querySelectorAll("[data-module]"),t=0;t<a.length;++t)n=void 0,function(e,s){for(var a=s.length,t=0;t<a;t++)if(s[t]===e)return 1}(n=a[t].getAttribute("data-module"),s)||s.push(n);var r=document.currentScript.dataset.version,i=document.currentScript.dataset.base,l=document.getElementsByClassName("page")[0]?document.getElementsByClassName("page")[0].dataset.tealiumUrl:"",o=document.getElementsByClassName("page")[0]?document.getElementsByClassName("page")[0].dataset.hlsJsUrl:"";const m={utils:"tegna-utils_"+r,bem:"bem_"+r,"jquery-utils":"jquery-utils_"+r,storage:"tegna-storage_"+r,common:"common.min_"+r,"live-messages":"assets/js-libs/live-messages/live-messages",luxon:"assets/js-libs/luxon/luxon.min",tealium:l,signalr:"assets/js-libs/signalr/signalr.min",hls:o,comscore:"assets/js-libs/comscore/comscore.min",places:"//maps.googleapis.com/maps/api/js?key=AIzaSyBEGr3U4E-OGcjwkhiXfqxfuvOqDQ7Z96c&libraries=places",pgm:"//assets.publicgood.com/pgm/v1/pgm-api","@firebase/app":"firebase-app","@firebase/messaging":"firebase-messaging"};e.forEach(e=>{e in m==!1&&(m[e]=e+"_"+r)}),require.config({baseUrl:i,waitSeconds:30,bundles:{common:["page","universal-ad","header","footer","grid","breaking-news-alerts","tegna-utils","tegna-storage","tegna-tracking","header-updater","byocarousel"]},paths:m,shim:{signalr:{exports:"signalR"},tealium:["jquery"]}}),s.forEach(s=>{try{require([s])}catch(e){console.warn("Module failed: "+s)}})}var n}();
//# sourceMappingURL=configure-require.js.map</script>
        <script data-api-key="AIzaSyD4BqOPVbp_bCAZKD7d-njimWddvMxmKkQ" data-project-id="wbir-news-app" data-sender-id="137443455824" data-app-id="1:137443455824:web:74d7957ba7ef2377">!function(){var e,a,i,p,t;window.tegna.supportsJavascript&&(e=document.currentScript.dataset,a=e.apiKey,i=e.projectId,p=e.senderId,t=e.appid,require(["@firebase/app","@firebase/messaging"],function(e){e.initializeApp({apiKey:a,authDomain:i+".firebaseapp.com",databaseURL:`https://${i}.firebaseio.com`,projectId:i,storageBucket:i+".appspot.com",messagingSenderId:p,appId:t}),window.firebase=e}))}();
//# sourceMappingURL=firebase.js.map</script>
    <script>!function(){function e(){for(var e,t=document.getElementsByTagName("noscript"),n=0;n<t.length;n++){var r=t.item(n);r.outerHTML=(r=r.innerHTML,e=void 0,(e=document.createElement("textarea")).innerHTML=r,0===e.childNodes.length?"":e.childNodes[0].nodeValue)}}var t,n,r;window.tegna.supportsJavascript||(t=document.body,(n=document.createElement("div")).innerHTML='<div style="background-color:#c50000;font-family:sans-serif;color:#ffffff;text-align:center;"><h2 style="margin:0;padding:10px 0;">Your browser is not fully supported.</h2><p style="margin:0;padding: 10px 0;">For full feature support, please upgrade to a modern browser such as <a href="https://www.microsoft.com/en-us/edge" style="color:#ffffff;" target="_blank">Microsoft Edge</a>.</p></div>',t.insertBefore(n,t.firstChild),e(),r=window.setInterval(function(){document.getElementsByTagName("noscript").length?e():clearInterval(r)},500))}();
//# sourceMappingURL=old-browser.js.map</script>
    <script>tegna.performance.parsed = { time: performance.now() };</script>
    <script>window.performance.mark('tegna_dom_parsed');</script>
    <script>window.tegna = window.tegna || {}; window.tegna.loaded = true;</script>
</body>
</html>
