<!DOCTYPE html>
<html class="root root_js_disabled" lang="en-US" data-version="2.5.8.4" data-platform="desktop">
<head>
    <meta charset="utf-8" />
    <title>Olympics preview, July 28: US men&#x27;s basketball seeks rebound | wbir.com</title>
    <script>!function(){window.performance.mark("tegna_server_response");var n=new URLSearchParams(window.location.search).get("otConsentString");if(n){document.cookie=`OptanonAlertBoxClosed=${(new Date).toISOString()}`;let e=new Date;e.setYear(e.getFullYear()+1),e=e.toISOString();var t=(new Date).toString().replace(/\ /g,"+").replace(/:/g,"%3A");document.cookie=`OptanonConsent=datestamp=${t}&version=6.0.0&interactionCount=0&isIABGlobal=false&landingPath=NotLandingPage&groups=${encodeURIComponent(n)}&hosts=&legInt=; expires=${e}`}}(),window.tegna=window.tegna||{},window.tegna.supportsJavascript="noModule"in document.createElement("script"),window.tegna.supportsJavascript?(document.documentElement.classList.remove("root_js_disabled"),window.tegna.performance={received:{time:window.performance.now()}},window.tegna.ie=!!window.MSInputMethodContext&&!!document.documentMode):document.documentElement.classList.add("root_ie_true");
//# sourceMappingURL=immediate.js.map</script>
    <style>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</style>
    <style>:root {
    --theme-primary: #045ea8;
    --theme-secondary: #045ea8;
}</style>

<link rel="preload" href="/modules.min_5.8.4.css" as="style" onload="this.onload=null;this.rel='stylesheet';window.tegna.performance.painted = { 'time': window.performance.now() };window.performance.mark('tegna_styled');" />
<noscript><link rel="stylesheet" href="/modules.min_5.8.4.css"></noscript>

<link rel="preload" href="/common.min_5.8.4.js?ver=5.8.4" as="script" type="text/javascript" />

    <link rel="preconnect" href="//media.wbir.com">
    <link rel="preconnect" href="//interactive.wbir.com">
    <link rel="preconnect" href="//tgna-ux-dev.service.signalr.net">
    <link rel="preconnect" href="//securepubads.g.doubleclick.net">
    <link rel="preconnect" href="//www.google.com">
    <link rel="preconnect" href="//adservice.google.com">
    <link rel="preconnect" href="//tpc.googlesyndication.com">
    <link rel="preconnect" href="//cdn.ampproject.org">
    <link rel="preconnect" href="//pagead2.googlesyndication.com">
    <link rel="preconnect" href="//www.gstatic.com">
    <link rel="icon" href="/assets/favicons/WBIR.png?ver=2.5.8.4" />
    <link rel="canonical" href="https://www.wbir.com/article/sports/olympics/the-daily/preview/tokyo-preview-july-28/507-502ab470-db99-4ef2-a950-82255c73c7ef" />
        <link rel="alternate" href="https://www.wbir.com/mobile/article/sports/olympics/the-daily/preview/tokyo-preview-july-28/507-502ab470-db99-4ef2-a950-82255c73c7ef" />
                    <link rel="amphtml" href="https://www.wbir.com/amp/article/sports/olympics/the-daily/preview/tokyo-preview-july-28/507-502ab470-db99-4ef2-a950-82255c73c7ef" />
        <meta itemprop="datePublished" content="8:28 PM EDT July 27, 2021" />
        <meta itemprop="dateModified" content="8:28 PM EDT July 27, 2021" />
        <meta itemprop="url" content="https://www.wbir.com/article/sports/olympics/the-daily/preview/tokyo-preview-july-28/507-502ab470-db99-4ef2-a950-82255c73c7ef" />
        <meta itemprop="magnet:custom" name="category" content="sports" />
        <meta property="og:url" content="https://www.wbir.com/article/sports/olympics/the-daily/preview/tokyo-preview-july-28/507-502ab470-db99-4ef2-a950-82255c73c7ef">
        <meta property="og:title" content="Tokyo Preview, July 28: US seeks hoops rebound; men&#x27;s gymnastics all-around">
        <meta property="og:description" content="Five swimming medals, the title of the world&#x27;s top male gymnast and a shot at redemption for U.S. men&#x27;s basketball are on the line.">
        <meta property="og:type" content="article" />
        <meta property="og:image" content="https://media.wbir.com/assets/KSDK/images/c172d5a2-e69e-415d-a898-be01bff02722/c172d5a2-e69e-415d-a898-be01bff02722_1140x641.jpg">
        <meta property="og:image:width" content="1140" />
        <meta property="og:image:height" content="641" />
        <meta property="og:article:published_time" content="8:28 PM EDT July 27, 2021" />
        <meta property="article:opinion" content="false" />
        <meta property="article:content_tier" content="free">
        <meta property="article:section" content="https://www.wbir.com/,sports,olympics,the-daily,preview" />
        <meta name="twitter:title" content="Tokyo Preview, July 28: US seeks hoops rebound; men&#x27;s gymnastics all-around">
        <meta name="twitter:image:src" content="https://media.wbir.com/assets/KSDK/images/c172d5a2-e69e-415d-a898-be01bff02722/c172d5a2-e69e-415d-a898-be01bff02722_1140x641.jpg">
        <meta name="twitter:image" content="https://media.wbir.com/assets/KSDK/images/c172d5a2-e69e-415d-a898-be01bff02722/c172d5a2-e69e-415d-a898-be01bff02722_1140x641.jpg">
        <meta name="twitter:card" content="summary_large_image">
        <meta name="twitter:site" content="wbir">
        <meta name="twitter:description" content="Five swimming medals, the title of the world&#x27;s top male gymnast and a shot at redemption for U.S. men&#x27;s basketball are on the line.">
        <meta name="twitter:domain" content="www.wbir.com">
    

            <meta name="viewport" content="width=1170" />
            <meta name="site" content="wbir.com" />
            <meta name="description" content="Five swimming medals, the title of the world&#x27;s top men&#x27;s gymnast and a shot at redemption for U.S. men&#x27;s basketball are on the line." />
            <meta property="fb:app_id" content="110845768975038" />
            <meta property="og:site_name" content="wbir.com" />
            <meta property="og:locale" content="en_US" />
            <meta itemprop="pageType" content="article" />
            <meta itemprop="datePublished" content="8:28 PM EDT July 27, 2021" />
    <script>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</script>
        <!-- OneTrust Cookies Consent Notice start -->
        <script src="https://cdn.cookielaw.org/scripttemplates/otSDKStub.js" type="text/javascript" charset="UTF-8" data-domain-script="93cf5b8a-19ce-4714-9f81-dedba8099bb4"></script>
        <script type="text/javascript">function OptanonWrapper() { }</script>
        <!-- OneTrust Cookies Consent Notice end -->
        <script src="https://cdn.cookielaw.org/opt-out/otCCPAiab.js" type="text/javascript" charset="UTF-8" ccpa-opt-out-ids="C0004,C0002" ccpa-opt-out-geo="all" ccpa-opt-out-lspa="true"></script>
            <script>window.utag_data = {}; window.utag_cfg_ovrd = { 'noview': true };</script>
            <script src="https://www.google.com/recaptcha/api.js?onload=recaptchaCallback&render=explicit" async defer></script>
        <script type="text/javascript">var recaptchaCallback = function () {
                window.grecaptcha = grecaptcha;
                console.log('recaptcha is ready');
            }</script>
    <style>
        .root_ie_true template {
            display: none;
        }
        #onetrust-consent-sdk #onetrust-pc-sdk .pc-header {
            position: relative;
        }
        #onetrust-consent-sdk #onetrust-pc-sdk .pc-logo {
            background-image: url('/assets/shared-images/logos/wbir.png') !important;
        }
    </style>
        <script type="text/javascript" data-taboola-type="article">window._taboola = window._taboola || [];
            let obj = {};
            obj[document.currentScript.dataset.taboolaType] = 'auto';
            _taboola.push(obj);</script>
    <!-- head content below this is dynamically added -->
</head>
<body>
    <script>if(window.tegna.supportsJavascript){window.tegna.addScript=e=>{var t=document.createElement("script");t.src=e,document.head.appendChild(t)},window.tegna.log=function(e,t,i,n){var o=(o=20-e.length)<0?0:o,a=(a=30-t.length)<0?0:a,r="log";"error"in console&&3===n?r="error":"warn"in console&&2===n?r="warn":"info"in console&&(r="info");a="["+e+"] "+" ".repeat(o)+t+" ".repeat(a);i?void 0:void 0},window.tegna.loadModule=function(e,i){var n=e.parentNode,o=n.querySelectorAll(".grid__template")[0];"undefined"!=typeof templatePolyfill&&templatePolyfill(n);var a=document.importNode(o.content,!0),t="IntersectionObserver"in window&&"IntersectionObserverEntry"in window;e.remove(),t?new window.IntersectionObserver(function(e,t){e.forEach(function(e){if(e.isIntersecting){o.remove(),n.append(a),n.closest(".grid__module").classList.add("grid__module_loaded_true"),n.closest(".grid__module").classList.remove("grid__module_loaded_false"),t.unobserve(n),"undefined"!=typeof require&&require([i]),"$"in window&&$(window).trigger("tegnaBroadcast",["grid","addedSection",{$el:$(n)}]);let e={el:n};"$"in window&&(e.$el=$(n)),window.dispatchEvent(new CustomEvent("tegnaBroadcastNoJQ",{detail:{source:"grid",action:"addedSection",data:e}}))}})}).observe(n):(o.remove(),n.append(a))};class e extends HTMLElement{get os(){return this.getAttribute("os")}set os(e){this.setAttribute("os",e)}set active(e){e?(this.setAttribute("aria-hidden","false"),this.setAttribute("active","")):(this.setAttribute("aria-hidden","true"),this.removeAttribute("active"))}constructor(){super()}connectedCallback(){var e=navigator.userAgent||navigator.vendor||window.opera;let t="unknown";/android/i.test(e)&&(t="android"),/iPad|iPhone|iPod/.test(e)&&!window.MSStream&&(t="ios"),t===this.os.toLowerCase()?this.active=!0:this.active=!1}}window.customElements.define("tegna-sniff",e);class t extends HTMLElement{get uuid(){return this.getAttribute("uuid")}set uuid(e){this.setAttribute("uuid",e)}set active(e){e?(this.setAttribute("aria-hidden","false"),this.setAttribute("active","")):(this.setAttribute("aria-hidden","true"),this.removeAttribute("active"))}constructor(){super()}}window.customElements.define("tegna-variant",t);class i extends HTMLElement{get uuid(){return this.getAttribute("uuid")}set uuid(e){this.setAttribute("uuid",e)}constructor(){super()}connectedCallback(){window.setTimeout(()=>{let t=[...this.children],a=t[0].uuid;var e=window.localStorage.getItem(this.uuid);null!==e?(a=e,window.tegna.log("_abtest","showingStoredVariant",{test:this.uuid,variant:e})):(a=t[e=t.length,Math.floor(Math.random()*Math.floor(e))].uuid,window.localStorage.setItem(this.uuid,a),window.localStorage.setItem(`${this.uuid}_tegna_expire`,Date.now()+108e5),window.tegna.log("_abtest","showingNewVariant",{test:this.uuid,variant:a}));const i=async(e,t,i)=>{var n=document.querySelector(".page").dataset.uxTrackingUrl;const o=await fetch(n,{method:"POST",headers:{"Content-Type":"application/json",pragma:"no-cache","cache-control":"no-cache"},body:JSON.stringify({testId:this.uuid,siteId:document.querySelector(".page").dataset.siteId,variantId:a,click:e?1:0,impression:t?1:0})});o.text().then(e=>{i(e)})};for(var n=0;n<t.length;n++)if(t[n].uuid===a){t[n].active=!0,[...t[n].querySelectorAll("a:not([data-ab-click-mode=ignore])")].forEach((t,e)=>{t.addEventListener("click",e=>{e.preventDefault(),e.stopPropagation(),i(!0,!1,()=>{window.location=t.getAttribute("href")}),window.setTimeout(()=>{window.location=t.getAttribute("href")},500)})});let e=new IntersectionObserver((e,t)=>{e.forEach(e=>{e.isIntersecting?(window.tegna.log("_abtest","attemptingImpression",{el:this,test:this.uuid,variant:a}),i(!1,!0,()=>{window.tegna.log("_abtest","impression",{el:this,test:this.uuid,variant:a})}),t.unobserve(e.target)):window.tegna.log("_abtest","notIntersecting")})});e.observe(this)}else t[n].active=!1})}}window.customElements.define("tegna-ab",i)}
//# sourceMappingURL=above-page-scripts.js.map</script>
    <div data-module="page" data-state="ready" class="page"
         data-embed="false"
         data-platform="desktop"
         data-ux-tracking-url="https://abtesting.tegnadigital.com/api/SendUxAbTestingData?code=QGksD4YmlPSSPkeDHrc/TmGWV5ya3E9M1QHMED0bDpB1NGKvVaJ6iA=="
         data-api-key=""
         data-environment="Production"
         data-is-monitor="false"
         data-is-preview="true"
         data-site-id="51"
         data-primarydomain="wbir.com"
         data-call-letters="WBIR"
         data-twitter-id="wbir"
         data-fban="110845768975038"
         data-refresh="420"
         data-dfpid="32805352"
         data-comscoreid="19962895"
         data-recaptchasitekey="6LdhZY8UAAAAANQxx8Y6_JJZSJtONlMiM_yiKTah"
         data-targeting-video_included="true"
         data-targeting-ttid="502ab470-db99-4ef2-a950-82255c73c7ef"
         data-targeting-pgtype="article"
         data-targeting-topic_section="preview"
         data-targeting-url="https://www.wbir.com/article/sports/olympics/the-daily/preview/tokyo-preview-july-28/507-502ab470-db99-4ef2-a950-82255c73c7ef"
         data-is-video="false"
         data-is-longform="false"
         data-gptid="tn-knoxville-WBIR-B3328_DesktopTablet"
         data-tealium-url="//tags.tiqcdn.com/utag/tegna/wbir-redesign-desktop/prod/utag"
         data-tealium-id-comscore="1"data-tealium-id-datasphere="000"data-tealium-id-dealboss="000"data-tealium-id-googleanalytics="450"data-tealium-id-simplifi="546"data-tealium-id-taboola="544"data-tealium-id-truanthem="000"data-tealium-id-visto="000"         >
            <div class="page__top">

    <div class="universal-ad" data-module="universal-ad">
        <div class="universal-ad__close-button">
            <img src="/assets/shared-images/icons/close-menu.svg" alt="x" width="14" height="14" />
        </div>
        <div class="universal-ad__ad">
        <div data-module="ad" class="ad ad_position_article_universal ad_background_true"
         data-status="new"
         data-path="/32805352/tn-knoxville-WBIR-B3328_DesktopTablet/article_universal/sports/olympics/the-daily"
         data-sizes="[[1140,250],[970,250],[728,90],[1,1]]"
         data-delay="0"
         data-position="article_universal"
         data-refresh-interval="0"
         data-refresh-enabled="false"
         data-targeting-strnativekey=""
         data-collapse="false">
        <div class="ad__inner ad__inner_border_false ad__inner_background_true" style="min-height: 0px; min-width: 0px;">
        </div>
    </div>
        </div>
    </div>
            </div>
                    <div class="page__header">
<header data-module="header" class="header"
        data-alerts="false"
        data-facebook-app-id="110845768975038"
        data-twitter-id="wbir">
    <a class="header__skip" href="#main">Skip Navigation</a>
    <div class="header__main">
        <ul class="header__social-list">
            <li class="header__social-item">
                <a class="header__social-link header__social-link_type_facebook" data-tracking-action="click" data-tracking-category="sharing" data-tracking-label="facebook">Share on Facebook</a>
            </li>
            <li class="header__social-item">
                <a class="header__social-link header__social-link_type_twitter" data-tracking-action="click" data-tracking-category="sharing" data-tracking-label="twitter">Share on Twitter</a>
            </li>
            <li class="header__social-item">
                <a class="header__social-link header__social-link_type_sms" data-tracking-action="click" data-tracking-category="sharing" data-tracking-label="sms">Share on SMS</a>
            </li>
            <li class="header__social-item">
                <a class="header__social-link header__social-link_type_email" data-tracking-action="click" data-tracking-category="sharing" data-tracking-label="email">Share on Email</a>
            </li>
        </ul>
        <div class="header__main-inner">
            <div class="header__hamburger">
                <div class="header__hamburger-icon-container">
                    <div class="header__hamburger-icon"></div>
                </div>
            </div>
            <a class="header__station-branding" href="/" data-tracking-action="click" data-tracking-category="navigation" data-tracking-label="masthead-logo">
                <img class="header__logo" alt="Home" src="/assets/shared-images/logos/wbir.png" loading="eager" width="112" onload="this.parentElement.style.opacity='1';" />
            </a>
            <nav class="header__not-logo">
                <h2 class="header__nav-heading">Navigation</h2>
                <ul class="header__nav">
                        <li class="header__nav-item">
                            <a class="header__nav-link header__nav-link_has-subnav_true" href="/news" target="_self" data-tracking-action="click" data-tracking-category="navigation" data-tracking-label="News">
                                        <span class="header__nav-label">News</span>
                            </a>
                            <div class="header__subnav">
                                <div class="header__subnav-groups">
                                    <div class="header__subnav-group header__subnav-group_name_back">
                                        <ul class="header__subnav-list">
                                            <li class="header__subnav-item header__subnav-item_type_back">
                                                <a class="header__subnav-link header__subnav-link_type_back" href="#">
                                                    <span class="header__subnav-label header__subnav-label_type_back">Back</span>
                                                </a>
                                            </li>
                                        </ul>
                                    </div>
                                    <div class="header__subnav-group header__subnav-group_name_topics">
                                        <ul class="header__subnav-list">
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/local" target="_self" rel="" data-tracking-action="click" data-tracking-category="navigation" data-tracking-label="Local">
                                                                    <span class="header__subnav-label">Local</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/entertainment" target="_self" rel="" data-tracking-action="click" data-tracking-category="navigation" data-tracking-label="Entertainment">
                                                                    <span class="header__subnav-label">Entertainment</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/health" target="_self" rel="" data-tracking-action="click" data-tracking-category="navigation" data-tracking-label="Health">
                                                                    <span class="header__subnav-label">Health</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/money" target="_self" rel="" data-tracking-action="click" data-tracking-category="navigation" data-tracking-label="Money">
                                                                    <span class="header__subnav-label">Money</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/nation-world" target="_self" rel="" data-tracking-action="click" data-tracking-category="navigation" data-tracking-label="Nation World">
                                                                    <span class="header__subnav-label">Nation World</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/politics" target="_self" rel="" data-tracking-action="click" data-tracking-category="navigation" data-tracking-label="Politics">
                                                                    <span class="header__subnav-label">Politics</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/investigative" target="_self" rel="" data-tracking-action="click" data-tracking-category="navigation" data-tracking-label="Investigations">
                                                                    <span class="header__subnav-label">Investigations</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/coronavirus-covid-19" target="_self" rel="" data-tracking-action="click" data-tracking-category="navigation" data-tracking-label="Coronavirus">
                                                                    <span class="header__subnav-label">Coronavirus</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/shows" target="_self" rel="" data-tracking-action="click" data-tracking-category="navigation" data-tracking-label="Shows">
                                                                    <span class="header__subnav-label">Shows</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/features" target="_self" rel="" data-tracking-action="click" data-tracking-category="navigation" data-tracking-label="Features">
                                                                    <span class="header__subnav-label">Features</span>
                                                        </a>
                                                    </li>
                                        </ul>
                                    </div>
                                    <div class="header__subnav-group header__subnav-group_name_featured">
                                            <div class="header__featured-title">Latest News Stories</div>
<div data-module="story-row" class="story-row">
    <ul class="story-row__list">
            <li class="story-row__item story-row__item_size_half">
                    <div class="story-row__photo">
                        <div class="story-row__ratio-enforcer">
                            <div class="story-row__ratio-enforced">
                                <a class="story-row__image-link" href="/article/news/education/ribbon-cutting-for-new-scarboro-preschool-honoring-leaders-oak-ridge-85/51-9a40d894-c297-47d2-87a5-fa0025b480ca" aria-label="Read Oak Ridge hosts ribbon cutting on Scarboro Preschool, honors education leaders">
                                    <div class="lazy-image" data-module="lazy-image" data-blur="false"><img class="lazy-image__placeholder lazy-image__placeholder_blur_false" alt="Oak Ridge hosts ribbon cutting on Scarboro Preschool, honors education leaders" width="" height="" src="https://media.wbir.com/assets/WBIR/images/c8d7e048-2516-4220-8193-5d50e771d025/c8d7e048-2516-4220-8193-5d50e771d025_16x9.png" /><img class="lazy-image__image lazy-image__image_blur_false" alt="Oak Ridge hosts ribbon cutting on Scarboro Preschool, honors education leaders" width="" height="" src="/assets/shared-images/backgrounds/blank.png" data-src="https://media.wbir.com/assets/WBIR/images/c8d7e048-2516-4220-8193-5d50e771d025/c8d7e048-2516-4220-8193-5d50e771d025_360x203.png" data-srcset="https://media.wbir.com/assets/WBIR/images/c8d7e048-2516-4220-8193-5d50e771d025/c8d7e048-2516-4220-8193-5d50e771d025_16x9.png 16w, https://media.wbir.com/assets/WBIR/images/c8d7e048-2516-4220-8193-5d50e771d025/c8d7e048-2516-4220-8193-5d50e771d025_140x79.png 140w, https://media.wbir.com/assets/WBIR/images/c8d7e048-2516-4220-8193-5d50e771d025/c8d7e048-2516-4220-8193-5d50e771d025_360x203.png 360w, https://media.wbir.com/assets/WBIR/images/c8d7e048-2516-4220-8193-5d50e771d025/c8d7e048-2516-4220-8193-5d50e771d025_540x304.png 540w, https://media.wbir.com/assets/WBIR/images/c8d7e048-2516-4220-8193-5d50e771d025/c8d7e048-2516-4220-8193-5d50e771d025_750x422.png 750w, https://media.wbir.com/assets/WBIR/images/c8d7e048-2516-4220-8193-5d50e771d025/c8d7e048-2516-4220-8193-5d50e771d025_1140x641.png 1140w, https://media.wbir.com/assets/WBIR/images/c8d7e048-2516-4220-8193-5d50e771d025/c8d7e048-2516-4220-8193-5d50e771d025_1920x1080.png 1920w" sizes="calc(50vw - 15px)" /><script>!function(){if (!document.hidden) {let e=document.currentScript;void 0!==window.tegna&&!0===window.tegna.loaded||new window.IntersectionObserver(function(e,a){e.forEach(function(e){if(e.isIntersecting){const a=e.target.querySelectorAll(".lazy-image__image")[0],t=e.target.querySelectorAll(".lazy-image__placeholder")[0];a.src=a.dataset.src,a.srcset=a.dataset.srcset,e.target.dataset.preloaded="true",a.classList.remove("lazy-image__image_loaded_false"),a.classList.add("lazy-image__image_loaded_true"),a.classList.remove("lazy-image__image_blur_true"),a.classList.add("lazy-image__image_blur_false"),t.classList.remove("lazy-image__placeholder_visible_true"),t.classList.add("lazy-image__placeholder_visible_false")}a.unobserve(e.target)})}).observe(e.parentElement)}}();</script></div>
                                </a>
                            </div>
                        </div>
                    </div>
                    <div class="story-row__text">
                        <h4 class="story-row__title story-row__title_size_half"><a class="story-row__title-link" href="/article/news/education/ribbon-cutting-for-new-scarboro-preschool-honoring-leaders-oak-ridge-85/51-9a40d894-c297-47d2-87a5-fa0025b480ca">Oak Ridge hosts ribbon cutting on Scarboro Preschool, honors education leaders</a></h4>
                                            </div>
            </li>
            <li class="story-row__item story-row__item_size_half">
                    <div class="story-row__photo">
                        <div class="story-row__ratio-enforcer">
                            <div class="story-row__ratio-enforced">
                                <a class="story-row__image-link" href="/article/life/animals/local-farms-donate-goats-milk-to-rescued-baby-donkey/51-c9f45df6-3ff3-4ca1-9b5f-ef07e1e10b64" aria-label="Read Local farms rally around rescued baby donkey">
                                    <div class="lazy-image" data-module="lazy-image" data-blur="false"><img class="lazy-image__placeholder lazy-image__placeholder_blur_false" alt="Local farms rally around rescued baby donkey" width="" height="" src="https://media.wbir.com/assets/WBIR/images/5cac74a1-b0ee-44fb-ae06-f894bba149ce/5cac74a1-b0ee-44fb-ae06-f894bba149ce_16x9.jpg" /><img class="lazy-image__image lazy-image__image_blur_false" alt="Local farms rally around rescued baby donkey" width="" height="" src="/assets/shared-images/backgrounds/blank.png" data-src="https://media.wbir.com/assets/WBIR/images/5cac74a1-b0ee-44fb-ae06-f894bba149ce/5cac74a1-b0ee-44fb-ae06-f894bba149ce_360x203.jpg" data-srcset="https://media.wbir.com/assets/WBIR/images/5cac74a1-b0ee-44fb-ae06-f894bba149ce/5cac74a1-b0ee-44fb-ae06-f894bba149ce_16x9.jpg 16w, https://media.wbir.com/assets/WBIR/images/5cac74a1-b0ee-44fb-ae06-f894bba149ce/5cac74a1-b0ee-44fb-ae06-f894bba149ce_140x79.jpg 140w, https://media.wbir.com/assets/WBIR/images/5cac74a1-b0ee-44fb-ae06-f894bba149ce/5cac74a1-b0ee-44fb-ae06-f894bba149ce_360x203.jpg 360w, https://media.wbir.com/assets/WBIR/images/5cac74a1-b0ee-44fb-ae06-f894bba149ce/5cac74a1-b0ee-44fb-ae06-f894bba149ce_540x304.jpg 540w, https://media.wbir.com/assets/WBIR/images/5cac74a1-b0ee-44fb-ae06-f894bba149ce/5cac74a1-b0ee-44fb-ae06-f894bba149ce_750x422.jpg 750w, https://media.wbir.com/assets/WBIR/images/5cac74a1-b0ee-44fb-ae06-f894bba149ce/5cac74a1-b0ee-44fb-ae06-f894bba149ce_1140x641.jpg 1140w, https://media.wbir.com/assets/WBIR/images/5cac74a1-b0ee-44fb-ae06-f894bba149ce/5cac74a1-b0ee-44fb-ae06-f894bba149ce_1920x1080.jpg 1920w" sizes="calc(50vw - 15px)" /><script>!function(){if (!document.hidden) {let e=document.currentScript;void 0!==window.tegna&&!0===window.tegna.loaded||new window.IntersectionObserver(function(e,a){e.forEach(function(e){if(e.isIntersecting){const a=e.target.querySelectorAll(".lazy-image__image")[0],t=e.target.querySelectorAll(".lazy-image__placeholder")[0];a.src=a.dataset.src,a.srcset=a.dataset.srcset,e.target.dataset.preloaded="true",a.classList.remove("lazy-image__image_loaded_false"),a.classList.add("lazy-image__image_loaded_true"),a.classList.remove("lazy-image__image_blur_true"),a.classList.add("lazy-image__image_blur_false"),t.classList.remove("lazy-image__placeholder_visible_true"),t.classList.add("lazy-image__placeholder_visible_false")}a.unobserve(e.target)})}).observe(e.parentElement)}}();</script></div>
                                </a>
                            </div>
                        </div>
                    </div>
                    <div class="story-row__text">
                        <h4 class="story-row__title story-row__title_size_half"><a class="story-row__title-link" href="/article/life/animals/local-farms-donate-goats-milk-to-rescued-baby-donkey/51-c9f45df6-3ff3-4ca1-9b5f-ef07e1e10b64">Local farms rally around rescued baby donkey</a></h4>
                                            </div>
            </li>
    </ul>
</div>                                    </div>
                                </div>
                            </div>
                        </li>
                        <li class="header__nav-item">
                            <a class="header__nav-link header__nav-link_has-subnav_true" href="/weather/" target="_self" data-tracking-action="click" data-tracking-category="navigation" data-tracking-label="Weather">
                                        <span class="header__nav-label">Weather</span>
                            </a>
                            <div class="header__subnav">
                                <div class="header__subnav-groups">
                                    <div class="header__subnav-group header__subnav-group_name_back">
                                        <ul class="header__subnav-list">
                                            <li class="header__subnav-item header__subnav-item_type_back">
                                                <a class="header__subnav-link header__subnav-link_type_back" href="#">
                                                    <span class="header__subnav-label header__subnav-label_type_back">Back</span>
                                                </a>
                                            </li>
                                        </ul>
                                    </div>
                                    <div class="header__subnav-group header__subnav-group_name_topics">
                                        <ul class="header__subnav-list">
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/forecast" target="_self" rel="" data-tracking-action="click" data-tracking-category="navigation" data-tracking-label="Forecast">
                                                                    <span class="header__subnav-label">Forecast</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/radar" target="_self" rel="" data-tracking-action="click" data-tracking-category="navigation" data-tracking-label="Radar">
                                                                    <span class="header__subnav-label">Radar</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/10-day" target="_self" rel="" data-tracking-action="click" data-tracking-category="navigation" data-tracking-label="10-Day">
                                                                    <span class="header__subnav-label">10-Day</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/hourly" target="_self" rel="" data-tracking-action="click" data-tracking-category="navigation" data-tracking-label="Hourly">
                                                                    <span class="header__subnav-label">Hourly</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/weather-maps" target="_self" rel="" data-tracking-action="click" data-tracking-category="navigation" data-tracking-label="Maps">
                                                                    <span class="header__subnav-label">Maps</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/closings" target="_self" rel="" data-tracking-action="click" data-tracking-category="navigation" data-tracking-label="Closings/Delays">
                                                                    <span class="header__subnav-label">Closings/Delays</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/traffic" target="_self" rel="" data-tracking-action="click" data-tracking-category="navigation" data-tracking-label="Traffic">
                                                                    <span class="header__subnav-label">Traffic</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/gibboncam" target="_self" rel="" data-tracking-action="click" data-tracking-category="navigation" data-tracking-label="Gibbon Cam">
                                                                    <span class="header__subnav-label">Gibbon Cam</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/textalerts" target="_self" rel="" data-tracking-action="click" data-tracking-category="navigation" data-tracking-label="Text Alerts">
                                                                    <span class="header__subnav-label">Text Alerts</span>
                                                        </a>
                                                    </li>
                                        </ul>
                                    </div>
                                    <div class="header__subnav-group header__subnav-group_name_featured">
                                            <div class="header__featured-title">Latest Weather Stories</div>
<div data-module="story-row" class="story-row">
    <ul class="story-row__list">
            <li class="story-row__item story-row__item_size_half">
                    <div class="story-row__photo">
                        <div class="story-row__ratio-enforcer">
                            <div class="story-row__ratio-enforced">
                                <a class="story-row__image-link" href="/article/weather/forecast/wbir-daily-weather-forecast/51-522100a2-f2ec-4024-9547-f8336621bbcd" aria-label="Read Continued hot and mainly dry the next two days ... stay cool!">
                                    <div class="lazy-image" data-module="lazy-image" data-blur="false"><img class="lazy-image__placeholder lazy-image__placeholder_blur_false" alt="Continued hot and mainly dry the next two days ... stay cool!" width="" height="" src="https://media.wbir.com/assets/WBIR/images/c05a24f4-ef1a-4403-a0cf-cc50f9eda28c/c05a24f4-ef1a-4403-a0cf-cc50f9eda28c_16x9.jpg" /><img class="lazy-image__image lazy-image__image_blur_false" alt="Continued hot and mainly dry the next two days ... stay cool!" width="" height="" src="/assets/shared-images/backgrounds/blank.png" data-src="https://media.wbir.com/assets/WBIR/images/c05a24f4-ef1a-4403-a0cf-cc50f9eda28c/c05a24f4-ef1a-4403-a0cf-cc50f9eda28c_360x203.jpg" data-srcset="https://media.wbir.com/assets/WBIR/images/c05a24f4-ef1a-4403-a0cf-cc50f9eda28c/c05a24f4-ef1a-4403-a0cf-cc50f9eda28c_16x9.jpg 16w, https://media.wbir.com/assets/WBIR/images/c05a24f4-ef1a-4403-a0cf-cc50f9eda28c/c05a24f4-ef1a-4403-a0cf-cc50f9eda28c_140x79.jpg 140w, https://media.wbir.com/assets/WBIR/images/c05a24f4-ef1a-4403-a0cf-cc50f9eda28c/c05a24f4-ef1a-4403-a0cf-cc50f9eda28c_360x203.jpg 360w, https://media.wbir.com/assets/WBIR/images/c05a24f4-ef1a-4403-a0cf-cc50f9eda28c/c05a24f4-ef1a-4403-a0cf-cc50f9eda28c_540x304.jpg 540w, https://media.wbir.com/assets/WBIR/images/c05a24f4-ef1a-4403-a0cf-cc50f9eda28c/c05a24f4-ef1a-4403-a0cf-cc50f9eda28c_750x422.jpg 750w, https://media.wbir.com/assets/WBIR/images/c05a24f4-ef1a-4403-a0cf-cc50f9eda28c/c05a24f4-ef1a-4403-a0cf-cc50f9eda28c_1140x641.jpg 1140w, https://media.wbir.com/assets/WBIR/images/c05a24f4-ef1a-4403-a0cf-cc50f9eda28c/c05a24f4-ef1a-4403-a0cf-cc50f9eda28c_1920x1080.jpg 1920w" sizes="calc(50vw - 15px)" /><script>!function(){if (!document.hidden) {let e=document.currentScript;void 0!==window.tegna&&!0===window.tegna.loaded||new window.IntersectionObserver(function(e,a){e.forEach(function(e){if(e.isIntersecting){const a=e.target.querySelectorAll(".lazy-image__image")[0],t=e.target.querySelectorAll(".lazy-image__placeholder")[0];a.src=a.dataset.src,a.srcset=a.dataset.srcset,e.target.dataset.preloaded="true",a.classList.remove("lazy-image__image_loaded_false"),a.classList.add("lazy-image__image_loaded_true"),a.classList.remove("lazy-image__image_blur_true"),a.classList.add("lazy-image__image_blur_false"),t.classList.remove("lazy-image__placeholder_visible_true"),t.classList.add("lazy-image__placeholder_visible_false")}a.unobserve(e.target)})}).observe(e.parentElement)}}();</script></div>
                                </a>
                            </div>
                        </div>
                    </div>
                    <div class="story-row__text">
                        <h4 class="story-row__title story-row__title_size_half"><a class="story-row__title-link" href="/article/weather/forecast/wbir-daily-weather-forecast/51-522100a2-f2ec-4024-9547-f8336621bbcd">Continued hot and mainly dry the next two days ... stay cool!</a></h4>
                                            </div>
            </li>
            <li class="story-row__item story-row__item_size_half">
                    <div class="story-row__photo">
                        <div class="story-row__ratio-enforcer">
                            <div class="story-row__ratio-enforced">
                                <a class="story-row__image-link" href="/video/weather/tuesday-evening-forecast-727-hot-and-mainly-dry-for-wednesday/51-a2e3bb4c-5ecc-4e38-936c-d98c64c2a80d" aria-label="Read Tuesday Evening Forecast (7/27): Hot and mainly dry for Wednesday">
                                    <div class="lazy-image" data-module="lazy-image" data-blur="false"><img class="lazy-image__placeholder lazy-image__placeholder_blur_false" alt="Tuesday Evening Forecast (7/27): Hot and mainly dry for Wednesday" width="" height="" src="https://media.wbir.com/assets/WBIR/images/2b15a89e-6a0a-4c33-8160-d932b2716466/2b15a89e-6a0a-4c33-8160-d932b2716466_16x9.jpg" /><img class="lazy-image__image lazy-image__image_blur_false" alt="Tuesday Evening Forecast (7/27): Hot and mainly dry for Wednesday" width="" height="" src="/assets/shared-images/backgrounds/blank.png" data-src="https://media.wbir.com/assets/WBIR/images/2b15a89e-6a0a-4c33-8160-d932b2716466/2b15a89e-6a0a-4c33-8160-d932b2716466_360x203.jpg" data-srcset="https://media.wbir.com/assets/WBIR/images/2b15a89e-6a0a-4c33-8160-d932b2716466/2b15a89e-6a0a-4c33-8160-d932b2716466_16x9.jpg 16w, https://media.wbir.com/assets/WBIR/images/2b15a89e-6a0a-4c33-8160-d932b2716466/2b15a89e-6a0a-4c33-8160-d932b2716466_140x79.jpg 140w, https://media.wbir.com/assets/WBIR/images/2b15a89e-6a0a-4c33-8160-d932b2716466/2b15a89e-6a0a-4c33-8160-d932b2716466_360x203.jpg 360w, https://media.wbir.com/assets/WBIR/images/2b15a89e-6a0a-4c33-8160-d932b2716466/2b15a89e-6a0a-4c33-8160-d932b2716466_540x304.jpg 540w, https://media.wbir.com/assets/WBIR/images/2b15a89e-6a0a-4c33-8160-d932b2716466/2b15a89e-6a0a-4c33-8160-d932b2716466_750x422.jpg 750w, https://media.wbir.com/assets/WBIR/images/2b15a89e-6a0a-4c33-8160-d932b2716466/2b15a89e-6a0a-4c33-8160-d932b2716466_1140x641.jpg 1140w, https://media.wbir.com/assets/WBIR/images/2b15a89e-6a0a-4c33-8160-d932b2716466/2b15a89e-6a0a-4c33-8160-d932b2716466_1920x1080.jpg 1920w" sizes="calc(50vw - 15px)" /><script>!function(){if (!document.hidden) {let e=document.currentScript;void 0!==window.tegna&&!0===window.tegna.loaded||new window.IntersectionObserver(function(e,a){e.forEach(function(e){if(e.isIntersecting){const a=e.target.querySelectorAll(".lazy-image__image")[0],t=e.target.querySelectorAll(".lazy-image__placeholder")[0];a.src=a.dataset.src,a.srcset=a.dataset.srcset,e.target.dataset.preloaded="true",a.classList.remove("lazy-image__image_loaded_false"),a.classList.add("lazy-image__image_loaded_true"),a.classList.remove("lazy-image__image_blur_true"),a.classList.add("lazy-image__image_blur_false"),t.classList.remove("lazy-image__placeholder_visible_true"),t.classList.add("lazy-image__placeholder_visible_false")}a.unobserve(e.target)})}).observe(e.parentElement)}}();</script></div>
                                </a>
                            </div>
                        </div>
                    </div>
                    <div class="story-row__text">
                        <h4 class="story-row__title story-row__title_size_half"><a class="story-row__title-link" href="/video/weather/tuesday-evening-forecast-727-hot-and-mainly-dry-for-wednesday/51-a2e3bb4c-5ecc-4e38-936c-d98c64c2a80d">Tuesday Evening Forecast (7/27): Hot and mainly dry for Wednesday</a></h4>
                                            </div>
            </li>
    </ul>
</div>                                    </div>
                                </div>
                            </div>
                        </li>
                        <li class="header__nav-item">
                            <a class="header__nav-link header__nav-link_has-subnav_true" href="/sports" target="_self" data-tracking-action="click" data-tracking-category="navigation" data-tracking-label="Sports">
                                        <span class="header__nav-label">Sports</span>
                            </a>
                            <div class="header__subnav">
                                <div class="header__subnav-groups">
                                    <div class="header__subnav-group header__subnav-group_name_back">
                                        <ul class="header__subnav-list">
                                            <li class="header__subnav-item header__subnav-item_type_back">
                                                <a class="header__subnav-link header__subnav-link_type_back" href="#">
                                                    <span class="header__subnav-label header__subnav-label_type_back">Back</span>
                                                </a>
                                            </li>
                                        </ul>
                                    </div>
                                    <div class="header__subnav-group header__subnav-group_name_topics">
                                        <ul class="header__subnav-list">
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/vols" target="_self" rel="" data-tracking-action="click" data-tracking-category="navigation" data-tracking-label="Vols">
                                                                    <span class="header__subnav-label">Vols</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/big-orange-locker" target="_self" rel="" data-tracking-action="click" data-tracking-category="navigation" data-tracking-label="Big Orange Locker">
                                                                    <span class="header__subnav-label">Big Orange Locker</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/hss" target="_self" rel="" data-tracking-action="click" data-tracking-category="navigation" data-tracking-label="High School Sports">
                                                                    <span class="header__subnav-label">High School Sports</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/cladinbigorange" target="_self" rel="" data-tracking-action="click" data-tracking-category="navigation" data-tracking-label="Clad in Big Orange">
                                                                    <span class="header__subnav-label">Clad in Big Orange</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/knoxvillemarathon" target="_self" rel="" data-tracking-action="click" data-tracking-category="navigation" data-tracking-label="Knoxville Marathon">
                                                                    <span class="header__subnav-label">Knoxville Marathon</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/olympics" target="_self" rel="" data-tracking-action="click" data-tracking-category="navigation" data-tracking-label="Olympics">
                                                                    <span class="header__subnav-label">Olympics</span>
                                                        </a>
                                                    </li>
                                        </ul>
                                    </div>
                                    <div class="header__subnav-group header__subnav-group_name_featured">
                                            <div class="header__featured-title">Latest Sports Stories</div>
<div data-module="story-row" class="story-row">
    <ul class="story-row__list">
            <li class="story-row__item story-row__item_size_half">
                    <div class="story-row__photo">
                        <div class="story-row__ratio-enforcer">
                            <div class="story-row__ratio-enforced">
                                <a class="story-row__image-link" href="/article/sports/olympics/simone-biles-felt-weight-of-the-world-on-her-shoulders-at-olympics/507-6e5a78fd-4b75-46e6-88ef-b8ad513d4560" aria-label="Read What Simone Biles posted online before gymnastics team finals">
                                    <div class="lazy-image" data-module="lazy-image" data-blur="false"><img class="lazy-image__placeholder lazy-image__placeholder_blur_false" alt="What Simone Biles posted online before gymnastics team finals" width="" height="" src="https://media.wbir.com/assets/CCT/images/5fc950fc-1948-4a73-972a-e81d2f558b9f/5fc950fc-1948-4a73-972a-e81d2f558b9f_16x9.jpg" /><img class="lazy-image__image lazy-image__image_blur_false" alt="What Simone Biles posted online before gymnastics team finals" width="" height="" src="/assets/shared-images/backgrounds/blank.png" data-src="https://media.wbir.com/assets/CCT/images/5fc950fc-1948-4a73-972a-e81d2f558b9f/5fc950fc-1948-4a73-972a-e81d2f558b9f_360x203.jpg" data-srcset="https://media.wbir.com/assets/CCT/images/5fc950fc-1948-4a73-972a-e81d2f558b9f/5fc950fc-1948-4a73-972a-e81d2f558b9f_16x9.jpg 16w, https://media.wbir.com/assets/CCT/images/5fc950fc-1948-4a73-972a-e81d2f558b9f/5fc950fc-1948-4a73-972a-e81d2f558b9f_140x79.jpg 140w, https://media.wbir.com/assets/CCT/images/5fc950fc-1948-4a73-972a-e81d2f558b9f/5fc950fc-1948-4a73-972a-e81d2f558b9f_360x203.jpg 360w, https://media.wbir.com/assets/CCT/images/5fc950fc-1948-4a73-972a-e81d2f558b9f/5fc950fc-1948-4a73-972a-e81d2f558b9f_540x304.jpg 540w, https://media.wbir.com/assets/CCT/images/5fc950fc-1948-4a73-972a-e81d2f558b9f/5fc950fc-1948-4a73-972a-e81d2f558b9f_750x422.jpg 750w, https://media.wbir.com/assets/CCT/images/5fc950fc-1948-4a73-972a-e81d2f558b9f/5fc950fc-1948-4a73-972a-e81d2f558b9f_1140x641.jpg 1140w, https://media.wbir.com/assets/CCT/images/5fc950fc-1948-4a73-972a-e81d2f558b9f/5fc950fc-1948-4a73-972a-e81d2f558b9f_1920x1080.jpg 1920w" sizes="calc(50vw - 15px)" /><script>!function(){if (!document.hidden) {let e=document.currentScript;void 0!==window.tegna&&!0===window.tegna.loaded||new window.IntersectionObserver(function(e,a){e.forEach(function(e){if(e.isIntersecting){const a=e.target.querySelectorAll(".lazy-image__image")[0],t=e.target.querySelectorAll(".lazy-image__placeholder")[0];a.src=a.dataset.src,a.srcset=a.dataset.srcset,e.target.dataset.preloaded="true",a.classList.remove("lazy-image__image_loaded_false"),a.classList.add("lazy-image__image_loaded_true"),a.classList.remove("lazy-image__image_blur_true"),a.classList.add("lazy-image__image_blur_false"),t.classList.remove("lazy-image__placeholder_visible_true"),t.classList.add("lazy-image__placeholder_visible_false")}a.unobserve(e.target)})}).observe(e.parentElement)}}();</script></div>
                                </a>
                            </div>
                        </div>
                    </div>
                    <div class="story-row__text">
                        <h4 class="story-row__title story-row__title_size_half"><a class="story-row__title-link" href="/article/sports/olympics/simone-biles-felt-weight-of-the-world-on-her-shoulders-at-olympics/507-6e5a78fd-4b75-46e6-88ef-b8ad513d4560">What Simone Biles posted online before gymnastics team finals</a></h4>
                                            </div>
            </li>
            <li class="story-row__item story-row__item_size_half">
                    <div class="story-row__photo">
                        <div class="story-row__ratio-enforcer">
                            <div class="story-row__ratio-enforced">
                                <a class="story-row__image-link" href="/article/sports/texas-oklahoma-sec/51-8e0ff482-a91b-480a-ba99-39b66a71096a" aria-label="Read SEC Commissioner: Texas &amp; Oklahoma submit requests to join the SEC in 2025">
                                    <div class="lazy-image" data-module="lazy-image" data-blur="false"><img class="lazy-image__placeholder lazy-image__placeholder_blur_false" alt="SEC Commissioner: Texas & Oklahoma submit requests to join the SEC in 2025" width="" height="" src="https://media.wbir.com/assets/KHOU/images/885001ab-662d-4504-a583-81e1a5002b02/885001ab-662d-4504-a583-81e1a5002b02_16x9.jpg" /><img class="lazy-image__image lazy-image__image_blur_false" alt="SEC Commissioner: Texas & Oklahoma submit requests to join the SEC in 2025" width="" height="" src="/assets/shared-images/backgrounds/blank.png" data-src="https://media.wbir.com/assets/KHOU/images/885001ab-662d-4504-a583-81e1a5002b02/885001ab-662d-4504-a583-81e1a5002b02_360x203.jpg" data-srcset="https://media.wbir.com/assets/KHOU/images/885001ab-662d-4504-a583-81e1a5002b02/885001ab-662d-4504-a583-81e1a5002b02_16x9.jpg 16w, https://media.wbir.com/assets/KHOU/images/885001ab-662d-4504-a583-81e1a5002b02/885001ab-662d-4504-a583-81e1a5002b02_140x79.jpg 140w, https://media.wbir.com/assets/KHOU/images/885001ab-662d-4504-a583-81e1a5002b02/885001ab-662d-4504-a583-81e1a5002b02_360x203.jpg 360w, https://media.wbir.com/assets/KHOU/images/885001ab-662d-4504-a583-81e1a5002b02/885001ab-662d-4504-a583-81e1a5002b02_540x304.jpg 540w, https://media.wbir.com/assets/KHOU/images/885001ab-662d-4504-a583-81e1a5002b02/885001ab-662d-4504-a583-81e1a5002b02_750x422.jpg 750w, https://media.wbir.com/assets/KHOU/images/885001ab-662d-4504-a583-81e1a5002b02/885001ab-662d-4504-a583-81e1a5002b02_1140x641.jpg 1140w, https://media.wbir.com/assets/KHOU/images/885001ab-662d-4504-a583-81e1a5002b02/885001ab-662d-4504-a583-81e1a5002b02_1920x1080.jpg 1920w" sizes="calc(50vw - 15px)" /><script>!function(){if (!document.hidden) {let e=document.currentScript;void 0!==window.tegna&&!0===window.tegna.loaded||new window.IntersectionObserver(function(e,a){e.forEach(function(e){if(e.isIntersecting){const a=e.target.querySelectorAll(".lazy-image__image")[0],t=e.target.querySelectorAll(".lazy-image__placeholder")[0];a.src=a.dataset.src,a.srcset=a.dataset.srcset,e.target.dataset.preloaded="true",a.classList.remove("lazy-image__image_loaded_false"),a.classList.add("lazy-image__image_loaded_true"),a.classList.remove("lazy-image__image_blur_true"),a.classList.add("lazy-image__image_blur_false"),t.classList.remove("lazy-image__placeholder_visible_true"),t.classList.add("lazy-image__placeholder_visible_false")}a.unobserve(e.target)})}).observe(e.parentElement)}}();</script></div>
                                </a>
                            </div>
                        </div>
                    </div>
                    <div class="story-row__text">
                        <h4 class="story-row__title story-row__title_size_half"><a class="story-row__title-link" href="/article/sports/texas-oklahoma-sec/51-8e0ff482-a91b-480a-ba99-39b66a71096a">SEC Commissioner: Texas &amp; Oklahoma submit requests to join the SEC in 2025</a></h4>
                                            </div>
            </li>
    </ul>
</div>                                    </div>
                                </div>
                            </div>
                        </li>
                        <li class="header__nav-item">
                            <a class="header__nav-link header__nav-link_has-subnav_true" href="/connect" target="_self" data-tracking-action="click" data-tracking-category="navigation" data-tracking-label="Connect">
                                        <span class="header__nav-label">Connect</span>
                            </a>
                            <div class="header__subnav">
                                <div class="header__subnav-groups">
                                    <div class="header__subnav-group header__subnav-group_name_back">
                                        <ul class="header__subnav-list">
                                            <li class="header__subnav-item header__subnav-item_type_back">
                                                <a class="header__subnav-link header__subnav-link_type_back" href="#">
                                                    <span class="header__subnav-label header__subnav-label_type_back">Back</span>
                                                </a>
                                            </li>
                                        </ul>
                                    </div>
                                    <div class="header__subnav-group header__subnav-group_name_topics">
                                        <ul class="header__subnav-list">
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/about-us" target="_self" rel="" data-tracking-action="click" data-tracking-category="navigation" data-tracking-label="About Us">
                                                                    <span class="header__subnav-label">About Us</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/advertise" target="_self" rel="" data-tracking-action="click" data-tracking-category="navigation" data-tracking-label="Advertise">
                                                                    <span class="header__subnav-label">Advertise</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/contact-us" target="_self" rel="" data-tracking-action="click" data-tracking-category="navigation" data-tracking-label="Contact Us">
                                                                    <span class="header__subnav-label">Contact Us</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="https://www.wbir.com/wbirjobs" target="_blank" rel="noopener" data-tracking-action="click" data-tracking-category="navigation" data-tracking-label="Jobs">
                                                                    <span class="header__subnav-label">Jobs</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/meet-the-team" target="_self" rel="" data-tracking-action="click" data-tracking-category="navigation" data-tracking-label="Meet the Team">
                                                                    <span class="header__subnav-label">Meet the Team</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/tv-listings" target="_self" rel="" data-tracking-action="click" data-tracking-category="navigation" data-tracking-label="TV Listings">
                                                                    <span class="header__subnav-label">TV Listings</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/internships" target="_self" rel="" data-tracking-action="click" data-tracking-category="navigation" data-tracking-label="Internships">
                                                                    <span class="header__subnav-label">Internships</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="https://wbir.shgstores.com/" target="_blank" rel="noopener" data-tracking-action="click" data-tracking-category="navigation" data-tracking-label="Store">
                                                                    <span class="header__subnav-label">Store</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/email" target="_self" rel="" data-tracking-action="click" data-tracking-category="navigation" data-tracking-label="Newsletter">
                                                                    <span class="header__subnav-label">Newsletter</span>
                                                        </a>
                                                    </li>
                                        </ul>
                                    </div>
                                    <div class="header__subnav-group header__subnav-group_name_featured">
                                            <div class="header__featured-title">Latest News Stories</div>
<div data-module="story-row" class="story-row">
    <ul class="story-row__list">
            <li class="story-row__item story-row__item_size_half">
                    <div class="story-row__photo">
                        <div class="story-row__ratio-enforcer">
                            <div class="story-row__ratio-enforced">
                                <a class="story-row__image-link" href="/article/news/health/cdc-recommends-nearly-all-east-tennessee-counties-return-to-wearing-masks-inside-including-vaccinated-people/51-32cc2b7e-61b8-46b0-8cd4-c08ff6ef50ea" aria-label="Read CDC recommends nearly all East Tennessee counties return to wearing masks inside, including vaccinated people">
                                    <div class="lazy-image" data-module="lazy-image" data-blur="false"><img class="lazy-image__placeholder lazy-image__placeholder_blur_false" alt="CDC recommends nearly all East Tennessee counties return to wearing masks inside, including vaccinated people" width="" height="" src="https://media.wbir.com/assets/WBIR/images/2e94c822-0cac-44fa-b80c-013850dfaf0c/2e94c822-0cac-44fa-b80c-013850dfaf0c_16x9.jpg" /><img class="lazy-image__image lazy-image__image_blur_false" alt="CDC recommends nearly all East Tennessee counties return to wearing masks inside, including vaccinated people" width="" height="" src="/assets/shared-images/backgrounds/blank.png" data-src="https://media.wbir.com/assets/WBIR/images/2e94c822-0cac-44fa-b80c-013850dfaf0c/2e94c822-0cac-44fa-b80c-013850dfaf0c_360x203.jpg" data-srcset="https://media.wbir.com/assets/WBIR/images/2e94c822-0cac-44fa-b80c-013850dfaf0c/2e94c822-0cac-44fa-b80c-013850dfaf0c_16x9.jpg 16w, https://media.wbir.com/assets/WBIR/images/2e94c822-0cac-44fa-b80c-013850dfaf0c/2e94c822-0cac-44fa-b80c-013850dfaf0c_140x79.jpg 140w, https://media.wbir.com/assets/WBIR/images/2e94c822-0cac-44fa-b80c-013850dfaf0c/2e94c822-0cac-44fa-b80c-013850dfaf0c_360x203.jpg 360w, https://media.wbir.com/assets/WBIR/images/2e94c822-0cac-44fa-b80c-013850dfaf0c/2e94c822-0cac-44fa-b80c-013850dfaf0c_540x304.jpg 540w, https://media.wbir.com/assets/WBIR/images/2e94c822-0cac-44fa-b80c-013850dfaf0c/2e94c822-0cac-44fa-b80c-013850dfaf0c_750x422.jpg 750w, https://media.wbir.com/assets/WBIR/images/2e94c822-0cac-44fa-b80c-013850dfaf0c/2e94c822-0cac-44fa-b80c-013850dfaf0c_1140x641.jpg 1140w, https://media.wbir.com/assets/WBIR/images/2e94c822-0cac-44fa-b80c-013850dfaf0c/2e94c822-0cac-44fa-b80c-013850dfaf0c_1920x1080.jpg 1920w" sizes="calc(50vw - 15px)" /><script>!function(){if (!document.hidden) {let e=document.currentScript;void 0!==window.tegna&&!0===window.tegna.loaded||new window.IntersectionObserver(function(e,a){e.forEach(function(e){if(e.isIntersecting){const a=e.target.querySelectorAll(".lazy-image__image")[0],t=e.target.querySelectorAll(".lazy-image__placeholder")[0];a.src=a.dataset.src,a.srcset=a.dataset.srcset,e.target.dataset.preloaded="true",a.classList.remove("lazy-image__image_loaded_false"),a.classList.add("lazy-image__image_loaded_true"),a.classList.remove("lazy-image__image_blur_true"),a.classList.add("lazy-image__image_blur_false"),t.classList.remove("lazy-image__placeholder_visible_true"),t.classList.add("lazy-image__placeholder_visible_false")}a.unobserve(e.target)})}).observe(e.parentElement)}}();</script></div>
                                </a>
                            </div>
                        </div>
                    </div>
                    <div class="story-row__text">
                        <h4 class="story-row__title story-row__title_size_half"><a class="story-row__title-link" href="/article/news/health/cdc-recommends-nearly-all-east-tennessee-counties-return-to-wearing-masks-inside-including-vaccinated-people/51-32cc2b7e-61b8-46b0-8cd4-c08ff6ef50ea">CDC recommends nearly all East Tennessee counties return to wearing masks inside, including vaccinated people</a></h4>
                                            </div>
            </li>
            <li class="story-row__item story-row__item_size_half">
                    <div class="story-row__photo">
                        <div class="story-row__ratio-enforcer">
                            <div class="story-row__ratio-enforced">
                                <a class="story-row__image-link" href="/article/news/crime/spa-shooting-arraignment-in-cherokee-county-live-stream/85-85dea937-e928-4b8c-a415-dbb546e34e50" aria-label="Read Spa shooting suspect pleads guilty in Cherokee County court, sentenced to life without parole">
                                    <div class="lazy-image" data-module="lazy-image" data-blur="false"><img class="lazy-image__placeholder lazy-image__placeholder_blur_false" alt="Spa shooting suspect pleads guilty in Cherokee County court, sentenced to life without parole" width="" height="" src="https://media.wbir.com/assets/WXIA/images/498656b8-8597-495c-8aa6-421925dc5d1f/498656b8-8597-495c-8aa6-421925dc5d1f_16x9.jpg" /><img class="lazy-image__image lazy-image__image_blur_false" alt="Spa shooting suspect pleads guilty in Cherokee County court, sentenced to life without parole" width="" height="" src="/assets/shared-images/backgrounds/blank.png" data-src="https://media.wbir.com/assets/WXIA/images/498656b8-8597-495c-8aa6-421925dc5d1f/498656b8-8597-495c-8aa6-421925dc5d1f_360x203.jpg" data-srcset="https://media.wbir.com/assets/WXIA/images/498656b8-8597-495c-8aa6-421925dc5d1f/498656b8-8597-495c-8aa6-421925dc5d1f_16x9.jpg 16w, https://media.wbir.com/assets/WXIA/images/498656b8-8597-495c-8aa6-421925dc5d1f/498656b8-8597-495c-8aa6-421925dc5d1f_140x79.jpg 140w, https://media.wbir.com/assets/WXIA/images/498656b8-8597-495c-8aa6-421925dc5d1f/498656b8-8597-495c-8aa6-421925dc5d1f_360x203.jpg 360w, https://media.wbir.com/assets/WXIA/images/498656b8-8597-495c-8aa6-421925dc5d1f/498656b8-8597-495c-8aa6-421925dc5d1f_540x304.jpg 540w, https://media.wbir.com/assets/WXIA/images/498656b8-8597-495c-8aa6-421925dc5d1f/498656b8-8597-495c-8aa6-421925dc5d1f_750x422.jpg 750w, https://media.wbir.com/assets/WXIA/images/498656b8-8597-495c-8aa6-421925dc5d1f/498656b8-8597-495c-8aa6-421925dc5d1f_1140x641.jpg 1140w, https://media.wbir.com/assets/WXIA/images/498656b8-8597-495c-8aa6-421925dc5d1f/498656b8-8597-495c-8aa6-421925dc5d1f_1920x1080.jpg 1920w" sizes="calc(50vw - 15px)" /><script>!function(){if (!document.hidden) {let e=document.currentScript;void 0!==window.tegna&&!0===window.tegna.loaded||new window.IntersectionObserver(function(e,a){e.forEach(function(e){if(e.isIntersecting){const a=e.target.querySelectorAll(".lazy-image__image")[0],t=e.target.querySelectorAll(".lazy-image__placeholder")[0];a.src=a.dataset.src,a.srcset=a.dataset.srcset,e.target.dataset.preloaded="true",a.classList.remove("lazy-image__image_loaded_false"),a.classList.add("lazy-image__image_loaded_true"),a.classList.remove("lazy-image__image_blur_true"),a.classList.add("lazy-image__image_blur_false"),t.classList.remove("lazy-image__placeholder_visible_true"),t.classList.add("lazy-image__placeholder_visible_false")}a.unobserve(e.target)})}).observe(e.parentElement)}}();</script></div>
                                </a>
                            </div>
                        </div>
                    </div>
                    <div class="story-row__text">
                        <h4 class="story-row__title story-row__title_size_half"><a class="story-row__title-link" href="/article/news/crime/spa-shooting-arraignment-in-cherokee-county-live-stream/85-85dea937-e928-4b8c-a415-dbb546e34e50">Spa shooting suspect pleads guilty in Cherokee County court, sentenced to life without parole</a></h4>
                                            </div>
            </li>
    </ul>
</div>                                    </div>
                                </div>
                            </div>
                        </li>
                                            <li>
                            <div class="header__mini-live-video">
    <div data-module="watch-live" class="watch-live watch-live_active_false" data-watch-enabled="true">
        <a class="watch-live__cta" href="/watch">
            <span class="watch-live__label">Watch</span>
        </a>
        <div class="watch-live__mini-live-video">
            <a class="watch-live__video-link" href="/watch">
    <div data-module="mini-live-video" class="mini-live-video" data-is-watch="false">
        
        <div class="mini-live-video__controls">
        </div>
        <div class="mini-live-video__player"></div>
    </div>            </a>
        </div>
    </div>                            </div>
                        </li>
                                        <li class="header__nav-item header__nav-item_type_search">
                        <span class="header__nav-link header__nav-link_type_search">
                            <label class="header__nav-label header__nav-label_type_search" for="site_search">Search</label>
                        </span>
                        <div class="header__subnav header__subnav_type_search">
                            <div class="header__subnav-group header__subnav-group_name_search">
                                <form class="header__search-form" method="GET" action="/search">
                                    <label class="header__search-label" for="site_search">Search:</label>
                                    <input class="header__search-box" placeholder="Search wbir.com" id="site_search" type="search" name="q" />
                                    <button class="header__search-submit" type="submit">Search</button>
                                </form>
                            </div>
                        </div>
                    </li>
                </ul>
                    <div class="header__sponsor">
        <div data-module="ad" class="ad ad_position_masthead_sponsor ad_background_false"
         data-status="new"
         data-path="/32805352/tn-knoxville-WBIR-B3328_DesktopTablet/masthead_sponsor/sports/olympics/the-daily"
         data-sizes="[[112,38]]"
         data-delay="0"
         data-position="masthead_sponsor"
         data-refresh-interval="0"
         data-refresh-enabled="false"
         data-targeting-strnativekey=""
         data-collapse="false">
        <div class="ad__inner ad__inner_border_false ad__inner_background_false" style="min-height: 0px; min-width: 0px;">
        </div>
    </div>
                    </div>
                <a class="header__weather-link" href="/weather" data-tracking-action="weather-summary/weatherClicked" data-tracking-category="link click" data-tracking-label="Link From: https://www.wbir.com/article/sports/olympics/the-daily/preview/tokyo-preview-july-28/507-502ab470-db99-4ef2-a950-82255c73c7ef">
                    <div class="header__weather">
                        <div class="header__weather-desktop-info">
                            <div class="header__weather-label header__weather-label_alerts_false">Right Now</div>
                            <div class="header__weather-city header__weather-city_alerts_false">Knoxville, TN&nbsp;&raquo;</div>
                        </div>
                        <div class="header__weather-content">
                            <div class="header__weather-info header__weather-info_alerts_false">
                                <div class="header__weather-temp header__weather-temp_alerts_false">88&deg;</div>

                                <div class="header__weather-icon header__weather-icon_alerts_false">
                                    <div class="lazy-image" data-module="lazy-image" data-blur="false"><img class="lazy-image__placeholder lazy-image__placeholder_blur_false" alt="" width="26px" height="26px" src="/assets/shared-images/weather-icons/wx-65_8x8.png" /><img class="lazy-image__image lazy-image__image_blur_false" alt="" width="26px" height="26px" src="/assets/shared-images/backgrounds/blank.png" data-src="/assets/shared-images/weather-icons/wx-65_32x32.png" data-srcset="/assets/shared-images/weather-icons/wx-65_8x8.png 8w, /assets/shared-images/weather-icons/wx-65_16x16.png 16w, /assets/shared-images/weather-icons/wx-65_32x32.png 32w, /assets/shared-images/weather-icons/wx-65_64x64.png 64w, /assets/shared-images/weather-icons/wx-65_128x128.png 128w, /assets/shared-images/weather-icons/wx-65_210x210.png 210w" sizes="26px" /><script>!function(){if (!document.hidden) {let e=document.currentScript;void 0!==window.tegna&&!0===window.tegna.loaded||new window.IntersectionObserver(function(e,a){e.forEach(function(e){if(e.isIntersecting){const a=e.target.querySelectorAll(".lazy-image__image")[0],t=e.target.querySelectorAll(".lazy-image__placeholder")[0];a.src=a.dataset.src,a.srcset=a.dataset.srcset,e.target.dataset.preloaded="true",a.classList.remove("lazy-image__image_loaded_false"),a.classList.add("lazy-image__image_loaded_true"),a.classList.remove("lazy-image__image_blur_true"),a.classList.add("lazy-image__image_blur_false"),t.classList.remove("lazy-image__placeholder_visible_true"),t.classList.add("lazy-image__placeholder_visible_false")}a.unobserve(e.target)})}).observe(e.parentElement)}}();</script><noscript><img class="lazy-image__nojs-image" alt="" width="26px" height="26px" src="/assets/shared-images/weather-icons/wx-65_32x32.png" srcset="/assets/shared-images/weather-icons/wx-65_8x8.png 8w, /assets/shared-images/weather-icons/wx-65_16x16.png 16w, /assets/shared-images/weather-icons/wx-65_32x32.png 32w, /assets/shared-images/weather-icons/wx-65_64x64.png 64w, /assets/shared-images/weather-icons/wx-65_128x128.png 128w, /assets/shared-images/weather-icons/wx-65_210x210.png 210w" sizes="26px" loading="lazy" /></noscript></div>
                                </div>
                            </div>
                            <div class="header__weather-city header__weather-city_alerts_false">Knoxville, TN&nbsp;&raquo;</div>
                        </div>
                    </div>
                </a>
            <div class="header__alerts">
                    <a class="header__alert header__alert_type_weather header__alert_visible_false" href="/weather/alerts" data-tracking-action="weatheralert/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: https://www.wbir.com/article/sports/olympics/the-daily/preview/tokyo-preview-july-28/507-502ab470-db99-4ef2-a950-82255c73c7ef">Weather</a>
                                    <a class="header__alert header__alert_type_closings header__alert_visible_false" href="/closings" data-tracking-action="closingsalert/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: https://www.wbir.com/article/sports/olympics/the-daily/preview/tokyo-preview-july-28/507-502ab470-db99-4ef2-a950-82255c73c7ef">Closings</a>
            </div>
            </nav>
        </div>
    </div>
    <div class="header__featured">
            <div class="header__featured-arrow header__featured-arrow_direction_previous"><img src="/images/header/arrow.png" width="14" height="14" loading="eager" alt="" /></div>
            <div class="header__featured-inner">
                <ul class="header__featured-list">
                        <li class="header__featured-item">
                            <a class="header__featured-link" href="https://www.wbir.com/robocalls">Stop the Robocalls</a>
                        </li>
                        <li class="header__featured-item">
                            <a class="header__featured-link" href="/live-at-five-at-four">Live at Five @4</a>
                        </li>
                        <li class="header__featured-item">
                            <a class="header__featured-link" href="/recipes">Recipes</a>
                        </li>
                        <li class="header__featured-item">
                            <a class="header__featured-link" href="/noticias-wbir">Noticias WBIR</a>
                        </li>
                        <li class="header__featured-item">
                            <a class="header__featured-link" href="/contests">Contests</a>
                        </li>
                        <li class="header__featured-item">
                            <a class="header__featured-link" href="https://www.wbir.com/section/live-a-little">Live a Little</a>
                        </li>
                        <li class="header__featured-item">
                            <a class="header__featured-link" href="https://www.wbir.com/section/as-seen-on-tv">As Seen on TV</a>
                        </li>
                        <li class="header__featured-item">
                            <a class="header__featured-link" href="/10listens">10 Listens</a>
                        </li>
                        <li class="header__featured-item">
                            <a class="header__featured-link" href="https://www.wbir.com/article/news/health/coronavirus/what-its-like-to-be-part-of-a-covid-19-vaccine-trial/51-d5b92c47-e737-4fd7-a095-97c0078585f7">COVID-19 Vaccine Trial</a>
                        </li>
                        <li class="header__featured-item">
                            <a class="header__featured-link" href="/10about-town">10 About Town</a>
                        </li>
                        <li class="header__featured-item">
                            <a class="header__featured-link" href="/od-epidemic">OD Epidemic</a>
                        </li>
                        <li class="header__featured-item">
                            <a class="header__featured-link" href="/service-and-sacrifice">Service &amp; Sacrifice</a>
                        </li>
                        <li class="header__featured-item">
                            <a class="header__featured-link" href="/appalachian-unsolved">Appalachian Unsolved</a>
                        </li>
                        <li class="header__featured-item">
                            <a class="header__featured-link" href="/education">Keeping Kids Connected</a>
                        </li>
                </ul>
            </div>
            <div class="header__featured-arrow header__featured-arrow_direction_next"><img src="/images/header/arrow.png" width="14" height="14" loading="eager" alt="" /></div>
    </div>
</header>            </div>
            <div class="page__dock">
                    <div class="page__breaking-news-alerts">
                    </div>
            </div>
        <main class="page__main" id="main">
            <div class="page__grid">
                


    <div data-module="grid" class="grid grid_version_2-1">
                <div class="grid__section grid__section_theme_default" data-theme="default" style="z-index:1">
            <div class="grid__theme-elements">
                <div class="grid__theme-design-1"></div>
                <div class="grid__theme-design-2"></div>
                <div class="grid__theme-design-3"></div>
                <div class="grid__theme-design-4"></div>
            </div>
            <div class="grid__content grid__content_full-width_false">
                <div class="grid__main grid__main_sticky_right grid__main_full-width_false">
                                                                <div class="grid__cell grid__cell_columns_2" data-columns="2">
                                <div class="grid__module grid__module_loaded_true">
                                    <div class="grid__module-sizer grid__module-sizer_name_article" data-module-sizer="article" data-count="1">
<article class="article" data-module="article"
         data-article-id="502ab470-db99-4ef2-a950-82255c73c7ef"
         data-title="Tokyo Preview, July 28: US seeks hoops rebound; men&#x27;s gymnastics all-around"
         data-seo-title="Olympics preview, July 28: US men&#x27;s basketball seeks rebound"
         data-abstract="Five swimming medals, the title of the world&#x27;s top male gymnast and a shot at redemption for U.S. men&#x27;s basketball are on the line."
         data-section="sports"
         data-subsection="olympics"
         data-topic="the-daily"
         data-subtopic="preview"
         data-url="www.wbir.com/article/sports/olympics/the-daily/preview/tokyo-preview-july-28/507-502ab470-db99-4ef2-a950-82255c73c7ef"
         data-gpt-network-code="32805352"
         data-categories="preview, olympics, cct-tracking, nation-world, sports, the-daily"
         data-author="Travis Pittman"
         data-keywords="[&#xD;&#xA;  &quot;preview&quot;,&#xD;&#xA;  &quot;olympics&quot;,&#xD;&#xA;  &quot;cct-tracking&quot;,&#xD;&#xA;  &quot;nation-world&quot;,&#xD;&#xA;  &quot;sports&quot;,&#xD;&#xA;  &quot;the-daily&quot;&#xD;&#xA;]"
         data-has-video="true"
         data-t1-publisher="aweil@tegna.com">
    <a class="article__category" href="/section/preview">Preview</a>
    <h1 class="article__headline">Tokyo Preview, July 28: US seeks hoops rebound; men&#x27;s gymnastics all-around</h1>
    <div class="article__summary">Five swimming medals, the title of the world's top male gymnast and a shot at redemption for U.S. men's basketball are on the line.</div>
        <div class="article__sponsor">
        <div data-module="ad" class="ad ad_position_article_sponsor ad_background_false"
         data-status="new"
         data-path="/32805352/tn-knoxville-WBIR-B3328_DesktopTablet/article_sponsor/sports/olympics/the-daily"
         data-sizes="[[510,52]]"
         data-delay="8"
         data-position="article_sponsor"
         data-refresh-interval="0"
         data-refresh-enabled="false"
         data-targeting-strnativekey=""
         data-collapse="true">
        <div class="ad__inner ad__inner_border_false ad__inner_background_false" style="min-height: 52px; min-width: 510px;">
        </div>
    </div>
        </div>
    <div class="article__lead-asset">
        <div data-module="video" class="video"
             data-stream="https://video.tegna-media.com/assets/CCT/videos/4d9c957f-5e52-4744-95d1-a38d96c3511f/4d9c957f-5e52-4744-95d1-a38d96c3511f.m3u8"
             data-float="true"
             data-thumbnail="https://media.wbir.com/assets/CCT/images/4e2effe6-df91-49e4-a2d5-bd7e7b5fa313/4e2effe6-df91-49e4-a2d5-bd7e7b5fa313_1920x1080.jpg"
             data-title="Tokyo Preview, July 28: Men&#x27;s gymnastics all-around, US seeks hoops rebound"
             data-description="Five swimming medals, the title of the world&#x27;s top male gymnast and a shot at redemption for U.S. men&#x27;s basketball are on the line Wednesday."
             data-site="507"
             data-id="4d9c957f-5e52-4744-95d1-a38d96c3511f"
             data-dfpposition=""
             data-mute="false"
             data-autoplay="true"
             data-link="https://www.wbir.com/video/sports/olympics/the-daily/preview/tokyo-preview-july-28-mens-gymnastics-all-around-us-seeks-hoops-rebound/507-4d9c957f-5e52-4744-95d1-a38d96c3511f"
             data-origin="upload"
             data-section="sports"
             data-subsection="olympics"
             data-subcategory="olympics"
             data-topic="the-daily"
             data-subtopic="preview"
             data-captions="https://video.tegna-media.com/assets/CCT/videos/4d9c957f-5e52-4744-95d1-a38d96c3511f/4d9c957f-5e52-4744-95d1-a38d96c3511f_vtt.vtt"
             data-related-playlist-id="9hwlIHnT"
             data-related-media-id="GilYY4S0"
             data-use-trending="true"
             data-recency="2"
             data-is-watch-player="false"
             data-is-live-now="false"
             data-ugc-preroll-disabled="true"
             data-duration="70"
             data-disable-preroll-at-duration="0"
             data-disable-preroll="false">
            <div class="video__ratio-enforcer">
                <div class="video__ratio-enforced">
                    <div class="video__inner">
                        <div class="video__teaser video__teaser_visible_true">
                            <img class="video__thumbnail" data-asset-fallback="default" src="https://media.wbir.com/assets/CCT/images/4e2effe6-df91-49e4-a2d5-bd7e7b5fa313/4e2effe6-df91-49e4-a2d5-bd7e7b5fa313_1920x1080.jpg" />
                            <div class="video__error"></div>
                            <div class="video__button video__button_play"></div>
                        </div>
                        <div class="video__player-container">
                            <div class="video__player"></div>
                        </div>
                    </div>
                </div>
            </div>
                            <script type="application/ld+json">
                    {
                    "@context": "http://schema.org",
                    "@type": "VideoObject",
                    "name": "Tokyo Preview, July 28: Men&#x27;s gymnastics all-around, US seeks hoops rebound",
                    "description": "Five swimming medals, the title of the world&#x27;s top male gymnast and a shot at redemption for U.S. men&#x27;s basketball are on the line Wednesday.",
                    "thumbnailUrl": "https://media.wbir.com/assets/CCT/images/4e2effe6-df91-49e4-a2d5-bd7e7b5fa313/4e2effe6-df91-49e4-a2d5-bd7e7b5fa313_1920x1080.jpg",
                    "uploadDate": "7/27/2021 8:26:13 PM",
                    "duration": "70",
                    "contentUrl": "https://www.wbir.com/video/sports/olympics/the-daily/preview/tokyo-preview-july-28-mens-gymnastics-all-around-us-seeks-hoops-rebound/507-4d9c957f-5e52-4744-95d1-a38d96c3511f",
                    "embedUrl": "https://media.wbir.com/embeds/video/4d9c957f-5e52-4744-95d1-a38d96c3511f/iframe"
                    }
                </script>
        </div>
    </div>
    <aside class="article__meta">
            <div class="article__author">
                <span class="article__meta-label">Author:</span> Travis Pittman
            </div>
                    <div class="article__published">
                <span class="article__meta-label">Published:</span> 8:28 PM EDT July 27, 2021
            </div>
                    <div class="article__updated">
                <span class="article__meta-label">Updated:</span> 8:28 PM EDT July 27, 2021
            </div>
            <div data-module="article-sharing" class="article-sharing">
        <a class="article-sharing__icon" href="https://www.facebook.com/dialog/share?app_id=110845768975038&display=popup&href=https://www.wbir.com/article/sports/olympics/the-daily/preview/tokyo-preview-july-28/507-502ab470-db99-4ef2-a950-82255c73c7ef&redirect_uri=https://www.wbir.com/article/sports/olympics/the-daily/preview/tokyo-preview-july-28/507-502ab470-db99-4ef2-a950-82255c73c7ef" target="_blank" data-tracking-action="sharing/facebookLink" data-tracking-category="link click" data-tracking-label="Link From: https://www.wbir.com/article/sports/olympics/the-daily/preview/tokyo-preview-july-28/507-502ab470-db99-4ef2-a950-82255c73c7ef">
            <img class="article-sharing__logo" alt="Facebook" src="/assets/shared-images/icons/facebook.svg" loading="eager" width="38" onload="this.parentElement.style.opacity='1';" />
        </a>
        <a class="article-sharing__icon" href="https://twitter.com/intent/tweet?text=Tokyo%20Preview,%20July%2028:%20US%20seeks%20hoops%20rebound;%20men&#x27;s%20gymnastics%20all-around&url=https://www.wbir.com/article/sports/olympics/the-daily/preview/tokyo-preview-july-28/507-502ab470-db99-4ef2-a950-82255c73c7ef&via=wbir" target="_blank" data-tracking-action="sharing/twitterLink" data-tracking-category="link click" data-tracking-label="Link From: https://www.wbir.com/article/sports/olympics/the-daily/preview/tokyo-preview-july-28/507-502ab470-db99-4ef2-a950-82255c73c7ef">
            <img class="article-sharing__logo" alt="Twitter" src="/assets/shared-images/icons/twitter.svg" loading="eager" width="38" onload="this.parentElement.style.opacity='1';" />
        </a>
    </div>    </aside>
    <div class="article__body">
                            <div class="article__section article__section_type_text utility__text">
<p>The United States and China are going back and forth atop the <a href="/Olympics">Tokyo Olympics</a> medal leaderboard.&nbsp;</p>                                            </div>
                    <div class="article__section article__section_type_text utility__text">
<p>Tuesday highlighted Simone Biles and her shocking exit from the women's gymnastics teams final, along with U.S. softball falling to Japan in the gold medal game.&nbsp;</p>                                            </div>
                    <div class="article__section article__section_type_text utility__text">
<p>Here are some of the big events on tap for Wednesday.</p>                                            </div>
                        <div class="article__section article__section_type_ad">
        <div data-module="ad" class="ad ad_position_article_mid1 ad_background_true"
         data-status="new"
         data-path="/32805352/tn-knoxville-WBIR-B3328_DesktopTablet/article_mid1/sports/olympics/the-daily"
         data-sizes="[[300,250],[1,1],[750,570],[1,2]]"
         data-delay="8"
         data-position="article_mid1"
         data-refresh-interval="33"
         data-refresh-enabled="true"
         data-targeting-strnativekey=""
         data-collapse="false">
        <div class="ad__inner ad__inner_border_true ad__inner_background_true" style="min-height: 0px; min-width: 0px;">
        </div>
    </div>
                        </div>
                    <div class="article__section article__section_type_text utility__text">
<h2 id="tgnaNewNode">Five swimming gold medals on the line</h2>                                            </div>
                    <div class="article__section article__section_type_text utility__text">
<p>The men's 100-meter freestyle final is the marquee event Wednesday night in the pool while the women swim the semifinals.</p>                                            </div>
                    <div class="article__section article__section_type_text utility__text">
<p>Other events include the men's 800-meter freestyle and 200-meter breaststroke finals, plus the women's 200-meter butterfly and 4x200-meter freestyle relay.</p>                                            </div>
                    <div class="article__section article__section_type_text utility__text">
<h2 id="tgnaNewNode">US men's basketball seeks redemption</h2>                                            </div>
                    <div class="article__section article__section_type_text utility__text">
<p>The much-maligned U.S. men's basketball team seeks its first win of the Olympics when it plays Iran in Group A play.</p>                                            </div>
                    <div class="article__section article__section_type_text utility__text">
<p>The U.S. men have only two games left in group play at the Tokyo Olympics to solve their woes. Their opening 83-76 loss to France snapped a 25-game Olympic winning streak.</p>                                            </div>
                    <div class="article__section article__section_type_text utility__text">
<h2 id="tgnaNewNode">Men's gymnastics all-around</h2>                                            </div>
                    <div class="article__section article__section_type_text utility__text">
<p>Brody Malone and Sam Mikulak try to break through to the podium as they compete in the men's individual all-around competition. They qualified 11th and 14th, respectively.</p>                                            </div>
                    <div class="article__section article__section_type_text utility__text">
<h2 id="tgnaNewNode">US beach volleyball two-fer</h2>                                            </div>
                    <div class="article__section article__section_type_text utility__text">
<p>Two of the four U.S. beach volleyball teams are in action Wednesday night. Kelly Claes and Sarah Sponcil tries to improve to 2-0 as they face Kenya.</p>                                            </div>
                    <div class="article__section article__section_type_text utility__text">
<p>On the men's side, Philip Dalhausser and Nicholas Lucena are 1-1 heading into their final pool round match against Argentina.</p>                                            </div>
                    <div class="article__section article__section_type_text utility__text">
<h2 id="tgnaNewNode">First 3-on-3 basketball medals awarded</h2>                                            </div>
                    <div class="article__section article__section_type_text utility__text">
<p>The U.S. women remain alive for the first gold medal in 3-on-3 basketball. The semifinals and finals for both the men and women will be played Wednesday.</p>                                            </div>
                                <div class="article__section article__section_type_embed">
                                    <div style="left: 0; width: 100%; height: 0; position: relative; padding-bottom: 56.25%;"><iframe src="https://www.youtube.com/embed/PrmrItvmN5s?rel=0" style="border: 0; top: 0; left: 0; width: 100%; height: 100%; position: absolute;" allowfullscreen scrolling="no" allow="encrypted-media; accelerometer; clipboard-write; gyroscope; picture-in-picture"></iframe></div>
                                </div>
                    <div class="article__section article__section_type_text utility__text">
<h2 id="tgnaNewNode">Golf begins without two big names</h2>                                            </div>
                    <div class="article__section article__section_type_text utility__text">
<p>The four-round Olympic men's golf tournament begins, but without two of the game's biggest stars.</p>                                            </div>
                    <div class="article__section article__section_type_text utility__text">
<p>Positive COVID-19 tests knocked Jon Rahm and Bryson DeChambeau out of the Olympic golf tournament Sunday, in a pair of surprises that reinforced the tenuous nature of holding a massive sports event during a global pandemic.</p>                                            </div>
                    <div class="article__section article__section_type_text utility__text">
<p>Masters champion Hideki Matsuyama, who this year became the first Japanese player to win the green jacket, will try to add Olympic gold on a course in his home country.</p>                                            </div>
                                <div class="article__section article__section_type_ad">
        <div data-module="ad" class="ad ad_position_article_mid2 ad_background_true"
         data-status="new"
         data-path="/32805352/tn-knoxville-WBIR-B3328_DesktopTablet/article_mid2/sports/olympics/the-daily"
         data-sizes="[[300,250],[1,1]]"
         data-delay="8"
         data-position="article_mid2"
         data-refresh-interval="33"
         data-refresh-enabled="true"
         data-targeting-strnativekey="[&#xD;&#xA;  &quot;tpyTd5NziQJRV8wPqqZHfK8h&quot;&#xD;&#xA;]"
         data-collapse="false">
        <div class="ad__inner ad__inner_border_true ad__inner_background_true" style="min-height: 0px; min-width: 0px;">
        </div>
    </div>
                                </div>
                    <div class="article__section article__section_type_text utility__text">
<p><em>The Associated Press contributed to this report.</em></p>                                            </div>

<div data-module="related-stories" class="related-stories">
    <h2 class="related-stories__heading">Related Articles</h2>
    <ul class="related-stories__stories">
            <li class="related-stories__story">
                <a class="related-stories__link" href="http://www.wbir.com/article/sports/olympics/us-womens-basketball-nigeria/507-434d8d73-9515-4fec-b3db-d304a7ee6ed8" data-tracking-action="related-article/linkClicked" data-tracking-category="link click" data-tracking-label="US women&#x27;s basketball beats Nigeria, extends Olympic win streak to 50">US women&#x27;s basketball beats Nigeria, extends Olympic win streak to 50</a>
            </li>
            <li class="related-stories__story">
                <a class="related-stories__link" href="http://www.wbir.com/article/sports/olympics/naomi-osaka-eliminated-olympics-tennis/507-6e415c95-157c-470a-a2ab-3e4dff260d6c" data-tracking-action="related-article/linkClicked" data-tracking-category="link click" data-tracking-label="Naomi Osaka eliminated from Olympics tennis tournament">Naomi Osaka eliminated from Olympics tennis tournament</a>
            </li>
            <li class="related-stories__story">
                <a class="related-stories__link" href="http://www.wbir.com/article/sports/olympics/tokyo-olympics-athletes-miss-fans/507-8789d3c6-36d3-4e73-9112-7c0ce4affcf1" data-tracking-action="related-article/linkClicked" data-tracking-category="link click" data-tracking-label="Without the crowd&#x27;s roar, Tokyo Olympians search for spirit">Without the crowd&#x27;s roar, Tokyo Olympians search for spirit</a>
            </li>
    </ul>
</div>    </div>
    <script type="application/ld+json">
        {
  "@context": "http://schema.org",
  "@type": "NewsArticle",
  "headline": "Tokyo Preview, July 28: US seeks hoops rebound; men's gymnastics all-around",
  "datePublished": "8:28 PM EDT July 27, 2021",
  "dateModified": "8:28 PM EDT July 27, 2021",
  "mainEntityOfPage": {
    "@type": "WebPage",
    "@id": "https://www.wbir.com/article/sports/olympics/the-daily/preview/tokyo-preview-july-28/507-502ab470-db99-4ef2-a950-82255c73c7ef"
  },
  "author": {
    "@type": "Person",
    "name": "Travis Pittman"
  },
  "publisher": {
    "@type": "Organization",
    "name": "WBIR",
    "logo": {
      "@type": "ImageObject",
      "url": "https://www.wbir.com/assets/shared-images/amp-logos/wbir.png",
      "width": 340,
      "height": 60
    }
  }
}
    </script>
</article>                                    </div>
                                </div>
                                <div class="grid__module grid__module_loaded_true">
                                    <div class="grid__module-sizer grid__module-sizer_name_taboola" data-module-sizer="taboola" data-count="1">
    <div data-module="taboola" class="taboola" id="taboola-below-article-thumbnails-2nd-::articleNumber::"
         data-page-type="article"
         data-ad="below_taboola"
         data-mode="thumbnails-h2"
         data-target-type="mix"
         data-placement="Below Article Thumbnails 2nd"
         data-url="http://www.wbir.com::contentUrl::">
    </div>
                                    </div>
                                </div>
                        </div>
                </div>

                    <div class="grid__sticky-column grid__sticky-column_side_right">
                        <div class="grid__sticky-content" data-columns="1">
                                <div class="grid__module grid__module_loaded_true">
                                    <div class="grid__module-sizer grid__module-sizer_name_ad" data-module-sizer="ad" data-count="1">
        <div data-module="ad" class="ad ad_position_article_atf ad_background_true"
         data-status="new"
         data-path="/32805352/tn-knoxville-WBIR-B3328_DesktopTablet/article_atf/sports/olympics/the-daily"
         data-sizes="[[300,250],[300,600]]"
         data-delay="8"
         data-position="article_atf"
         data-refresh-interval="33"
         data-refresh-enabled="true"
         data-targeting-strnativekey=""
         data-collapse="false">
        <div class="ad__inner ad__inner_border_true ad__inner_background_true" style="min-height: 250px; min-width: 300px;">
                    <noscript>
                        <iframe src="https://securepubads.g.doubleclick.net/gampad/adx?iu=/32805352/tn-knoxville-WBIR-B3328_DesktopTablet/article_atf/sports/olympics/the-daily&amp;sz=300x250|300x600&amp;c=838" width="300" height="600" frameborder="0"></iframe>
                    </noscript>
        </div>
    </div>
                                    </div>
                                </div>
                        </div>
                    </div>
            </div>
        </div>
        <div class="grid__section grid__section_theme_default" data-theme="default" style="z-index:0">
            <div class="grid__theme-elements">
                <div class="grid__theme-design-1"></div>
                <div class="grid__theme-design-2"></div>
                <div class="grid__theme-design-3"></div>
                <div class="grid__theme-design-4"></div>
            </div>
            <div class="grid__content grid__content_full-width_false">
                <div class="grid__main grid__main_sticky_none grid__main_full-width_false">
                                                                <div class="grid__cell grid__cell_columns_3" data-columns="3">
                                <div class="grid__module grid__module_loaded_true">
                                    <div class="grid__module-sizer grid__module-sizer_name_ad" data-module-sizer="ad" data-count="1">
        <div data-module="ad" class="ad ad_position_article_flex_btf ad_background_true"
         data-status="new"
         data-path="/32805352/tn-knoxville-WBIR-B3328_DesktopTablet/article_flex_btf/sports/olympics/the-daily"
         data-sizes="[[970,250],[728,90],[1140,286],[1,1]]"
         data-delay="8"
         data-position="article_flex_btf"
         data-refresh-interval="33"
         data-refresh-enabled="true"
         data-targeting-strnativekey=""
         data-collapse="false">
        <div class="ad__inner ad__inner_border_false ad__inner_background_true" style="min-height: 0px; min-width: 0px;">
                    <noscript>
                        <iframe src="https://securepubads.g.doubleclick.net/gampad/adx?iu=/32805352/tn-knoxville-WBIR-B3328_DesktopTablet/article_flex_btf/sports/olympics/the-daily&amp;sz=970x250|728x90|1140x286|1x1&amp;c=838" width="1140" height="286" frameborder="0"></iframe>
                    </noscript>
        </div>
    </div>
                                    </div>
                                </div>
                        </div>
                </div>

            </div>
        </div>
        <div class="grid__section grid__section_theme_default" data-theme="default" style="z-index:0">
            <div class="grid__theme-elements">
                <div class="grid__theme-design-1"></div>
                <div class="grid__theme-design-2"></div>
                <div class="grid__theme-design-3"></div>
                <div class="grid__theme-design-4"></div>
            </div>
            <div class="grid__content grid__content_full-width_false">
                <div class="grid__main grid__main_sticky_none grid__main_full-width_false">
                                                                <div class="grid__cell grid__cell_columns_3" data-columns="3">
                                <div class="grid__module grid__module_loaded_true">
                                    <div class="grid__module-sizer grid__module-sizer_name_article-loader" data-module-sizer="article-loader" data-count="1">

<div class="article-loader" data-module="article-loader">
    <button class="article-loader__button"></button>
</div>                                    </div>
                                </div>
                        </div>
                </div>

            </div>
        </div>
    </div>

            </div>
        </main>
            <div class="page__footer page__footer_theme_default">
<footer data-module="footer" class="footer">
    <div class="footer__outer">
        <div class="footer__inner">
            <div class="footer__logo-wrap">
                <img class="footer__logo" alt="WBIR-TV" src="/assets/shared-images/logos/wbir.png">
            </div>
            <div class="footer__menu">
                    <ul class="footer__list">
                                <li class="footer__item"><a class="footer__link" href="https://www.wbir.com/wbirjobs" target="_blank" rel="noopener">Jobs</a></li>
                                <li class="footer__item"><a class="footer__link" href="/terms" target="_self" rel="">Terms of Service</a></li>
                                <li class="footer__item"><a class="footer__link" href="/privacy" target="_self" rel="">Privacy Policy</a></li>
                                <li class="footer__item"><a class="footer__link" href="/adchoices" target="_self" rel="">Ad Choices</a></li>
                    </ul>
                    <ul class="footer__list">
                                <li class="footer__item"><a class="footer__link" href="https://interactive.wbir.com/pdfs/PublicFileReport.pdf" target="_blank" rel="noopener">EEO Public File Report</a></li>
                                <li class="footer__item"><a class="footer__link" href="/fcc-public-inspection-file" target="_self" rel="">FCC Online Public Inspection File</a></li>
                                <li class="footer__item"><a class="footer__link" href="/closed-captioning" target="_self" rel="">Closed Caption Procedures</a></li>
                                <li class="footer__item footer__item_visible_false"><a class="footer__link footer__link_behavior_show-consent-options" target="_self" href="/do-not-sell-my-information">Do Not Sell My Personal Information</a></li>
                    </ul>
            </div>
            <div class="footer__copyright">
                &copy; 2021 WBIR-TV. All Rights Reserved.
            </div>
        </div>
    </div>
</footer>            </div>
    </div>
        <div class="page__interstitial">
        <div data-module="ad" class="ad ad_position_exit_interstitial ad_background_true"
         data-status="new"
         data-path="/32805352/tn-knoxville-WBIR-B3328_DesktopTablet/exit_interstitial/sports/olympics/the-daily"
         data-sizes="[[1,1]]"
         data-delay="8"
         data-position="exit_interstitial"
         data-refresh-interval="0"
         data-refresh-enabled="false"
         data-targeting-strnativekey=""
         data-collapse="false">
        <div class="ad__inner ad__inner_border_false ad__inner_background_true" style="min-height: 0px; min-width: 0px;">
        </div>
    </div>
        </div>
        <div class="modal modal_open_false" data-theme="modal">
    <button class="modal__close-button" aria-label="close"></button>
    <div class="modal__content"></div>
</div>    <script data-key="pNHOjJyj2m9zXrCu&#x2B;E8emJVKczLfYeNWPKDJjw==">window.jwplayer=window.jwplayer||{},window.jwplayer.key=window.jwplayer.key||document.currentScript.dataset.key;
//# sourceMappingURL=jwplayer-key.js.map</script>
    <script>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</script>
    <script data-base="/" data-modules="ad,adchoices,all-alerts,app-badge,app-promo-link,article,article-loader,article-sharing,article-verify-claim,article-verify-follow-subscribe,breaking-news-alerts,breaking-news-list,carousel,chapter-slider,closings,countdown,datasphere,datasphere-ad-article,datasphere-ad-front,election-single-race,elections,error,footer,from-you,gallery,grid,header,headline-list,hot-races,hot-races-carousel,hourly-graph,iframe,lazy-image,live-broadcasts,live-video-banner,longform,mini-live-video,modal,nbc-olympics-live-streams,nbc-olympics-medals-count,nbc-olympics-tv-schedule,newsletter-signup,notifications,olympics-medal-count,page,personal-info,photo,pollen,privacy,radar-gallery,raw-html,related-stories,right-now-hourly,right-now-radar,search,story,story-list,story-row,taboola,toasts,tos,ugc-cta,universal-ad,video,watch-live,watch-secondary-content,weather-10-day,weather-alerts-list,weather-front-link,weather-hourly,weather-interactive-radar,weather-maps,weather-nav" data-version="5.8.4">!function(){if(window.tegna.supportsJavascript){var e=document.currentScript.dataset.modules.split(","),s=["page","photo","lazy-image","ad","gallery","video","taboola","related-stories","raw-html","elections","election-single-race"];for(var a=document.querySelectorAll("[data-module]"),r=0;r<a.length;++r)o=void 0,function(e,s){for(var a=s.length,r=0;r<a;r++)if(s[r]===e)return 1}(o=a[r].getAttribute("data-module"),s)||s.push(o);var t=document.currentScript.dataset.version,i=document.currentScript.dataset.base,l=document.getElementsByClassName("page")[0]?document.getElementsByClassName("page")[0].dataset.tealiumUrl:"";const n={utils:"tegna-utils_"+t,bem:"bem_"+t,"jquery-utils":"jquery-utils_"+t,storage:"tegna-storage_"+t,common:"common.min_"+t,swiper:"assets/js-libs/swiper/swiper.min","live-messages":"assets/js-libs/live-messages/live-messages",luxon:"assets/js-libs/luxon/luxon.min",tealium:l,signalr:"assets/js-libs/signalr/signalr.min",jwplayer:"assets/js-libs/jwplayer/jwplayer",comscore:"assets/js-libs/comscore/comscore.min",places:"//maps.googleapis.com/maps/api/js?key=AIzaSyBEGr3U4E-OGcjwkhiXfqxfuvOqDQ7Z96c&libraries=places","@firebase/app":"firebase-app","@firebase/messaging":"firebase-messaging"};e.forEach(e=>{e in n==!1&&(n[e]=`${e}_${t}`)}),require.config({baseUrl:i,waitSeconds:30,bundles:{common:["page","universal-ad","header","footer","grid","breaking-news-alerts","tegna-utils","tegna-storage","tegna-tracking","header-updater"]},paths:n,shim:{swiper:{exports:"Swiper"},signalr:{exports:"signalR"},tealium:["jquery"],jwplayer:["jquery"]}}),s.forEach(s=>{try{require([s])}catch(e){void 0}})}var o}();
//# sourceMappingURL=configure-require.js.map</script>
    <script>!function(){function e(){void 0;for(var e,t=document.getElementsByTagName("noscript"),n=0;n<t.length;n++){var o=t.item(n);o.outerHTML=(e=o.innerHTML,o=void 0,(o=document.createElement("textarea")).innerHTML=e,0===o.childNodes.length?"":o.childNodes[0].nodeValue)}}var t,n,o;window.tegna.supportsJavascript||(t=document.body,(n=document.createElement("div")).innerHTML='<div style="background-color:#c50000;font-family:sans-serif;color:#ffffff;text-align:center;"><h2 style="margin:0;padding:10px 0;">Your browser is not fully supported.</h2><p style="margin:0;padding: 10px 0;">For full feature support, please upgrade to a modern browser such as <a href="https://www.microsoft.com/en-us/edge" style="color:#ffffff;" target="_blank">Microsoft Edge</a>.</p></div>',t.insertBefore(n,t.firstChild),e(),o=window.setInterval(function(){document.getElementsByTagName("noscript").length?e():clearInterval(o)},500))}();
//# sourceMappingURL=old-browser.js.map</script>
    <script>tegna.performance.parsed = { time: performance.now() };</script>
    <script>window.performance.mark('tegna_dom_parsed');</script>
    <script>window.tegna = window.tegna || {}; window.tegna.loaded = true;</script>
</body>
</html>
