<!DOCTYPE html>
<html class="root root_js_disabled" lang="en-US" data-version="2.5.5.1" data-platform="desktop">
<head>
    <meta charset="utf-8" />
    <title>After record high year of boating fatalities, experts urge people to use caution on the water | wbir.com</title>
    <script>!function(){window.performance.mark("tegna_server_response");let e=new URLSearchParams(window.location.search).get("otConsentString");if(e){document.cookie=`OptanonAlertBoxClosed=${(new Date).toISOString()}`;let n=new Date;n.setYear(n.getFullYear()+1),n=n.toISOString();let t=(new Date).toString().replace(/\ /g,"+").replace(/:/g,"%3A");document.cookie=`OptanonConsent=datestamp=${t}&version=6.0.0&interactionCount=0&isIABGlobal=false&landingPath=NotLandingPage&groups=${encodeURIComponent(e)}&hosts=&legInt=; expires=${n}`}}(),function(){window.tegna=window.tegna||{},window.tegna.supportsJavascript="noModule"in document.createElement("script"),window.tegna.supportsJavascript?(document.documentElement.classList.remove("root_js_disabled"),window.tegna.performance={received:{time:window.performance.now()}},window.tegna.ie=!!window.MSInputMethodContext&&!!document.documentMode):document.documentElement.classList.add("root_ie_true")}();
//# sourceMappingURL=immediate.js.map</script>
    <style>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</style>
    <style>:root {
    --theme-primary: #045ea8;
    --theme-secondary: #045ea8;
}</style>

<link rel="preload" href="/modules.min_5.5.1.css" as="style" onload="this.onload=null;this.rel='stylesheet';window.tegna.performance.painted = { 'time': window.performance.now() };window.performance.mark('tegna_styled');" />
<noscript><link rel="stylesheet" href="/modules.min_5.5.1.css"></noscript>

<link rel="preload" href="/common.min_5.5.1.js?ver=5.5.1" as="script" type="text/javascript" />

    <link rel="preconnect" href="//media.wbir.com">
    <link rel="preconnect" href="//interactive.wbir.com">
    <link rel="preconnect" href="//tgna-ux-dev.service.signalr.net">
    <link rel="preconnect" href="//securepubads.g.doubleclick.net">
    <link rel="preconnect" href="//www.google.com">
    <link rel="preconnect" href="//adservice.google.com">
    <link rel="preconnect" href="//tpc.googlesyndication.com">
    <link rel="preconnect" href="//cdn.ampproject.org">
    <link rel="preconnect" href="//pagead2.googlesyndication.com">
    <link rel="preconnect" href="//www.gstatic.com">
    <link rel="icon" href="/assets/favicons/WBIR.png?ver=2.5.5.1" />
    <link rel="canonical" href="https://www.wbir.com/article/sports/outdoors/after-record-high-year-of-boating-fatalities-experts-urge-people-to-use-caution-on-the-water/51-53e6dd40-0739-4aa1-adbe-e4fff137996b" />
        <link rel="alternate" href="https://www.wbir.com/mobile/article/sports/outdoors/after-record-high-year-of-boating-fatalities-experts-urge-people-to-use-caution-on-the-water/51-53e6dd40-0739-4aa1-adbe-e4fff137996b" />
                    <link rel="amphtml" href="https://www.wbir.com/amp/article/sports/outdoors/after-record-high-year-of-boating-fatalities-experts-urge-people-to-use-caution-on-the-water/51-53e6dd40-0739-4aa1-adbe-e4fff137996b" />
        <meta itemprop="datePublished" content="10:44 PM EDT May 21, 2021" />
        <meta itemprop="dateModified" content="10:44 PM EDT May 21, 2021" />
        <meta itemprop="url" content="https://www.wbir.com/article/sports/outdoors/after-record-high-year-of-boating-fatalities-experts-urge-people-to-use-caution-on-the-water/51-53e6dd40-0739-4aa1-adbe-e4fff137996b" />
        <meta itemprop="magnet:custom" name="category" content="sports" />
        <meta property="og:url" content="https://www.wbir.com/article/sports/outdoors/after-record-high-year-of-boating-fatalities-experts-urge-people-to-use-caution-on-the-water/51-53e6dd40-0739-4aa1-adbe-e4fff137996b">
        <meta property="og:title" content="After record high year of boating fatalities, experts urge people to use caution on the water">
        <meta property="og:description" content="So far this year, seven boating fatalities have been reported. There&#x27;s also been 24 accidents and nine serious injuries this year, according to the TWRA.">
        <meta property="og:type" content="article" />
        <meta property="og:image" content="https://media.wbir.com/assets/WBIR/images/9b6e34e0-a214-4442-84ce-08e9ccf27351/9b6e34e0-a214-4442-84ce-08e9ccf27351_1140x641.jpg">
        <meta property="og:image:width" content="1140" />
        <meta property="og:image:height" content="641" />
        <meta property="og:article:published_time" content="10:44 PM EDT May 21, 2021" />
        <meta property="article:opinion" content="false" />
        <meta property="article:content_tier" content="free">
        <meta name="twitter:title" content="After record high year of boating fatalities, experts urge people to use caution on the water">
        <meta name="twitter:image:src" content="https://media.wbir.com/assets/WBIR/images/9b6e34e0-a214-4442-84ce-08e9ccf27351/9b6e34e0-a214-4442-84ce-08e9ccf27351_1140x641.jpg">
        <meta name="twitter:image" content="https://media.wbir.com/assets/WBIR/images/9b6e34e0-a214-4442-84ce-08e9ccf27351/9b6e34e0-a214-4442-84ce-08e9ccf27351_1140x641.jpg">
        <meta name="twitter:card" content="summary_large_image">
        <meta name="twitter:site" content="wbir">
        <meta name="twitter:description" content="So far this year, seven boating fatalities have been reported. There&#x27;s also been 24 accidents and nine serious injuries this year, according to the TWRA.">
        <meta name="twitter:domain" content="www.wbir.com">
    

            <meta name="viewport" content="width=1170" />
            <meta name="site" content="wbir.com" />
            <meta name="description" content="So far this year, seven boating fatalities have been reported. There&#x27;s also been 24 accidents and nine serious injuries this year, according to the TWRA." />
            <meta property="fb:app_id" content="110845768975038" />
            <meta property="og:site_name" content="wbir.com" />
            <meta property="og:locale" content="en_US" />
            <meta itemprop="pageType" content="article" />
            <meta itemprop="datePublished" content="10:44 PM EDT May 21, 2021" />
    <script>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</script>
        <!-- OneTrust Cookies Consent Notice start -->
        <script src="https://cdn.cookielaw.org/scripttemplates/otSDKStub.js" type="text/javascript" charset="UTF-8" data-domain-script="93cf5b8a-19ce-4714-9f81-dedba8099bb4"></script>
        <script type="text/javascript">function OptanonWrapper() { }</script>
        <!-- OneTrust Cookies Consent Notice end -->
        <script src="https://cdn.cookielaw.org/opt-out/otCCPAiab.js" type="text/javascript" charset="UTF-8" ccpa-opt-out-ids="C0004,C0002" ccpa-opt-out-geo="all" ccpa-opt-out-lspa="true"></script>
            <script data-publisher-id="3276" data-timeout="1000">window.tegna.supportsJavascript&&(function(t,n,e,i,a,o,s){function c(e,i){n[t]._Q.push([e,i])}n[t]||(n[t]={init:function(){c("i",arguments)},fetchBids:function(){c("f",arguments)},setDisplayBids:function(){},_Q:[]},(o=e.createElement(i)).async=!0,o.src="//c.amazon-adsystem.com/aax2/apstag.js",(s=e.getElementsByTagName(i)[0]).parentNode.insertBefore(o,s))}("apstag",window,document,"script"),function(){window.tegna=window.tegna||{},window.tegna.getCookie=function(t,n){try{return document.cookie.split("; ").find(n=>n.startsWith(t)).split("=")[1]}catch(t){return n}};const t={pubID:document.currentScript.dataset.publisherId,adServer:"googletag",videoAdServer:"DFP",bidTimeout:document.currentScript.dataset.timeout,params:{us_privacy:window.tegna.getCookie("usprivacy","1---")}};void 0,window.apstag.init(t)}());
//# sourceMappingURL=amazona9.js.map</script>
            <script>if(window.tegna.supportsJavascript){var googletag=googletag||{};googletag.cmd=googletag.cmd||[],googletag.cmd.push(function(){googletag.pubads().enableSingleRequest(),googletag.pubads().disableInitialLoad();for(var e=0;e<document.getElementsByClassName("page")[0].attributes.length;e++){var t=document.getElementsByClassName("page")[0].attributes[e];if(t.nodeName.startsWith("data-targeting-")){let e,a=t.nodeName.replace("data-targeting-","");try{e=JSON.parse(t.nodeValue)}catch(a){e=t.nodeValue}!1===e&&(e="False"),!0===e&&(e="True"),googletag.pubads().setTargeting(a,e)}}googletag.enableServices()}),window.tegna=window.tegna||{},window.tegna.ads={_isNumeric:function(e){return"string"==typeof e&&(!isNaN(e)&&!isNaN(parseFloat(e)))},_slots:{},_onPubads:function(e,t){googletag.cmd.push(function(){googletag.pubads().addEventListener(e,function(e){t(e)})})},_request:function(e,t){googletag.cmd.push(function(){var a=document.getElementById(e),s=a.parentElement.dataset,g=s.path,o=JSON.parse(s.sizes),n=googletag.defineSlot(g,o,e).addService(googletag.pubads());a.dataset.status="requesting",window.tegna.ads._slots[e]={el:a,id:e,path:g,sizes:o,slot:n},window.tegna.ads.setTargetingFromDataset(e,n),googletag.display(e),a.dataset.status="requested",t(e)})},setTargetingFromDataset:function(e,t){var a=document.getElementById(e);if(window.PWT&&window.PWT.removeKeyValuePairsFromGPTSlots){[].push(t),window.PWT.removeKeyValuePairsFromGPTSlots(t)}for(var s=0;s<a.parentElement.attributes.length;s++){var g=a.parentElement.attributes[s];if(g.nodeName.startsWith("data-targeting-")){let e,a=g.nodeName.replace("data-targeting-","");if(window.tegna.ads._isNumeric(g.nodeValue))e=g.nodeValue;else try{e=JSON.parse(g.nodeValue)}catch(t){e=g.nodeValue}!1===e&&(e="False"),!0===e&&(e="True"),t.setTargeting(a,e)}}},refresh:function(e){e in window.tegna.ads._slots?(tegna.log("_gpt","displaying",e),document.getElementById(e).parentElement.dataset.status="rendering",window.tegna.ads.setTargetingFromDataset(e,window.tegna.ads._slots[e].slot),googletag.pubads().refresh([window.tegna.ads._slots[e].slot])):(tegna.log("_gpt","requesting",e),window.tegna.ads._request(e,this.refresh))}},window.tegna.ads._onPubads("slotRenderEnded",function(e){document.getElementById(e.slot.getSlotId().getDomId()).parentElement.dataset.status="rendered",document.getElementById(e.slot.getSlotId().getDomId()).style.opacity="1";var t,a={$el:$("#"+e.slot.getSlotElementId()),id:e.slot.getSlotId().getDomId(),request:{adUnitPath:e.slot.getSlotId().getAdUnitPath(),domId:e.slot.getSlotId().getDomId(),id:e.slot.getSlotId().getId(),name:e.slot.getSlotId().getName(),sizes:(t=[],$.each(e.slot.getSizes(),function(e,a){var s={},g=!1;$.each(a,function(e,t){"number"==typeof t&&(g?s.height=t:s.width=t,g=!0)}),t.push(s)}),t),targeting:e.slot.getTargeting(),outOfPage:e.slot.getOutOfPage()},response:{advertiser:e.advertiserId,creative:e.creativeId,creativeTemplate:e.creativeTemplateId,companies:e.companyIds,campaign:e.campaignId,labels:e.labelIds,yieldGroups:e.yieldGroupIds,isBackfill:e.isBackfill,isEmpty:e.isEmpty,sourceAgnosticCreative:e.sourceAgnosticCreativeId,sourceAgnosticLineItem:e.sourceAgnosticLineItemId,size:{width:e.size&&e.size.length>0?e.size[0]:0,height:e.size&&e.size.length>1?e.size[1]:0,toString:function(){return e.size&&e.size.length>1?e.size[0].toString()+"x"+e.size[1].toString():"0x0"}},service:e.serviceName,html:e.slot.getHtml(),isOutOfPage:e.slot.getOutOfPage(),targeting:{map:e.slot.getTargetingMap(),keys:e.slot.getTargetingKeys(),list:e.slot.getTargeting()},clickUrl:e.slot.getClickUrl()}};"$"in window&&$(window).trigger("tegnaBroadcast",["_gpt","slotRenderEnded",a]),tegna.log("_gpt","slotRenderEnded",a)})}
//# sourceMappingURL=gpt.js.map</script>
<!-- utag_data -->
<script id="utag_data_script" data-page-type="article" data-gpt-network-code="32805352/tn-knoxville-WBIR-B3328_DesktopTablet" data-section="sports" data-subsection="outdoors" data-topic="None" data-subtopic="" data-content-type="article" data-category="sports" data-market="Knoxville, TN" data-subcategory="outdoors" data-keywords="WBIR, Knoxville, news, local news, breaking news, traffic, weather, sports, events, tennessee titans, vols, unversity of tennessee" data-document-title="Knoxville Breaking News, Weather, Traffic, Sports | WBIR.com" data-ga-property-id="UA-71164202-1" data-division="broadcast" data-site-type="desktop" data-page-url="https://www.wbir.com/article/sports/outdoors/after-record-high-year-of-boating-fatalities-experts-urge-people-to-use-caution-on-the-water/51-53e6dd40-0739-4aa1-adbe-e4fff137996b" data-canonical-url="https://www.wbir.com/article/sports/outdoors/after-record-high-year-of-boating-fatalities-experts-urge-people-to-use-caution-on-the-water/51-53e6dd40-0739-4aa1-adbe-e4fff137996b" data-asset-id="53e6dd40-0739-4aa1-adbe-e4fff137996b" data-article-keywords="outdoors,community,local,sports,home" data-content-title="After record high year of boating fatalities, experts urge people to use caution on the water" data-content-categories="outdoors,community,local,sports,home" data-content-score="70" data-tracking-tags="" data-t1-publisher="Christopher Salvemini" data-call-letters="WBIR" data-article-byline="Amelia Young (WBIR)" data-topics-included="false" data-video-included="true" data-video-autoplay="true" data-video-title="After record high year of boating fatalities, experts urge people to use caution on the water" data-item-number="1" data-original-headline="After record high year of boating fatalities, experts urge people to use caution on the water" data-cct-story="false" data-platform="desktop">!function(){if(window.tegna.supportsJavascript){var t=document.getElementById("utag_data_script").dataset;window.utag_data={template_type:"",page_type:t.pageType,division:t.division,site_type:t.siteType,page_url:t.pageUrl,gpt_network_code:t.gptNetworkCode,section:t.section,subsection:t.subsection,topic:t.topic,subtopic:t.subtopic,content_type:t.contentType,category:t.category,market:t.market,subcategory:t.subcategory,keywords:t.keywords,document_title:t.documentTitle,ga_property_id:t.gaPropertyId,canonical_url:t.canonicalUrl,video_included:t.videoIncluded,article_date:t.articleDate,asset_id:t.assetId,article_keywords:t.articleKeywords,content_title:t.contentTitle,original_headline:t.originalHeadline,content_categories:t.contentCategories,tracking_tags:t.trackingTags,t1_publisher:t.t1Publisher,article_byline:t.articleByline,topics_included:t.topicsIncluded,call_letters:t.callLetters,item_number:t.itemNumber,content_score:t.contentScore,cct_story:t.cctStory,platform:t.platform}}}();
//# sourceMappingURL=utag-data.js.map</script>            <script src="https://www.google.com/recaptcha/api.js?onload=recaptchaCallback&render=explicit" async defer></script>
        <script type="text/javascript">
            var recaptchaCallback = function () {
                window.grecaptcha = grecaptcha;
                console.log('recaptcha is ready');
            }
        </script>
    <style>
        .root_ie_true template {
            display: none;
        }
        #onetrust-consent-sdk #onetrust-pc-sdk .pc-header {
            position: relative;
        }
        #onetrust-consent-sdk #onetrust-pc-sdk .pc-logo {
            background-image: url('/assets/shared-images/logos/wbir.png') !important;
        }
    </style>
        <script type="text/javascript" data-taboola-type="article">
            window._taboola = window._taboola || [];
            let obj = {};
            obj[document.currentScript.dataset.taboolaType] = 'auto';
            _taboola.push(obj);
        </script>
    <!-- head content below this is dynamically added -->
</head>
<body>
    <script>if(window.tegna.supportsJavascript){window.tegna.log=function(t,e,i,n){var o=20-t.length;o=o<0?0:o;var r=30-e.length;r=r<0?0:r;var a="log";"error"in console&&3===n?a="error":"warn"in console&&2===n?a="warn":"info"in console&&(a="info");var s="["+t+"] "+" ".repeat(o)+e+" ".repeat(r);i?void 0:void 0},window.tegna.loadModule=function(t,e){var i=t.parentNode,n=i.querySelectorAll(".grid__template")[0];"undefined"!=typeof templatePolyfill&&templatePolyfill(i);var o=document.importNode(n.content,!0),r="IntersectionObserver"in window&&"IntersectionObserverEntry"in window;t.remove(),r?new window.IntersectionObserver(function(t,r){t.forEach(function(t){if(t.isIntersecting){n.remove(),i.append(o),i.closest(".grid__module").classList.add("grid__module_loaded_true"),i.closest(".grid__module").classList.remove("grid__module_loaded_false"),r.unobserve(i),"undefined"!=typeof require&&require([e]),"$"in window&&$(window).trigger("tegnaBroadcast",["grid","addedSection",{$el:$(i)}]);let t={el:i};"$"in window&&(t.$el=$(i)),window.dispatchEvent(new CustomEvent("tegnaBroadcastNoJQ",{detail:{source:"grid",action:"addedSection",data:t}}))}})}).observe(i):(n.remove(),i.append(o))};class t extends HTMLElement{get os(){return this.getAttribute("os")}set os(t){this.setAttribute("os",t)}set active(t){t?(this.setAttribute("aria-hidden","false"),this.setAttribute("active","")):(this.setAttribute("aria-hidden","true"),this.removeAttribute("active"))}constructor(){super()}connectedCallback(){const t=navigator.userAgent||navigator.vendor||window.opera;let e="unknown";/android/i.test(t)&&(e="android"),/iPad|iPhone|iPod/.test(t)&&!window.MSStream&&(e="ios"),e===this.os.toLowerCase()?this.active=!0:this.active=!1}}window.customElements.define("tegna-sniff",t);class e extends HTMLElement{get uuid(){return this.getAttribute("uuid")}set uuid(t){this.setAttribute("uuid",t)}set active(t){t?(this.setAttribute("aria-hidden","false"),this.setAttribute("active","")):(this.setAttribute("aria-hidden","true"),this.removeAttribute("active"))}constructor(){super()}}window.customElements.define("tegna-variant",e);class i extends HTMLElement{get uuid(){return this.getAttribute("uuid")}set uuid(t){this.setAttribute("uuid",t)}constructor(){super()}connectedCallback(){var t;window.setTimeout(()=>{let e=[...this.children],i=e[0].uuid,n=window.localStorage.getItem(this.uuid);null!==n?(i=n,window.tegna.log("_abtest","showingStoredVariant",{test:this.uuid,variant:n})):(i=e[(t=e.length,Math.floor(Math.random()*Math.floor(t)))].uuid,window.localStorage.setItem(this.uuid,i),window.localStorage.setItem(`${this.uuid}_tegna_expire`,Date.now()+108e5),window.tegna.log("_abtest","showingNewVariant",{test:this.uuid,variant:i}));const o=async(t,e,n)=>{const o=document.querySelector(".page").dataset.uxTrackingUrl;(await fetch(o,{method:"POST",headers:{"Content-Type":"application/json",pragma:"no-cache","cache-control":"no-cache"},body:JSON.stringify({testId:this.uuid,siteId:document.querySelector(".page").dataset.siteId,variantId:i,click:t?1:0,impression:e?1:0})})).text().then(t=>{n(t)})};for(var r=0;r<e.length;r++)if(e[r].uuid===i){e[r].active=!0,[...e[r].querySelectorAll("a:not([data-ab-click-mode=ignore])")].forEach((t,e)=>{t.addEventListener("click",e=>{e.preventDefault(),e.stopPropagation(),o(!0,!1,()=>{window.location=t.getAttribute("href")}),window.setTimeout(()=>{window.location=t.getAttribute("href")},500)})}),new IntersectionObserver((t,e)=>{t.forEach(t=>{t.isIntersecting?(window.tegna.log("_abtest","attemptingImpression",{el:this,test:this.uuid,variant:i}),o(!1,!0,()=>{window.tegna.log("_abtest","impression",{el:this,test:this.uuid,variant:i})}),e.unobserve(t.target)):window.tegna.log("_abtest","notIntersecting")})}).observe(this)}else e[r].active=!1})}}window.customElements.define("tegna-ab",i)}
//# sourceMappingURL=above-page-scripts.js.map</script>
    <div data-module="page" data-state="ready" class="page"
         data-embed="false"
         data-platform="desktop"
         data-ux-tracking-url="https://abtesting.tegnadigital.com/api/SendUxAbTestingData?code=QGksD4YmlPSSPkeDHrc/TmGWV5ya3E9M1QHMED0bDpB1NGKvVaJ6iA=="
         data-api-key=""
         data-environment="Production"
         data-is-monitor="false"
         data-is-preview="false"
         data-site-id="51"
         data-primarydomain="wbir.com"
         data-call-letters="WBIR"
         data-twitter-id="wbir"
         data-fban="110845768975038"
         data-refresh="420"
         data-dfpid="32805352"
         data-comscoreid="19962895"
         data-recaptchasitekey="6LdhZY8UAAAAANQxx8Y6_JJZSJtONlMiM_yiKTah"
         data-targeting-video_included="true"
         data-targeting-ttid="53e6dd40-0739-4aa1-adbe-e4fff137996b"
         data-targeting-pgtype="article"
         data-targeting-topic_section=""
         data-targeting-url="https://www.wbir.com/article/sports/outdoors/after-record-high-year-of-boating-fatalities-experts-urge-people-to-use-caution-on-the-water/51-53e6dd40-0739-4aa1-adbe-e4fff137996b"
         data-is-video="false"
         data-is-longform="false"
         data-gptid="tn-knoxville-WBIR-B3328_DesktopTablet"
         data-tealium-url="//tags.tiqcdn.com/utag/tegna/wbir-redesign-desktop/prod/utag"
         data-pubmatic-enabled="true"
         data-pubmatic-desktop-url="https://ads.pubmatic.com/AdServer/js/pwt/160138/3778/pwt.js"
         data-pubmatic-mobile-url="https://ads.pubmatic.com/AdServer/js/pwt/160138/3779/pwt.js"
         data-tealium-id-chartbeat="2"data-tealium-id-comscore="1"data-tealium-id-datasphere="000"data-tealium-id-dealboss="000"data-tealium-id-googleanalytics="450"data-tealium-id-simplifi="546"data-tealium-id-taboola="544"data-tealium-id-truanthem="000"data-tealium-id-visto="000"         >
            <div class="page__top">

    <div class="universal-ad" data-module="universal-ad">
        <div class="universal-ad__close-button">
            <img src="/assets/shared-images/icons/close-menu.svg" alt="x" width="14" height="14" />
        </div>
        <div class="universal-ad__ad">
        <div data-module="ad" class="ad ad_position_article_universal ad_background_true"
         data-status="new"
         data-path="/32805352/tn-knoxville-WBIR-B3328_DesktopTablet/article_universal/sports/outdoors"
         data-sizes="[[1140,250],[970,250],[728,90],[1,1]]"
         data-delay="0"
         data-position="article_universal"
         data-refresh-interval="0"
         data-refresh-enabled="false"
         data-a9-enabled="true"
         data-index-enabled="false"
         data-index-url="//js-sec.indexww.com/ht/p/184603-269765432409742.js"
         data-targeting-strnativekey=""
         data-collapse="false">
        <div class="ad__inner ad__inner_border_false ad__inner_background_true" style="min-height: 0px; min-width: 0px;">
        </div>
    </div>
        </div>
    </div>
            </div>
                    <div class="page__header">
<header data-module="header" class="header"
        data-alerts="false"
        data-facebook-app-id="110845768975038"
        data-twitter-id="wbir">
    <a class="header__skip" href="#main">Skip Navigation</a>
    <div class="header__main">
        <ul class="header__social-list">
            <li class="header__social-item">
                <a class="header__social-link header__social-link_type_facebook" data-tracking-action="click" data-tracking-category="sharing" data-tracking-label="facebook">Share on Facebook</a>
            </li>
            <li class="header__social-item">
                <a class="header__social-link header__social-link_type_twitter" data-tracking-action="click" data-tracking-category="sharing" data-tracking-label="twitter">Share on Twitter</a>
            </li>
            <li class="header__social-item">
                <a class="header__social-link header__social-link_type_sms" data-tracking-action="click" data-tracking-category="sharing" data-tracking-label="sms">Share on SMS</a>
            </li>
            <li class="header__social-item">
                <a class="header__social-link header__social-link_type_email" data-tracking-action="click" data-tracking-category="sharing" data-tracking-label="email">Share on Email</a>
            </li>
        </ul>
        <div class="header__main-inner">
            <div class="header__hamburger">
                <div class="header__hamburger-icon-container">
                    <div class="header__hamburger-icon"></div>
                </div>
            </div>
            <a class="header__station-branding" href="/" data-tracking-action="click" data-tracking-category="navigation" data-tracking-label="masthead-logo">
                <img class="header__logo" alt="Home" src="/assets/shared-images/logos/wbir.png" loading="eager" width="112" onload="this.parentElement.style.opacity='1';" />
            </a>
            <nav class="header__not-logo">
                <h2 class="header__nav-heading">Navigation</h2>
                <ul class="header__nav">
                        <li class="header__nav-item">
                            <a class="header__nav-link header__nav-link_has-subnav_true" href="/news" target="_self" data-tracking-action="click" data-tracking-category="navigation" data-tracking-label="News">
                                        <span class="header__nav-label">News</span>
                            </a>
                            <div class="header__subnav">
                                <div class="header__subnav-groups">
                                    <div class="header__subnav-group header__subnav-group_name_back">
                                        <ul class="header__subnav-list">
                                            <li class="header__subnav-item header__subnav-item_type_back">
                                                <a class="header__subnav-link header__subnav-link_type_back" href="#">
                                                    <span class="header__subnav-label header__subnav-label_type_back">Back</span>
                                                </a>
                                            </li>
                                        </ul>
                                    </div>
                                    <div class="header__subnav-group header__subnav-group_name_topics">
                                        <ul class="header__subnav-list">
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/local" target="_self" rel="" data-tracking-action="click" data-tracking-category="navigation" data-tracking-label="Local">
                                                                    <span class="header__subnav-label">Local</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/entertainment" target="_self" rel="" data-tracking-action="click" data-tracking-category="navigation" data-tracking-label="Entertainment">
                                                                    <span class="header__subnav-label">Entertainment</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/health" target="_self" rel="" data-tracking-action="click" data-tracking-category="navigation" data-tracking-label="Health">
                                                                    <span class="header__subnav-label">Health</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/money" target="_self" rel="" data-tracking-action="click" data-tracking-category="navigation" data-tracking-label="Money">
                                                                    <span class="header__subnav-label">Money</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/nation-world" target="_self" rel="" data-tracking-action="click" data-tracking-category="navigation" data-tracking-label="Nation World">
                                                                    <span class="header__subnav-label">Nation World</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/politics" target="_self" rel="" data-tracking-action="click" data-tracking-category="navigation" data-tracking-label="Politics">
                                                                    <span class="header__subnav-label">Politics</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/investigative" target="_self" rel="" data-tracking-action="click" data-tracking-category="navigation" data-tracking-label="Investigations">
                                                                    <span class="header__subnav-label">Investigations</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/coronavirus-covid-19" target="_self" rel="" data-tracking-action="click" data-tracking-category="navigation" data-tracking-label="Coronavirus">
                                                                    <span class="header__subnav-label">Coronavirus</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/shows" target="_self" rel="" data-tracking-action="click" data-tracking-category="navigation" data-tracking-label="Shows">
                                                                    <span class="header__subnav-label">Shows</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/features" target="_self" rel="" data-tracking-action="click" data-tracking-category="navigation" data-tracking-label="Features">
                                                                    <span class="header__subnav-label">Features</span>
                                                        </a>
                                                    </li>
                                        </ul>
                                    </div>
                                    <div class="header__subnav-group header__subnav-group_name_featured">
                                            <div class="header__featured-title">Latest News Stories</div>
<div data-module="story-row" class="story-row">
    <ul class="story-row__list">
            <li class="story-row__item story-row__item_size_half">
                    <div class="story-row__photo">
                        <div class="story-row__ratio-enforcer">
                            <div class="story-row__ratio-enforced">
                                <a class="story-row__image-link" href="/article/news/investigations/10investigates-more-shots-fired-near-east-knoxville-schools-in-last-two-years/51-0d1a67d9-58b6-4d57-911b-5945cfc38931" aria-label="Read 10Investigates: More shots fired near East Knoxville schools than others in city in last two years">
                                    <div class="lazy-image" data-module="lazy-image" data-blur="false"><img class="lazy-image__placeholder lazy-image__placeholder_blur_false" alt="10Investigates: More shots fired near East Knoxville schools than others in city in last two years" width="" height="" src="https://media.wbir.com/assets/WBIR/images/2005e292-ccde-4ac8-b4b3-24c9538478ae/2005e292-ccde-4ac8-b4b3-24c9538478ae_16x9.jpg" /><img class="lazy-image__image lazy-image__image_blur_false" alt="10Investigates: More shots fired near East Knoxville schools than others in city in last two years" width="" height="" src="/assets/shared-images/backgrounds/blank.png" data-src="https://media.wbir.com/assets/WBIR/images/2005e292-ccde-4ac8-b4b3-24c9538478ae/2005e292-ccde-4ac8-b4b3-24c9538478ae_360x203.jpg" data-srcset="https://media.wbir.com/assets/WBIR/images/2005e292-ccde-4ac8-b4b3-24c9538478ae/2005e292-ccde-4ac8-b4b3-24c9538478ae_16x9.jpg 16w, https://media.wbir.com/assets/WBIR/images/2005e292-ccde-4ac8-b4b3-24c9538478ae/2005e292-ccde-4ac8-b4b3-24c9538478ae_140x79.jpg 140w, https://media.wbir.com/assets/WBIR/images/2005e292-ccde-4ac8-b4b3-24c9538478ae/2005e292-ccde-4ac8-b4b3-24c9538478ae_360x203.jpg 360w, https://media.wbir.com/assets/WBIR/images/2005e292-ccde-4ac8-b4b3-24c9538478ae/2005e292-ccde-4ac8-b4b3-24c9538478ae_540x304.jpg 540w, https://media.wbir.com/assets/WBIR/images/2005e292-ccde-4ac8-b4b3-24c9538478ae/2005e292-ccde-4ac8-b4b3-24c9538478ae_750x422.jpg 750w, https://media.wbir.com/assets/WBIR/images/2005e292-ccde-4ac8-b4b3-24c9538478ae/2005e292-ccde-4ac8-b4b3-24c9538478ae_1140x641.jpg 1140w, https://media.wbir.com/assets/WBIR/images/2005e292-ccde-4ac8-b4b3-24c9538478ae/2005e292-ccde-4ac8-b4b3-24c9538478ae_1920x1080.jpg 1920w" sizes="calc(50vw - 15px)" /></div>
                                </a>
                            </div>
                        </div>
                    </div>
                    <div class="story-row__text">
                        <h4 class="story-row__title story-row__title_size_half"><a class="story-row__title-link" href="/article/news/investigations/10investigates-more-shots-fired-near-east-knoxville-schools-in-last-two-years/51-0d1a67d9-58b6-4d57-911b-5945cfc38931">10Investigates: More shots fired near East Knoxville schools than others in city in last two years</a></h4>
                                            </div>
            </li>
            <li class="story-row__item story-row__item_size_half">
                    <div class="story-row__photo">
                        <div class="story-row__ratio-enforcer">
                            <div class="story-row__ratio-enforced">
                                <a class="story-row__image-link" href="/article/life/food/petes-restaurant-celebrates-35-years-of-delicious-memories-in-downtown-knoxville/51-ce6b0fc5-90bb-4b9f-bbcf-ad0593e03f2d" aria-label="Read Pete&#x27;s Restaurant celebrates 35 years of delicious memories in downtown Knoxville">
                                    <div class="lazy-image" data-module="lazy-image" data-blur="false"><img class="lazy-image__placeholder lazy-image__placeholder_blur_false" alt="Pete's Restaurant celebrates 35 years of delicious memories in downtown Knoxville" width="" height="" src="https://media.wbir.com/assets/WBIR/images/988ce506-167a-4b0a-896a-e8556393da90/988ce506-167a-4b0a-896a-e8556393da90_16x9.jpg" /><img class="lazy-image__image lazy-image__image_blur_false" alt="Pete's Restaurant celebrates 35 years of delicious memories in downtown Knoxville" width="" height="" src="/assets/shared-images/backgrounds/blank.png" data-src="https://media.wbir.com/assets/WBIR/images/988ce506-167a-4b0a-896a-e8556393da90/988ce506-167a-4b0a-896a-e8556393da90_360x203.jpg" data-srcset="https://media.wbir.com/assets/WBIR/images/988ce506-167a-4b0a-896a-e8556393da90/988ce506-167a-4b0a-896a-e8556393da90_16x9.jpg 16w, https://media.wbir.com/assets/WBIR/images/988ce506-167a-4b0a-896a-e8556393da90/988ce506-167a-4b0a-896a-e8556393da90_140x79.jpg 140w, https://media.wbir.com/assets/WBIR/images/988ce506-167a-4b0a-896a-e8556393da90/988ce506-167a-4b0a-896a-e8556393da90_360x203.jpg 360w, https://media.wbir.com/assets/WBIR/images/988ce506-167a-4b0a-896a-e8556393da90/988ce506-167a-4b0a-896a-e8556393da90_540x304.jpg 540w, https://media.wbir.com/assets/WBIR/images/988ce506-167a-4b0a-896a-e8556393da90/988ce506-167a-4b0a-896a-e8556393da90_750x422.jpg 750w, https://media.wbir.com/assets/WBIR/images/988ce506-167a-4b0a-896a-e8556393da90/988ce506-167a-4b0a-896a-e8556393da90_1140x641.jpg 1140w, https://media.wbir.com/assets/WBIR/images/988ce506-167a-4b0a-896a-e8556393da90/988ce506-167a-4b0a-896a-e8556393da90_1920x1080.jpg 1920w" sizes="calc(50vw - 15px)" /></div>
                                </a>
                            </div>
                        </div>
                    </div>
                    <div class="story-row__text">
                        <h4 class="story-row__title story-row__title_size_half"><a class="story-row__title-link" href="/article/life/food/petes-restaurant-celebrates-35-years-of-delicious-memories-in-downtown-knoxville/51-ce6b0fc5-90bb-4b9f-bbcf-ad0593e03f2d">Pete&#x27;s Restaurant celebrates 35 years of delicious memories in downtown Knoxville</a></h4>
                                            </div>
            </li>
    </ul>
</div>                                    </div>
                                </div>
                            </div>
                        </li>
                        <li class="header__nav-item">
                            <a class="header__nav-link header__nav-link_has-subnav_true" href="/weather/" target="_self" data-tracking-action="click" data-tracking-category="navigation" data-tracking-label="Weather">
                                        <span class="header__nav-label">Weather</span>
                            </a>
                            <div class="header__subnav">
                                <div class="header__subnav-groups">
                                    <div class="header__subnav-group header__subnav-group_name_back">
                                        <ul class="header__subnav-list">
                                            <li class="header__subnav-item header__subnav-item_type_back">
                                                <a class="header__subnav-link header__subnav-link_type_back" href="#">
                                                    <span class="header__subnav-label header__subnav-label_type_back">Back</span>
                                                </a>
                                            </li>
                                        </ul>
                                    </div>
                                    <div class="header__subnav-group header__subnav-group_name_topics">
                                        <ul class="header__subnav-list">
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/forecast" target="_self" rel="" data-tracking-action="click" data-tracking-category="navigation" data-tracking-label="Forecast">
                                                                    <span class="header__subnav-label">Forecast</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/radar" target="_self" rel="" data-tracking-action="click" data-tracking-category="navigation" data-tracking-label="Radar">
                                                                    <span class="header__subnav-label">Radar</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/10-day" target="_self" rel="" data-tracking-action="click" data-tracking-category="navigation" data-tracking-label="10-Day">
                                                                    <span class="header__subnav-label">10-Day</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/hourly" target="_self" rel="" data-tracking-action="click" data-tracking-category="navigation" data-tracking-label="Hourly">
                                                                    <span class="header__subnav-label">Hourly</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/weather-maps" target="_self" rel="" data-tracking-action="click" data-tracking-category="navigation" data-tracking-label="Maps">
                                                                    <span class="header__subnav-label">Maps</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/closings" target="_self" rel="" data-tracking-action="click" data-tracking-category="navigation" data-tracking-label="Closings/Delays">
                                                                    <span class="header__subnav-label">Closings/Delays</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/traffic" target="_self" rel="" data-tracking-action="click" data-tracking-category="navigation" data-tracking-label="Traffic">
                                                                    <span class="header__subnav-label">Traffic</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/gibboncam" target="_self" rel="" data-tracking-action="click" data-tracking-category="navigation" data-tracking-label="Gibbon Cam">
                                                                    <span class="header__subnav-label">Gibbon Cam</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/textalerts" target="_self" rel="" data-tracking-action="click" data-tracking-category="navigation" data-tracking-label="Text Alerts">
                                                                    <span class="header__subnav-label">Text Alerts</span>
                                                        </a>
                                                    </li>
                                        </ul>
                                    </div>
                                    <div class="header__subnav-group header__subnav-group_name_featured">
                                            <div class="header__featured-title">Latest Weather Stories</div>
<div data-module="story-row" class="story-row">
    <ul class="story-row__list">
            <li class="story-row__item story-row__item_size_half">
                    <div class="story-row__photo">
                        <div class="story-row__ratio-enforcer">
                            <div class="story-row__ratio-enforced">
                                <a class="story-row__image-link" href="/article/weather/near-record-breaking-highs-possible-in-knoxville/51-90963cf8-e662-4841-a49c-81b898260d6b" aria-label="Read Near-record highs possible Sunday through Tuesday">
                                    <div class="lazy-image" data-module="lazy-image" data-blur="false"><img class="lazy-image__placeholder lazy-image__placeholder_blur_false" alt="Near-record highs possible Sunday through Tuesday" width="" height="" src="https://media.wbir.com/assets/WBIR/images/d359db07-d304-4eee-b31a-8fc859c3bd24/d359db07-d304-4eee-b31a-8fc859c3bd24_16x9.jpg" /><img class="lazy-image__image lazy-image__image_blur_false" alt="Near-record highs possible Sunday through Tuesday" width="" height="" src="/assets/shared-images/backgrounds/blank.png" data-src="https://media.wbir.com/assets/WBIR/images/d359db07-d304-4eee-b31a-8fc859c3bd24/d359db07-d304-4eee-b31a-8fc859c3bd24_360x203.jpg" data-srcset="https://media.wbir.com/assets/WBIR/images/d359db07-d304-4eee-b31a-8fc859c3bd24/d359db07-d304-4eee-b31a-8fc859c3bd24_16x9.jpg 16w, https://media.wbir.com/assets/WBIR/images/d359db07-d304-4eee-b31a-8fc859c3bd24/d359db07-d304-4eee-b31a-8fc859c3bd24_140x79.jpg 140w, https://media.wbir.com/assets/WBIR/images/d359db07-d304-4eee-b31a-8fc859c3bd24/d359db07-d304-4eee-b31a-8fc859c3bd24_360x203.jpg 360w, https://media.wbir.com/assets/WBIR/images/d359db07-d304-4eee-b31a-8fc859c3bd24/d359db07-d304-4eee-b31a-8fc859c3bd24_540x304.jpg 540w, https://media.wbir.com/assets/WBIR/images/d359db07-d304-4eee-b31a-8fc859c3bd24/d359db07-d304-4eee-b31a-8fc859c3bd24_750x422.jpg 750w, https://media.wbir.com/assets/WBIR/images/d359db07-d304-4eee-b31a-8fc859c3bd24/d359db07-d304-4eee-b31a-8fc859c3bd24_1140x641.jpg 1140w, https://media.wbir.com/assets/WBIR/images/d359db07-d304-4eee-b31a-8fc859c3bd24/d359db07-d304-4eee-b31a-8fc859c3bd24_1920x1080.jpg 1920w" sizes="calc(50vw - 15px)" /></div>
                                </a>
                            </div>
                        </div>
                    </div>
                    <div class="story-row__text">
                        <h4 class="story-row__title story-row__title_size_half"><a class="story-row__title-link" href="/article/weather/near-record-breaking-highs-possible-in-knoxville/51-90963cf8-e662-4841-a49c-81b898260d6b">Near-record highs possible Sunday through Tuesday</a></h4>
                                            </div>
            </li>
            <li class="story-row__item story-row__item_size_half">
                    <div class="story-row__photo">
                        <div class="story-row__ratio-enforcer">
                            <div class="story-row__ratio-enforced">
                                <a class="story-row__image-link" href="/article/weather/forecast/wbir-daily-weather-forecast/51-522100a2-f2ec-4024-9547-f8336621bbcd" aria-label="Read Summer-like warmth continues this weekend">
                                    <div class="lazy-image" data-module="lazy-image" data-blur="false"><img class="lazy-image__placeholder lazy-image__placeholder_blur_false" alt="Summer-like warmth continues this weekend" width="" height="" src="https://media.wbir.com/assets/WBIR/images/7ae41def-0772-41c8-9202-6f5832a5b736/7ae41def-0772-41c8-9202-6f5832a5b736_16x9.jpg" /><img class="lazy-image__image lazy-image__image_blur_false" alt="Summer-like warmth continues this weekend" width="" height="" src="/assets/shared-images/backgrounds/blank.png" data-src="https://media.wbir.com/assets/WBIR/images/7ae41def-0772-41c8-9202-6f5832a5b736/7ae41def-0772-41c8-9202-6f5832a5b736_360x203.jpg" data-srcset="https://media.wbir.com/assets/WBIR/images/7ae41def-0772-41c8-9202-6f5832a5b736/7ae41def-0772-41c8-9202-6f5832a5b736_16x9.jpg 16w, https://media.wbir.com/assets/WBIR/images/7ae41def-0772-41c8-9202-6f5832a5b736/7ae41def-0772-41c8-9202-6f5832a5b736_140x79.jpg 140w, https://media.wbir.com/assets/WBIR/images/7ae41def-0772-41c8-9202-6f5832a5b736/7ae41def-0772-41c8-9202-6f5832a5b736_360x203.jpg 360w, https://media.wbir.com/assets/WBIR/images/7ae41def-0772-41c8-9202-6f5832a5b736/7ae41def-0772-41c8-9202-6f5832a5b736_540x304.jpg 540w, https://media.wbir.com/assets/WBIR/images/7ae41def-0772-41c8-9202-6f5832a5b736/7ae41def-0772-41c8-9202-6f5832a5b736_750x422.jpg 750w, https://media.wbir.com/assets/WBIR/images/7ae41def-0772-41c8-9202-6f5832a5b736/7ae41def-0772-41c8-9202-6f5832a5b736_1140x641.jpg 1140w, https://media.wbir.com/assets/WBIR/images/7ae41def-0772-41c8-9202-6f5832a5b736/7ae41def-0772-41c8-9202-6f5832a5b736_1920x1080.jpg 1920w" sizes="calc(50vw - 15px)" /></div>
                                </a>
                            </div>
                        </div>
                    </div>
                    <div class="story-row__text">
                        <h4 class="story-row__title story-row__title_size_half"><a class="story-row__title-link" href="/article/weather/forecast/wbir-daily-weather-forecast/51-522100a2-f2ec-4024-9547-f8336621bbcd">Summer-like warmth continues this weekend</a></h4>
                                            </div>
            </li>
    </ul>
</div>                                    </div>
                                </div>
                            </div>
                        </li>
                        <li class="header__nav-item">
                            <a class="header__nav-link header__nav-link_has-subnav_true" href="/sports" target="_self" data-tracking-action="click" data-tracking-category="navigation" data-tracking-label="Sports">
                                        <span class="header__nav-label">Sports</span>
                            </a>
                            <div class="header__subnav">
                                <div class="header__subnav-groups">
                                    <div class="header__subnav-group header__subnav-group_name_back">
                                        <ul class="header__subnav-list">
                                            <li class="header__subnav-item header__subnav-item_type_back">
                                                <a class="header__subnav-link header__subnav-link_type_back" href="#">
                                                    <span class="header__subnav-label header__subnav-label_type_back">Back</span>
                                                </a>
                                            </li>
                                        </ul>
                                    </div>
                                    <div class="header__subnav-group header__subnav-group_name_topics">
                                        <ul class="header__subnav-list">
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/vols" target="_self" rel="" data-tracking-action="click" data-tracking-category="navigation" data-tracking-label="Vols">
                                                                    <span class="header__subnav-label">Vols</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/big-orange-locker" target="_self" rel="" data-tracking-action="click" data-tracking-category="navigation" data-tracking-label="Big Orange Locker">
                                                                    <span class="header__subnav-label">Big Orange Locker</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/hss" target="_self" rel="" data-tracking-action="click" data-tracking-category="navigation" data-tracking-label="High School Sports">
                                                                    <span class="header__subnav-label">High School Sports</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/cladinbigorange" target="_self" rel="" data-tracking-action="click" data-tracking-category="navigation" data-tracking-label="Clad in Big Orange">
                                                                    <span class="header__subnav-label">Clad in Big Orange</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/knoxvillemarathon" target="_self" rel="" data-tracking-action="click" data-tracking-category="navigation" data-tracking-label="Knoxville Marathon">
                                                                    <span class="header__subnav-label">Knoxville Marathon</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/olympics" target="_self" rel="" data-tracking-action="click" data-tracking-category="navigation" data-tracking-label="Olympics">
                                                                    <span class="header__subnav-label">Olympics</span>
                                                        </a>
                                                    </li>
                                        </ul>
                                    </div>
                                    <div class="header__subnav-group header__subnav-group_name_featured">
                                            <div class="header__featured-title">Latest Sports Stories</div>
<div data-module="story-row" class="story-row">
    <ul class="story-row__list">
            <li class="story-row__item story-row__item_size_half">
                    <div class="story-row__photo">
                        <div class="story-row__ratio-enforcer">
                            <div class="story-row__ratio-enforced">
                                <a class="story-row__image-link" href="/article/sports/college/vols/baseball-vols-defeat-south-carolina-in-game-one-of-sec-season-finale/51-a8147b9f-784c-4cee-9a0f-fb6e9a9d4a22" aria-label="Read Baseball Vols defeat South Carolina in game one of SEC season finale">
                                    <div class="lazy-image" data-module="lazy-image" data-blur="false"><img class="lazy-image__placeholder lazy-image__placeholder_blur_false" alt="Baseball Vols defeat South Carolina in game one of SEC season finale" width="" height="" src="https://media.wbir.com/assets/WBIR/images/a3e0629a-f3cd-412b-b0ca-a2d5dc305aec/a3e0629a-f3cd-412b-b0ca-a2d5dc305aec_16x9.jpg" /><img class="lazy-image__image lazy-image__image_blur_false" alt="Baseball Vols defeat South Carolina in game one of SEC season finale" width="" height="" src="/assets/shared-images/backgrounds/blank.png" data-src="https://media.wbir.com/assets/WBIR/images/a3e0629a-f3cd-412b-b0ca-a2d5dc305aec/a3e0629a-f3cd-412b-b0ca-a2d5dc305aec_360x203.jpg" data-srcset="https://media.wbir.com/assets/WBIR/images/a3e0629a-f3cd-412b-b0ca-a2d5dc305aec/a3e0629a-f3cd-412b-b0ca-a2d5dc305aec_16x9.jpg 16w, https://media.wbir.com/assets/WBIR/images/a3e0629a-f3cd-412b-b0ca-a2d5dc305aec/a3e0629a-f3cd-412b-b0ca-a2d5dc305aec_140x79.jpg 140w, https://media.wbir.com/assets/WBIR/images/a3e0629a-f3cd-412b-b0ca-a2d5dc305aec/a3e0629a-f3cd-412b-b0ca-a2d5dc305aec_360x203.jpg 360w, https://media.wbir.com/assets/WBIR/images/a3e0629a-f3cd-412b-b0ca-a2d5dc305aec/a3e0629a-f3cd-412b-b0ca-a2d5dc305aec_540x304.jpg 540w, https://media.wbir.com/assets/WBIR/images/a3e0629a-f3cd-412b-b0ca-a2d5dc305aec/a3e0629a-f3cd-412b-b0ca-a2d5dc305aec_750x422.jpg 750w, https://media.wbir.com/assets/WBIR/images/a3e0629a-f3cd-412b-b0ca-a2d5dc305aec/a3e0629a-f3cd-412b-b0ca-a2d5dc305aec_1140x641.jpg 1140w, https://media.wbir.com/assets/WBIR/images/a3e0629a-f3cd-412b-b0ca-a2d5dc305aec/a3e0629a-f3cd-412b-b0ca-a2d5dc305aec_1920x1080.jpg 1920w" sizes="calc(50vw - 15px)" /></div>
                                </a>
                            </div>
                        </div>
                    </div>
                    <div class="story-row__text">
                        <h4 class="story-row__title story-row__title_size_half"><a class="story-row__title-link" href="/article/sports/college/vols/baseball-vols-defeat-south-carolina-in-game-one-of-sec-season-finale/51-a8147b9f-784c-4cee-9a0f-fb6e9a9d4a22">Baseball Vols defeat South Carolina in game one of SEC season finale</a></h4>
                                            </div>
            </li>
            <li class="story-row__item story-row__item_size_half">
                    <div class="story-row__photo">
                        <div class="story-row__ratio-enforcer">
                            <div class="story-row__ratio-enforced">
                                <a class="story-row__image-link" href="/article/sports/final-name-option-for-new-pro-soccer-team-in-knoxville/51-154f3930-be72-4d6a-85f9-f7ac44c16bdc" aria-label="Read Dub the Club: We reveal the final name option for the new pro soccer team in Knoxville">
                                    <div class="lazy-image" data-module="lazy-image" data-blur="false"><img class="lazy-image__placeholder lazy-image__placeholder_blur_false" alt="Dub the Club: We reveal the final name option for the new pro soccer team in Knoxville" width="" height="" src="https://media.wbir.com/assets/WBIR/images/6f22c992-2ddf-4977-bb3f-514d25b8bc2a/6f22c992-2ddf-4977-bb3f-514d25b8bc2a_16x9.jpg" /><img class="lazy-image__image lazy-image__image_blur_false" alt="Dub the Club: We reveal the final name option for the new pro soccer team in Knoxville" width="" height="" src="/assets/shared-images/backgrounds/blank.png" data-src="https://media.wbir.com/assets/WBIR/images/6f22c992-2ddf-4977-bb3f-514d25b8bc2a/6f22c992-2ddf-4977-bb3f-514d25b8bc2a_360x203.jpg" data-srcset="https://media.wbir.com/assets/WBIR/images/6f22c992-2ddf-4977-bb3f-514d25b8bc2a/6f22c992-2ddf-4977-bb3f-514d25b8bc2a_16x9.jpg 16w, https://media.wbir.com/assets/WBIR/images/6f22c992-2ddf-4977-bb3f-514d25b8bc2a/6f22c992-2ddf-4977-bb3f-514d25b8bc2a_140x79.jpg 140w, https://media.wbir.com/assets/WBIR/images/6f22c992-2ddf-4977-bb3f-514d25b8bc2a/6f22c992-2ddf-4977-bb3f-514d25b8bc2a_360x203.jpg 360w, https://media.wbir.com/assets/WBIR/images/6f22c992-2ddf-4977-bb3f-514d25b8bc2a/6f22c992-2ddf-4977-bb3f-514d25b8bc2a_540x304.jpg 540w, https://media.wbir.com/assets/WBIR/images/6f22c992-2ddf-4977-bb3f-514d25b8bc2a/6f22c992-2ddf-4977-bb3f-514d25b8bc2a_750x422.jpg 750w, https://media.wbir.com/assets/WBIR/images/6f22c992-2ddf-4977-bb3f-514d25b8bc2a/6f22c992-2ddf-4977-bb3f-514d25b8bc2a_1140x641.jpg 1140w, https://media.wbir.com/assets/WBIR/images/6f22c992-2ddf-4977-bb3f-514d25b8bc2a/6f22c992-2ddf-4977-bb3f-514d25b8bc2a_1920x1080.jpg 1920w" sizes="calc(50vw - 15px)" /></div>
                                </a>
                            </div>
                        </div>
                    </div>
                    <div class="story-row__text">
                        <h4 class="story-row__title story-row__title_size_half"><a class="story-row__title-link" href="/article/sports/final-name-option-for-new-pro-soccer-team-in-knoxville/51-154f3930-be72-4d6a-85f9-f7ac44c16bdc">Dub the Club: We reveal the final name option for the new pro soccer team in Knoxville</a></h4>
                                            </div>
            </li>
    </ul>
</div>                                    </div>
                                </div>
                            </div>
                        </li>
                        <li class="header__nav-item">
                            <a class="header__nav-link header__nav-link_has-subnav_true" href="/connect" target="_self" data-tracking-action="click" data-tracking-category="navigation" data-tracking-label="Connect">
                                        <span class="header__nav-label">Connect</span>
                            </a>
                            <div class="header__subnav">
                                <div class="header__subnav-groups">
                                    <div class="header__subnav-group header__subnav-group_name_back">
                                        <ul class="header__subnav-list">
                                            <li class="header__subnav-item header__subnav-item_type_back">
                                                <a class="header__subnav-link header__subnav-link_type_back" href="#">
                                                    <span class="header__subnav-label header__subnav-label_type_back">Back</span>
                                                </a>
                                            </li>
                                        </ul>
                                    </div>
                                    <div class="header__subnav-group header__subnav-group_name_topics">
                                        <ul class="header__subnav-list">
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/about-us" target="_self" rel="" data-tracking-action="click" data-tracking-category="navigation" data-tracking-label="About Us">
                                                                    <span class="header__subnav-label">About Us</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/advertise" target="_self" rel="" data-tracking-action="click" data-tracking-category="navigation" data-tracking-label="Advertise">
                                                                    <span class="header__subnav-label">Advertise</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/contact-us" target="_self" rel="" data-tracking-action="click" data-tracking-category="navigation" data-tracking-label="Contact Us">
                                                                    <span class="header__subnav-label">Contact Us</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="https://www.wbir.com/wbirjobs" target="_blank" rel="noopener" data-tracking-action="click" data-tracking-category="navigation" data-tracking-label="Jobs">
                                                                    <span class="header__subnav-label">Jobs</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/meet-the-team" target="_self" rel="" data-tracking-action="click" data-tracking-category="navigation" data-tracking-label="Meet the Team">
                                                                    <span class="header__subnav-label">Meet the Team</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/tv-listings" target="_self" rel="" data-tracking-action="click" data-tracking-category="navigation" data-tracking-label="TV Listings">
                                                                    <span class="header__subnav-label">TV Listings</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/internships" target="_self" rel="" data-tracking-action="click" data-tracking-category="navigation" data-tracking-label="Internships">
                                                                    <span class="header__subnav-label">Internships</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="https://wbir.shgstores.com/" target="_blank" rel="noopener" data-tracking-action="click" data-tracking-category="navigation" data-tracking-label="Store">
                                                                    <span class="header__subnav-label">Store</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/email" target="_self" rel="" data-tracking-action="click" data-tracking-category="navigation" data-tracking-label="Newsletter">
                                                                    <span class="header__subnav-label">Newsletter</span>
                                                        </a>
                                                    </li>
                                        </ul>
                                    </div>
                                    <div class="header__subnav-group header__subnav-group_name_featured">
                                            <div class="header__featured-title">Latest News Stories</div>
<div data-module="story-row" class="story-row">
    <ul class="story-row__list">
            <li class="story-row__item story-row__item_size_half">
                    <div class="story-row__photo">
                        <div class="story-row__ratio-enforcer">
                            <div class="story-row__ratio-enforced">
                                <a class="story-row__image-link" href="/video/news/local/search-continues-for-missing-anderson-county-man/51-2c85593a-c901-48fb-9ddd-b271d2b2f7cb" aria-label="Read Search continues for missing Anderson County man">
                                    <div class="lazy-image" data-module="lazy-image" data-blur="false"><img class="lazy-image__placeholder lazy-image__placeholder_blur_false" alt="Search continues for missing Anderson County man" width="" height="" src="https://media.wbir.com/assets/WBIR/images/715e630f-91e3-4ed3-87f2-b9e4b4f3948f/715e630f-91e3-4ed3-87f2-b9e4b4f3948f_16x9.jpg" /><img class="lazy-image__image lazy-image__image_blur_false" alt="Search continues for missing Anderson County man" width="" height="" src="/assets/shared-images/backgrounds/blank.png" data-src="https://media.wbir.com/assets/WBIR/images/715e630f-91e3-4ed3-87f2-b9e4b4f3948f/715e630f-91e3-4ed3-87f2-b9e4b4f3948f_360x203.jpg" data-srcset="https://media.wbir.com/assets/WBIR/images/715e630f-91e3-4ed3-87f2-b9e4b4f3948f/715e630f-91e3-4ed3-87f2-b9e4b4f3948f_16x9.jpg 16w, https://media.wbir.com/assets/WBIR/images/715e630f-91e3-4ed3-87f2-b9e4b4f3948f/715e630f-91e3-4ed3-87f2-b9e4b4f3948f_140x79.jpg 140w, https://media.wbir.com/assets/WBIR/images/715e630f-91e3-4ed3-87f2-b9e4b4f3948f/715e630f-91e3-4ed3-87f2-b9e4b4f3948f_360x203.jpg 360w, https://media.wbir.com/assets/WBIR/images/715e630f-91e3-4ed3-87f2-b9e4b4f3948f/715e630f-91e3-4ed3-87f2-b9e4b4f3948f_540x304.jpg 540w, https://media.wbir.com/assets/WBIR/images/715e630f-91e3-4ed3-87f2-b9e4b4f3948f/715e630f-91e3-4ed3-87f2-b9e4b4f3948f_750x422.jpg 750w, https://media.wbir.com/assets/WBIR/images/715e630f-91e3-4ed3-87f2-b9e4b4f3948f/715e630f-91e3-4ed3-87f2-b9e4b4f3948f_1140x641.jpg 1140w, https://media.wbir.com/assets/WBIR/images/715e630f-91e3-4ed3-87f2-b9e4b4f3948f/715e630f-91e3-4ed3-87f2-b9e4b4f3948f_1920x1080.jpg 1920w" sizes="calc(50vw - 15px)" /></div>
                                </a>
                            </div>
                        </div>
                    </div>
                    <div class="story-row__text">
                        <h4 class="story-row__title story-row__title_size_half"><a class="story-row__title-link" href="/video/news/local/search-continues-for-missing-anderson-county-man/51-2c85593a-c901-48fb-9ddd-b271d2b2f7cb">Search continues for missing Anderson County man</a></h4>
                                            </div>
            </li>
            <li class="story-row__item story-row__item_size_half">
                    <div class="story-row__photo">
                        <div class="story-row__ratio-enforcer">
                            <div class="story-row__ratio-enforced">
                                <a class="story-row__image-link" href="/article/news/nation-world/college-graduates-surprised-with-cash-gift-by-commencement-speaker/507-8de4a8f0-3c67-445e-a872-1e99d902d871" aria-label="Read Telecom CEO gives college graduates $1,000, says to give half away">
                                    <div class="lazy-image" data-module="lazy-image" data-blur="false"><img class="lazy-image__placeholder lazy-image__placeholder_blur_false" alt="Telecom CEO gives college graduates $1,000, says to give half away" width="" height="" src="https://media.wbir.com/assets/CCT/images/17ccb047-8fcd-4542-9fcf-ec83086da232/17ccb047-8fcd-4542-9fcf-ec83086da232_16x9.jpeg" /><img class="lazy-image__image lazy-image__image_blur_false" alt="Telecom CEO gives college graduates $1,000, says to give half away" width="" height="" src="/assets/shared-images/backgrounds/blank.png" data-src="https://media.wbir.com/assets/CCT/images/17ccb047-8fcd-4542-9fcf-ec83086da232/17ccb047-8fcd-4542-9fcf-ec83086da232_360x203.jpeg" data-srcset="https://media.wbir.com/assets/CCT/images/17ccb047-8fcd-4542-9fcf-ec83086da232/17ccb047-8fcd-4542-9fcf-ec83086da232_16x9.jpeg 16w, https://media.wbir.com/assets/CCT/images/17ccb047-8fcd-4542-9fcf-ec83086da232/17ccb047-8fcd-4542-9fcf-ec83086da232_140x79.jpeg 140w, https://media.wbir.com/assets/CCT/images/17ccb047-8fcd-4542-9fcf-ec83086da232/17ccb047-8fcd-4542-9fcf-ec83086da232_360x203.jpeg 360w, https://media.wbir.com/assets/CCT/images/17ccb047-8fcd-4542-9fcf-ec83086da232/17ccb047-8fcd-4542-9fcf-ec83086da232_540x304.jpeg 540w, https://media.wbir.com/assets/CCT/images/17ccb047-8fcd-4542-9fcf-ec83086da232/17ccb047-8fcd-4542-9fcf-ec83086da232_750x422.jpeg 750w, https://media.wbir.com/assets/CCT/images/17ccb047-8fcd-4542-9fcf-ec83086da232/17ccb047-8fcd-4542-9fcf-ec83086da232_1140x641.jpeg 1140w, https://media.wbir.com/assets/CCT/images/17ccb047-8fcd-4542-9fcf-ec83086da232/17ccb047-8fcd-4542-9fcf-ec83086da232_1920x1080.jpeg 1920w" sizes="calc(50vw - 15px)" /></div>
                                </a>
                            </div>
                        </div>
                    </div>
                    <div class="story-row__text">
                        <h4 class="story-row__title story-row__title_size_half"><a class="story-row__title-link" href="/article/news/nation-world/college-graduates-surprised-with-cash-gift-by-commencement-speaker/507-8de4a8f0-3c67-445e-a872-1e99d902d871">Telecom CEO gives college graduates $1,000, says to give half away</a></h4>
                                            </div>
            </li>
    </ul>
</div>                                    </div>
                                </div>
                            </div>
                        </li>
                                            <li>
                            <div class="header__mini-live-video">
    <div data-module="watch-live" class="watch-live watch-live_active_false" data-watch-enabled="true">
        <a class="watch-live__cta" href="/watch">
            <span class="watch-live__label">Watch</span>
        </a>
        <div class="watch-live__mini-live-video">
            <a class="watch-live__video-link" href="/watch">
    <div data-module="mini-live-video" class="mini-live-video" data-is-watch="false">
        
        <div class="mini-live-video__controls">
        </div>
        <div class="mini-live-video__player"></div>
    </div>            </a>
        </div>
    </div>                            </div>
                        </li>
                                        <li class="header__nav-item header__nav-item_type_search">
                        <span class="header__nav-link header__nav-link_type_search">
                            <label class="header__nav-label header__nav-label_type_search" for="site_search">Search</label>
                        </span>
                        <div class="header__subnav header__subnav_type_search">
                            <div class="header__subnav-group header__subnav-group_name_search">
                                <form class="header__search-form" method="GET" action="/search">
                                    <label class="header__search-label" for="site_search">Search:</label>
                                    <input class="header__search-box" placeholder="Search wbir.com" id="site_search" type="search" name="q" />
                                    <button class="header__search-submit" type="submit">Search</button>
                                </form>
                            </div>
                        </div>
                    </li>
                </ul>
                    <div class="header__sponsor">
        <div data-module="ad" class="ad ad_position_masthead_sponsor ad_background_false"
         data-status="new"
         data-path="/32805352/tn-knoxville-WBIR-B3328_DesktopTablet/masthead_sponsor/sports/outdoors"
         data-sizes="[[112,38]]"
         data-delay="0"
         data-position="masthead_sponsor"
         data-refresh-interval="0"
         data-refresh-enabled="false"
         data-a9-enabled="true"
         data-index-enabled="false"
         data-index-url="//js-sec.indexww.com/ht/p/184603-269765432409742.js"
         data-targeting-strnativekey=""
         data-collapse="false">
        <div class="ad__inner ad__inner_border_false ad__inner_background_false" style="min-height: 0px; min-width: 0px;">
        </div>
    </div>
                    </div>
                <a class="header__weather-link" href="/weather" data-tracking-action="weather-summary/weatherClicked" data-tracking-category="link click" data-tracking-label="Link From: https://www.wbir.com/article/sports/outdoors/after-record-high-year-of-boating-fatalities-experts-urge-people-to-use-caution-on-the-water/51-53e6dd40-0739-4aa1-adbe-e4fff137996b">
                    <div class="header__weather">
                        <div class="header__weather-desktop-info">
                            <div class="header__weather-label header__weather-label_alerts_false">Right Now</div>
                            <div class="header__weather-city header__weather-city_alerts_false">Knoxville, TN&nbsp;&raquo;</div>
                        </div>
                        <div class="header__weather-content">
                            <div class="header__weather-info header__weather-info_alerts_false">
                                <div class="header__weather-temp header__weather-temp_alerts_false">72&deg;</div>

                                <div class="header__weather-icon header__weather-icon_alerts_false">
                                    <div class="lazy-image" data-module="lazy-image" data-blur="false"><img class="lazy-image__placeholder lazy-image__placeholder_blur_false" alt="" width="26px" height="26px" src="/assets/shared-images/weather-icons/wx-67_8x8.png" /><img class="lazy-image__image lazy-image__image_blur_false" alt="" width="26px" height="26px" src="/assets/shared-images/backgrounds/blank.png" data-src="/assets/shared-images/weather-icons/wx-67_32x32.png" data-srcset="/assets/shared-images/weather-icons/wx-67_8x8.png 8w, /assets/shared-images/weather-icons/wx-67_16x16.png 16w, /assets/shared-images/weather-icons/wx-67_32x32.png 32w, /assets/shared-images/weather-icons/wx-67_64x64.png 64w, /assets/shared-images/weather-icons/wx-67_128x128.png 128w, /assets/shared-images/weather-icons/wx-67_210x210.png 210w" sizes="26px" /><noscript><img class="lazy-image__nojs-image" alt="" width="26px" height="26px" src="/assets/shared-images/weather-icons/wx-67_32x32.png" srcset="/assets/shared-images/weather-icons/wx-67_8x8.png 8w, /assets/shared-images/weather-icons/wx-67_16x16.png 16w, /assets/shared-images/weather-icons/wx-67_32x32.png 32w, /assets/shared-images/weather-icons/wx-67_64x64.png 64w, /assets/shared-images/weather-icons/wx-67_128x128.png 128w, /assets/shared-images/weather-icons/wx-67_210x210.png 210w" sizes="26px" loading="lazy" /></noscript></div>
                                </div>
                            </div>
                            <div class="header__weather-city header__weather-city_alerts_false">Knoxville, TN&nbsp;&raquo;</div>
                        </div>
                    </div>
                </a>
            <div class="header__alerts">
                    <a class="header__alert header__alert_type_weather header__alert_visible_false" href="/weather/alerts" data-tracking-action="weatheralert/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: https://www.wbir.com/article/sports/outdoors/after-record-high-year-of-boating-fatalities-experts-urge-people-to-use-caution-on-the-water/51-53e6dd40-0739-4aa1-adbe-e4fff137996b">Weather</a>
                                    <a class="header__alert header__alert_type_closings header__alert_visible_false" href="/closings" data-tracking-action="closingsalert/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: https://www.wbir.com/article/sports/outdoors/after-record-high-year-of-boating-fatalities-experts-urge-people-to-use-caution-on-the-water/51-53e6dd40-0739-4aa1-adbe-e4fff137996b">Closings</a>
            </div>
            </nav>
        </div>
    </div>
    <div class="header__featured">
            <div class="header__featured-arrow header__featured-arrow_direction_previous"><img src="/images/header/arrow.png" width="14" height="14" loading="eager" alt="" /></div>
            <div class="header__featured-inner">
                <ul class="header__featured-list">
                        <li class="header__featured-item">
                            <a class="header__featured-link" href="https://www.wbir.com/robocalls">Stop the Robocalls</a>
                        </li>
                        <li class="header__featured-item">
                            <a class="header__featured-link" href="/live-at-five-at-four">Live at Five @4</a>
                        </li>
                        <li class="header__featured-item">
                            <a class="header__featured-link" href="/recipes">Recipes</a>
                        </li>
                        <li class="header__featured-item">
                            <a class="header__featured-link" href="/noticias-wbir">Noticias WBIR</a>
                        </li>
                        <li class="header__featured-item">
                            <a class="header__featured-link" href="/contests">Contests</a>
                        </li>
                        <li class="header__featured-item">
                            <a class="header__featured-link" href="https://www.wbir.com/section/live-a-little">Live a Little</a>
                        </li>
                        <li class="header__featured-item">
                            <a class="header__featured-link" href="https://www.wbir.com/section/as-seen-on-tv">As Seen on TV</a>
                        </li>
                        <li class="header__featured-item">
                            <a class="header__featured-link" href="/10listens">10 Listens</a>
                        </li>
                        <li class="header__featured-item">
                            <a class="header__featured-link" href="https://www.wbir.com/article/news/health/coronavirus/what-its-like-to-be-part-of-a-covid-19-vaccine-trial/51-d5b92c47-e737-4fd7-a095-97c0078585f7">COVID-19 Vaccine Trial</a>
                        </li>
                        <li class="header__featured-item">
                            <a class="header__featured-link" href="/10about-town">10 About Town</a>
                        </li>
                        <li class="header__featured-item">
                            <a class="header__featured-link" href="/od-epidemic">OD Epidemic</a>
                        </li>
                        <li class="header__featured-item">
                            <a class="header__featured-link" href="/service-and-sacrifice">Service &amp; Sacrifice</a>
                        </li>
                        <li class="header__featured-item">
                            <a class="header__featured-link" href="/appalachian-unsolved">Appalachian Unsolved</a>
                        </li>
                        <li class="header__featured-item">
                            <a class="header__featured-link" href="/education">Keeping Kids Connected</a>
                        </li>
                </ul>
            </div>
            <div class="header__featured-arrow header__featured-arrow_direction_next"><img src="/images/header/arrow.png" width="14" height="14" loading="eager" alt="" /></div>
    </div>
</header>            </div>
            <div class="page__dock">
                    <div class="page__breaking-news-alerts">
    <div data-module="breaking-news-alerts" class="breaking-news-alerts breaking-news-alerts_visible_false">
        <div class="breaking-news-alerts__wrap">
            <div class="breaking-news-alerts__close"></div>
            <div class="breaking-news-alerts__label">Breaking News</div>
            <ul class="breaking-news-alerts__headline-wrap">
                <template class="breaking-news-alerts__template">
                    <li class="breaking-news-alerts__item">
                        <a class="breaking-news-alerts__link" href="#" data-tracking="breaking-news-alerts/linkClicked">
                            <span class="breaking-news-alerts__headline"></span>
                            <span class="breaking-news-alerts__read-more">Read More &raquo;</span>
                        </a>
                    </li>
                </template>
            </ul>
            <a class="breaking-news-alerts__more" href="/breaking-news" data-tracking="breaking-news-alerts/moreClicked">More (<span class="breaking-news-alerts__count"></span>) &raquo;</a>
        </div>
    </div>
                    </div>
            </div>
        <main class="page__main" id="main">
            <div class="page__grid">
                


    <div data-module="grid" class="grid grid_version_2-1">
                <div class="grid__section grid__section_theme_default" data-theme="default" style="z-index:1">
            <div class="grid__theme-elements">
                <div class="grid__theme-design-1"></div>
                <div class="grid__theme-design-2"></div>
                <div class="grid__theme-design-3"></div>
                <div class="grid__theme-design-4"></div>
            </div>
            <div class="grid__content grid__content_full-width_false">
                <div class="grid__main grid__main_sticky_right grid__main_full-width_false">
                            <h1 class="grid__page-heading_visible_false">Knoxville Breaking News, Weather, Traffic, Sports | WBIR.com</h1>
                                                                <div class="grid__cell grid__cell_columns_2" data-columns="2">
                                <div class="grid__module grid__module_loaded_true">
                                    <div class="grid__module-sizer grid__module-sizer_name_article" data-module-sizer="article" data-count="1">
<article class="article" data-module="article"
         data-article-id="53e6dd40-0739-4aa1-adbe-e4fff137996b"
         data-title="After record high year of boating fatalities, experts urge people to use caution on the water"
         data-seo-title="After record high year of boating fatalities, experts urge people to use caution on the water"
         data-abstract="So far this year, seven boating fatalities have been reported. There&#x27;s also been 24 accidents and nine serious injuries this year, according to the TWRA."
         data-section="sports"
         data-subsection="outdoors"
         data-topic=""
         data-subtopic=""
         data-url="www.wbir.com/article/sports/outdoors/after-record-high-year-of-boating-fatalities-experts-urge-people-to-use-caution-on-the-water/51-53e6dd40-0739-4aa1-adbe-e4fff137996b"
         data-gpt-network-code="32805352"
         data-categories="outdoors, community, local, sports, home"
         data-author="Amelia Young (WBIR)"
         data-keywords="[&#xD;&#xA;  &quot;outdoors&quot;,&#xD;&#xA;  &quot;community&quot;,&#xD;&#xA;  &quot;local&quot;,&#xD;&#xA;  &quot;sports&quot;,&#xD;&#xA;  &quot;home&quot;&#xD;&#xA;]"
         data-has-video="true"
         data-t1-publisher="Christopher Salvemini">
    <a class="article__category" href="/section/outdoors">Outdoors</a>
    <h1 class="article__headline">After record high year of boating fatalities, experts urge people to use caution on the water</h1>
    <div class="article__summary">So far this year, seven boating fatalities have been reported. There's also been 24 accidents and nine serious injuries this year, according to the TWRA.</div>
    <div class="article__lead-asset">
        <div data-module="video" class="video"
             data-stream="https://video.tegna-media.com/assets/WBIR/videos/89ed0f61-c69b-4ddb-a6b2-74b65fddd674/89ed0f61-c69b-4ddb-a6b2-74b65fddd674.m3u8"
             data-float="true"
             data-thumbnail="https://media.wbir.com/assets/WBIR/images/6f8a421c-7f9d-4e06-99f9-91af3922c27e/6f8a421c-7f9d-4e06-99f9-91af3922c27e_1920x1080.jpg"
             data-title="Officials urge boating safety after seven fatalities so far this year"
             data-description="Thursday night, a Morristown man was struck by a boat propeller after falling overboard at Douglas Lake."
             data-site="51"
             data-id="89ed0f61-c69b-4ddb-a6b2-74b65fddd674"
             data-dfpposition=""
             data-mute="false"
             data-autoplay="true"
             data-link="https://www.wbir.com/video/sports/outdoors/officials-urge-boating-safety-after-seven-fatalities-so-far-this-year/51-89ed0f61-c69b-4ddb-a6b2-74b65fddd674"
             data-origin="clipping"
             data-section="sports"
             data-subsection="outdoors"
             data-subcategory="outdoors"
             data-topic=""
             data-subtopic=""
             data-captions="https://video.tegna-media.com/assets/WBIR/videos/89ed0f61-c69b-4ddb-a6b2-74b65fddd674/89ed0f61-c69b-4ddb-a6b2-74b65fddd674_vtt.vtt"
             data-related-playlist-id="9hwlIHnT"
             data-related-media-id="vEqpLdWU"
             data-use-trending="true"
             data-is-watch-player="false"
             data-is-live-now="false"
             data-ugc-preroll-disabled="true"
             data-duration="129"
             data-disable-preroll-at-duration="0">
            <div class="video__ratio-enforcer">
                <div class="video__ratio-enforced">
                    <div class="video__inner">
                        <div class="video__teaser video__teaser_visible_true">
                            <img class="video__thumbnail" data-asset-fallback="default" src="https://media.wbir.com/assets/WBIR/images/6f8a421c-7f9d-4e06-99f9-91af3922c27e/6f8a421c-7f9d-4e06-99f9-91af3922c27e_1920x1080.jpg" />
                            <div class="video__error"></div>
                            <div class="video__button video__button_play"></div>
                        </div>
                        <div class="video__player-container">
                            <div class="video__player"></div>
                        </div>
                    </div>
                </div>
            </div>
                            <script type="application/ld+json">
                    {
                    "@context": "http://schema.org",
                    "@type": "VideoObject",
                    "name": "Officials urge boating safety after seven fatalities so far this year",
                    "description": "Thursday night, a Morristown man was struck by a boat propeller after falling overboard at Douglas Lake.",
                    "thumbnailUrl": "https://media.wbir.com/assets/WBIR/images/6f8a421c-7f9d-4e06-99f9-91af3922c27e/6f8a421c-7f9d-4e06-99f9-91af3922c27e_1920x1080.jpg",
                    "uploadDate": "",
                    "duration": "129",
                    "contentUrl": "https://www.wbir.com/video/sports/outdoors/officials-urge-boating-safety-after-seven-fatalities-so-far-this-year/51-89ed0f61-c69b-4ddb-a6b2-74b65fddd674",
                    "embedUrl": "https://media.wbir.com/embeds/video/89ed0f61-c69b-4ddb-a6b2-74b65fddd674/iframe"
                    }
                </script>
        </div>
    </div>
    <aside class="article__meta">
            <div class="article__author">
                <span class="article__meta-label">Author:</span> Amelia Young (WBIR)
            </div>
                    <div class="article__published">
                <span class="article__meta-label">Published:</span> 10:44 PM EDT May 21, 2021
            </div>
                    <div class="article__updated">
                <span class="article__meta-label">Updated:</span> 10:44 PM EDT May 21, 2021
            </div>
            <div data-module="article-sharing" class="article-sharing">
        <a class="article-sharing__icon" href="https://www.facebook.com/dialog/share?app_id=110845768975038&display=popup&href=https://www.wbir.com/article/sports/outdoors/after-record-high-year-of-boating-fatalities-experts-urge-people-to-use-caution-on-the-water/51-53e6dd40-0739-4aa1-adbe-e4fff137996b&redirect_uri=https://www.wbir.com/article/sports/outdoors/after-record-high-year-of-boating-fatalities-experts-urge-people-to-use-caution-on-the-water/51-53e6dd40-0739-4aa1-adbe-e4fff137996b" target="_blank" data-tracking-action="sharing/facebookLink" data-tracking-category="link click" data-tracking-label="Link From: https://www.wbir.com/article/sports/outdoors/after-record-high-year-of-boating-fatalities-experts-urge-people-to-use-caution-on-the-water/51-53e6dd40-0739-4aa1-adbe-e4fff137996b">
            <img class="article-sharing__logo" alt="Facebook" src="/assets/shared-images/icons/facebook.svg" loading="eager" width="38" onload="this.parentElement.style.opacity='1';" />
        </a>
        <a class="article-sharing__icon" href="https://twitter.com/intent/tweet?text=After%20record%20high%20year%20of%20boating%20fatalities,%20experts%20urge%20people%20to%20use%20caution%20on%20the%20water&url=https://www.wbir.com/article/sports/outdoors/after-record-high-year-of-boating-fatalities-experts-urge-people-to-use-caution-on-the-water/51-53e6dd40-0739-4aa1-adbe-e4fff137996b&via=wbir" target="_blank" data-tracking-action="sharing/twitterLink" data-tracking-category="link click" data-tracking-label="Link From: https://www.wbir.com/article/sports/outdoors/after-record-high-year-of-boating-fatalities-experts-urge-people-to-use-caution-on-the-water/51-53e6dd40-0739-4aa1-adbe-e4fff137996b">
            <img class="article-sharing__logo" alt="Twitter" src="/assets/shared-images/icons/twitter.svg" loading="eager" width="38" onload="this.parentElement.style.opacity='1';" />
        </a>
    </div>    </aside>
    <div class="article__body">
                            <div class="article__section article__section_type_text utility__text">
<p>KNOXVILLE, Tenn. — In 2020, Tennessee saw 32 boating fatalities, marking the deadliest year on the water in almost 40 years. It's a drastic difference from 2019, which saw a record low of eight fatalities. &nbsp;</p>                                            </div>
                    <div class="article__section article__section_type_text utility__text">
<p>So far this year, seven boating fatalities have been reported. A Morristown man was struck by a boat propeller after falling overboard at Douglas Lake on Thursday night. TWRA said he later died from his injuries.</p>                                            </div>
                        <div class="article__section article__section_type_ad">
        <div data-module="ad" class="ad ad_position_article_mid1 ad_background_true"
         data-status="new"
         data-path="/32805352/tn-knoxville-WBIR-B3328_DesktopTablet/article_mid1/sports/outdoors"
         data-sizes="[[300,250],[1,1],[750,570],[1,2]]"
         data-delay="8"
         data-position="article_mid1"
         data-refresh-interval="33"
         data-refresh-enabled="true"
         data-a9-enabled="true"
         data-index-enabled="false"
         data-index-url="//js-sec.indexww.com/ht/p/184603-269765432409742.js"
         data-targeting-strnativekey=""
         data-collapse="false">
        <div class="ad__inner ad__inner_border_true ad__inner_background_true" style="min-height: 0px; min-width: 0px;">
        </div>
    </div>
                        </div>
                    <div class="article__section article__section_type_text utility__text">
<p>National Safe Boating Week begins Saturday ahead of the holiday weekend. There have been 24 accidents and nine serious injuries in total this year, according to TWRA.</p>                                            </div>
                    <div class="article__section article__section_type_text utility__text">
<p>“They wanna go out, fish, ski, pull a tube behind them," said Richard Swan with the U.S. Coast Guard Auxiliary. “They’re on the lake to have fun.”</p>                                            </div>
                    <div class="article__section article__section_type_text utility__text">
<p>However, he said he also knows how easy it is to get distracted while on the water. After 2020’s record high numbers, he wants people to pay attention to the rules.&nbsp;</p>                                            </div>
                    <div class="article__section article__section_type_text utility__text">
<p>The top rule is about the importance of life jackets. If you’re over 12 years old, you don’t have to wear one but there must be one for every person onboard, plus a throwable device for emergencies.&nbsp;</p>                                            </div>
                    <div class="article__section article__section_type_text utility__text">
<p>Next, Swan said boaters should know their surroundings, especially if they're jumping in. He said people should know how deep down the water goes before jumping in, and that there won't be anything in their way that could cause injuries.</p>                                            </div>
                    <div class="article__section article__section_type_text utility__text">
<p>Tennessee has a lot of cliffs along the river and other bodies of water. Debris can build up and create dangerous circumstances in the water.&nbsp;</p>                                            </div>
                    <div class="article__section article__section_type_text utility__text">
<p>If you plan on drinking while on a boat, Swan said to remember the effects are heightened because of the sun. He also wanted to remind people and that a driver can never be impaired and behind the wheel.</p>                                            </div>
                    <div class="article__section article__section_type_text utility__text">
<p>“A smaller amount of alcohol is going to make you impaired more severely," he said.</p>                                            </div>
                    <div class="article__section article__section_type_text utility__text">
<p>Not only are more boaters in the water, kayakers and paddle boarders are out too. The Knoxville Adventure Collective said boaters should be aware of them on the water. They also said sportspeople should look out for others around them if they're participating in water sports.&nbsp;</p>                                            </div>
                                <div class="article__section article__section_type_ad">
        <div data-module="ad" class="ad ad_position_article_mid2 ad_background_true"
         data-status="new"
         data-path="/32805352/tn-knoxville-WBIR-B3328_DesktopTablet/article_mid2/sports/outdoors"
         data-sizes="[[300,250],[1,1]]"
         data-delay="8"
         data-position="article_mid2"
         data-refresh-interval="33"
         data-refresh-enabled="true"
         data-a9-enabled="true"
         data-index-enabled="false"
         data-index-url="//js-sec.indexww.com/ht/p/184603-269765432409742.js"
         data-targeting-strnativekey="[&#xD;&#xA;  &quot;tpyTd5NziQJRV8wPqqZHfK8h&quot;&#xD;&#xA;]"
         data-collapse="false">
        <div class="ad__inner ad__inner_border_true ad__inner_background_true" style="min-height: 0px; min-width: 0px;">
        </div>
    </div>
                                </div>
                    <div class="article__section article__section_type_text utility__text">
<p>“We want everyone on the water to have a good time and enjoy the waterways, but we also want people to realize dangers can occur," said Swan.&nbsp;</p>                                            </div>
                    <div class="article__section article__section_type_text utility__text">
<p>There’s been an increase in boat traffic already ahead of big weekends, and he said to expect to see law enforcement more active on the water.</p>                                            </div>
                                <div class="article__section article__section_type_embed">
                                    <div style="left: 0; width: 100%; height: 0; position: relative; padding-bottom: 56.25%;"><iframe src="https://www.youtube.com/embed/bajrWniy4m0?rel=0" style="border: 0; top: 0; left: 0; width: 100%; height: 100%; position: absolute;" allowfullscreen scrolling="no" allow="encrypted-media; accelerometer; clipboard-write; gyroscope; picture-in-picture"></iframe></div>
                                </div>

<div data-module="related-stories" class="related-stories">
    <h2 class="related-stories__heading">Related Articles</h2>
    <ul class="related-stories__stories">
            <li class="related-stories__story">
                <a class="related-stories__link" href="http://www.wbir.com/article/news/local/morristown-man-dies-after-falling-from-boat-being-struck-by-propeller/51-b066f795-eb80-4c7f-bff9-c789bd25867d" data-tracking-action="related-article/linkClicked" data-tracking-category="link click" data-tracking-label="Morristown man dies after falling from boat, being struck by propeller">Morristown man dies after falling from boat, being struck by propeller</a>
            </li>
            <li class="related-stories__story">
                <a class="related-stories__link" href="http://www.wbir.com/article/sports/outdoors/what-you-need-to-know-about-new-life-jacket-labels/51-a317759f-9be8-4678-98a9-8785d80c07b6" data-tracking-action="related-article/linkClicked" data-tracking-category="link click" data-tracking-label="What you need to know about new life jacket labels">What you need to know about new life jacket labels</a>
            </li>
            <li class="related-stories__story">
                <a class="related-stories__link" href="http://www.wbir.com/article/news/local/twra-one-man-dead-in-boating-incident-on-chickamauga-lake/51-af57bc29-a650-4e47-ad11-034bff51981e" data-tracking-action="related-article/linkClicked" data-tracking-category="link click" data-tracking-label="TWRA: Identity released of boating incident victim on Chickamauga Lake">TWRA: Identity released of boating incident victim on Chickamauga Lake</a>
            </li>
    </ul>
</div>    </div>
    <script type="application/ld+json">
        {
  "@context": "http://schema.org",
  "@type": "NewsArticle",
  "headline": "After record high year of boating fatalities, experts urge people to use caution on the water",
  "datePublished": "10:44 PM EDT May 21, 2021",
  "dateModified": "10:44 PM EDT May 21, 2021",
  "mainEntityOfPage": {
    "@type": "WebPage",
    "@id": "https://www.wbir.com/article/sports/outdoors/after-record-high-year-of-boating-fatalities-experts-urge-people-to-use-caution-on-the-water/51-53e6dd40-0739-4aa1-adbe-e4fff137996b"
  },
  "author": {
    "@type": "Person",
    "name": "Amelia Young (WBIR)"
  },
  "publisher": {
    "@type": "Organization",
    "name": "WBIR",
    "logo": {
      "@type": "ImageObject",
      "url": "https://www.wbir.com/assets/shared-images/amp-logos/wbir.png",
      "width": 340,
      "height": 60
    }
  }
}
    </script>
</article>                                    </div>
                                </div>
                                <div class="grid__module grid__module_loaded_true">
                                    <div class="grid__module-sizer grid__module-sizer_name_taboola" data-module-sizer="taboola" data-count="1">
    <div data-module="taboola" class="taboola" id="taboola-below-article-thumbnails-2nd-::articleNumber::"
         data-page-type="article"
         data-ad="below_taboola"
         data-mode="thumbnails-h2"
         data-target-type="mix"
         data-placement="Below Article Thumbnails 2nd"
         data-url="http://www.wbir.com::contentUrl::">
    </div>
                                    </div>
                                </div>
                        </div>
                </div>

                    <div class="grid__sticky-column grid__sticky-column_side_right">
                        <div class="grid__sticky-content" data-columns="1">
                                <div class="grid__module grid__module_loaded_true">
                                    <div class="grid__module-sizer grid__module-sizer_name_ad" data-module-sizer="ad" data-count="1">
        <div data-module="ad" class="ad ad_position_article_atf ad_background_true"
         data-status="new"
         data-path="/32805352/tn-knoxville-WBIR-B3328_DesktopTablet/article_atf/sports/outdoors"
         data-sizes="[[300,250],[300,600]]"
         data-delay="8"
         data-position="article_atf"
         data-refresh-interval="33"
         data-refresh-enabled="true"
         data-a9-enabled="true"
         data-index-enabled="false"
         data-index-url="//js-sec.indexww.com/ht/p/184603-269765432409742.js"
         data-targeting-strnativekey=""
         data-collapse="false">
        <div class="ad__inner ad__inner_border_true ad__inner_background_true" style="min-height: 250px; min-width: 300px;">
                    <noscript>
                        <iframe src="https://securepubads.g.doubleclick.net/gampad/adx?iu=/32805352/tn-knoxville-WBIR-B3328_DesktopTablet/article_atf/sports/outdoors&amp;sz=300x250|300x600&amp;c=300" width="300" height="600" frameborder="0"></iframe>
                    </noscript>
        </div>
    </div>
                                    </div>
                                </div>
                        </div>
                    </div>
            </div>
        </div>
        <div class="grid__section grid__section_theme_default" data-theme="default" style="z-index:0">
            <div class="grid__theme-elements">
                <div class="grid__theme-design-1"></div>
                <div class="grid__theme-design-2"></div>
                <div class="grid__theme-design-3"></div>
                <div class="grid__theme-design-4"></div>
            </div>
            <div class="grid__content grid__content_full-width_false">
                <div class="grid__main grid__main_sticky_none grid__main_full-width_false">
                                                                <div class="grid__cell grid__cell_columns_3" data-columns="3">
                                <div class="grid__module grid__module_loaded_true">
                                    <div class="grid__module-sizer grid__module-sizer_name_ad" data-module-sizer="ad" data-count="1">
        <div data-module="ad" class="ad ad_position_article_flex_btf ad_background_true"
         data-status="new"
         data-path="/32805352/tn-knoxville-WBIR-B3328_DesktopTablet/article_flex_btf/sports/outdoors"
         data-sizes="[[970,250],[728,90],[1140,286],[1,1]]"
         data-delay="8"
         data-position="article_flex_btf"
         data-refresh-interval="0"
         data-refresh-enabled="false"
         data-a9-enabled="true"
         data-index-enabled="false"
         data-index-url="//js-sec.indexww.com/ht/p/184603-269765432409742.js"
         data-targeting-strnativekey=""
         data-collapse="false">
        <div class="ad__inner ad__inner_border_false ad__inner_background_true" style="min-height: 0px; min-width: 0px;">
                    <noscript>
                        <iframe src="https://securepubads.g.doubleclick.net/gampad/adx?iu=/32805352/tn-knoxville-WBIR-B3328_DesktopTablet/article_flex_btf/sports/outdoors&amp;sz=970x250|728x90|1140x286|1x1&amp;c=300" width="1140" height="286" frameborder="0"></iframe>
                    </noscript>
        </div>
    </div>
                                    </div>
                                </div>
                        </div>
                </div>

            </div>
        </div>
        <div class="grid__section grid__section_theme_default" data-theme="default" style="z-index:0">
            <div class="grid__theme-elements">
                <div class="grid__theme-design-1"></div>
                <div class="grid__theme-design-2"></div>
                <div class="grid__theme-design-3"></div>
                <div class="grid__theme-design-4"></div>
            </div>
            <div class="grid__content grid__content_full-width_false">
                <div class="grid__main grid__main_sticky_none grid__main_full-width_false">
                                                                <div class="grid__cell grid__cell_columns_3" data-columns="3">
                                <div class="grid__module grid__module_loaded_true">
                                    <div class="grid__module-sizer grid__module-sizer_name_article-loader" data-module-sizer="article-loader" data-count="1">

<div class="article-loader" data-module="article-loader">
    <button class="article-loader__button"></button>
</div>                                    </div>
                                </div>
                        </div>
                </div>

            </div>
        </div>
    </div>

            </div>
        </main>
            <div class="page__footer page__footer_theme_default">
<footer data-module="footer" class="footer">
    <div class="footer__outer">
        <div class="footer__inner">
            <div class="footer__logo-wrap">
                <img class="footer__logo" alt="WBIR-TV" src="/assets/shared-images/logos/wbir.png">
            </div>
            <div class="footer__menu">
                    <ul class="footer__list">
                                <li class="footer__item"><a class="footer__link" href="https://www.wbir.com/wbirjobs" target="_blank" rel="noopener">Jobs</a></li>
                                <li class="footer__item"><a class="footer__link" href="/terms" target="_self" rel="">Terms of Service</a></li>
                                <li class="footer__item"><a class="footer__link" href="/privacy" target="_self" rel="">Privacy Policy</a></li>
                                <li class="footer__item"><a class="footer__link" href="/adchoices" target="_self" rel="">Ad Choices</a></li>
                    </ul>
                    <ul class="footer__list">
                                <li class="footer__item"><a class="footer__link" href="https://interactive.wbir.com/pdfs/PublicFileReport.pdf" target="_blank" rel="noopener">EEO Public File Report</a></li>
                                <li class="footer__item"><a class="footer__link" href="/fcc-public-inspection-file" target="_self" rel="">FCC Online Public Inspection File</a></li>
                                <li class="footer__item"><a class="footer__link" href="/closed-captioning" target="_self" rel="">Closed Caption Procedures</a></li>
                                <li class="footer__item footer__item_visible_false"><a class="footer__link footer__link_behavior_show-consent-options" target="_self" href="/do-not-sell-my-information">Do Not Sell My Personal Information</a></li>
                    </ul>
            </div>
            <div class="footer__copyright">
                &copy; 2021 WBIR-TV. All Rights Reserved.
            </div>
        </div>
    </div>
</footer>            </div>
    </div>
        <div class="page__interstitial">
        <div data-module="ad" class="ad ad_position_exit_interstitial ad_background_true"
         data-status="new"
         data-path="/32805352/tn-knoxville-WBIR-B3328_DesktopTablet/exit_interstitial/sports/outdoors"
         data-sizes="[[1,1]]"
         data-delay="8"
         data-position="exit_interstitial"
         data-refresh-interval="0"
         data-refresh-enabled="false"
         data-a9-enabled="true"
         data-index-enabled="false"
         data-index-url="//js-sec.indexww.com/ht/p/184603-269765432409742.js"
         data-targeting-strnativekey=""
         data-collapse="false">
        <div class="ad__inner ad__inner_border_false ad__inner_background_true" style="min-height: 0px; min-width: 0px;">
        </div>
    </div>
        </div>
            <div class="page__notifications">

<div data-module="notifications" class="notifications" style="display:none">
    <div class="notifications__logo-container">
        <img class="notifications__logo" alt="WBIR" src="/assets/shared-images/logos/wbir.png" />
    </div>
    <h2 class="notifications__heading">WBIR would like to send you push notifications about the latest news and weather.</h2>
    <p class="notifications__description">Notifications can be turned off anytime in the browser settings.</p>
    <div class="notifications__buttons">
        <button class="notifications__button notifications__button_option_no notifications__button_default_false">No Thanks</button>
        <button class="notifications__button notifications__button_option_yes notifications__button_default_true">Allow</button>
    </div>
</div>
        </div>
        <div class="page__toasts">

<div class="toasts">
    <script class="toasts__toast-template" type="text/template">
        <div class="toasts__toast toasts__toast_new_true">
            <div class="toasts__logo-container">
                <img class="toasts__logo" src="/assets/shared-images/logos/wbir.png" />
            </div>
            <div class="toasts__close">×</div>
            <div class="toasts__content">
                <div class="toasts__title"></div>
                <div class="toasts__body"></div>
                <p class="toasts__link">Read More</p>
            </div>
        </div>
    </script>
</div>        </div>
    <div class="modal modal_open_false" data-theme="modal">
    <button class="modal__close-button" aria-label="close"></button>
    <div class="modal__content"></div>
</div>    <script data-key="pNHOjJyj2m9zXrCu&#x2B;E8emJVKczLfYeNWPKDJjw==">window.jwplayer=window.jwplayer||{},window.jwplayer.key=window.jwplayer.key||document.currentScript.dataset.key;
//# sourceMappingURL=jwplayer-key.js.map</script>
    <script>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</script>
    <script data-base="/" data-modules="ad,adchoices,all-alerts,app-badge,app-promo-link,article,article-loader,article-sharing,article-verify-claim,breaking-news-alerts,breaking-news-list,carousel,chapter-slider,closings,countdown,datasphere,datasphere-ad-article,datasphere-ad-front,election-single-race,elections,error,footer,gallery,grid,header,headline-list,hot-races,hot-races-carousel,hourly-graph,iframe,lazy-image,live-broadcasts,live-video-banner,longform,mini-live-video,modal,near-me,newsletter-signup,notifications,olympics-medal-count,page,personal-info,photo,pollen,privacy,radar-gallery,raw-html,related-stories,right-now-hourly,right-now-radar,search,story,story-list,story-row,taboola,toasts,tos,ugc-cta,universal-ad,video,watch-live,watch-secondary-content,weather-10-day,weather-alerts-list,weather-front-link,weather-hourly,weather-interactive-radar,weather-maps,weather-nav" data-version="5.5.1">!function(){if(window.tegna.supportsJavascript){var e=document.currentScript.dataset.modules.split(","),s=["page","photo","lazy-image","ad","gallery","video","taboola","related-stories","raw-html","elections","election-single-race"];function a(e,s){for(var a=s.length,r=0;r<a;r++)if(s[r]===e)return!0;return!1}for(var r=document.querySelectorAll("[data-module]"),t=0;t<r.length;++t)void 0,a(o=r[t].getAttribute("data-module"),s)||s.push(o);var i=document.currentScript.dataset.version,l=document.currentScript.dataset.base,n=document.getElementsByClassName("page")[0]?document.getElementsByClassName("page")[0].dataset.tealiumUrl:"";const c={utils:"tegna-utils",storage:"tegna-storage",common:"common.min_"+i,swiper:"assets/js-libs/swiper/swiper.min","live-messages":"assets/js-libs/live-messages/live-messages",luxon:"assets/js-libs/luxon/luxon.min",tealium:n,signalr:"assets/js-libs/signalr/signalr.min",jwplayer:"assets/js-libs/jwplayer/jwplayer",comscore:"assets/js-libs/comscore/comscore.min",places:"//maps.googleapis.com/maps/api/js?key=AIzaSyBEGr3U4E-OGcjwkhiXfqxfuvOqDQ7Z96c&libraries=places","@firebase/app":"firebase-app","@firebase/messaging":"firebase-messaging"};e.forEach(e=>{e in c==!1&&(c[e]=`${e}_${i}`)}),require.config({baseUrl:l,waitSeconds:30,bundles:{common:["page","universal-ad","header","footer","grid","breaking-news-alerts","tegna-utils","tegna-storage","tegna-tracking","header-updater"]},paths:c,shim:{swiper:{exports:"Swiper"},signalr:{exports:"signalR"},tealium:["jquery"],jwplayer:["jquery"]}}),s.forEach(e=>{try{require([e])}catch(s){void 0}})}var o}();
//# sourceMappingURL=configure-require.js.map</script>
        <script data-api-key="AIzaSyD4BqOPVbp_bCAZKD7d-njimWddvMxmKkQ" data-project-id="wbir-news-app" data-sender-id="137443455824" data-app-id="1:137443455824:web:74d7957ba7ef2377">!function(){if(window.tegna.supportsJavascript){var e=document.currentScript.dataset,a=e.apiKey,i=e.projectId,p=e.senderId,t=e.appid;require(["@firebase/app","@firebase/messaging"],function(e){e.initializeApp({apiKey:a,authDomain:`${i}.firebaseapp.com`,databaseURL:`https://${i}.firebaseio.com`,projectId:i,storageBucket:`${i}.appspot.com`,messagingSenderId:p,appId:t}),window.firebase=e})}}();
//# sourceMappingURL=firebase.js.map</script>
    <script>!function(){if(!window.tegna.supportsJavascript){var e=document.body,t=document.createElement("div");function n(){void 0;for(var e,t,n=document.getElementsByTagName("noscript"),o=0;o<n.length;o++){var r=n.item(o);r.outerHTML=(e=r.innerHTML,t=void 0,(t=document.createElement("textarea")).innerHTML=e,0===t.childNodes.length?"":t.childNodes[0].nodeValue)}}t.innerHTML='<div style="background-color:#c50000;font-family:sans-serif;color:#ffffff;text-align:center;"><h2 style="margin:0;padding:10px 0;">Your browser is not fully supported.</h2><p style="margin:0;padding: 10px 0;">For full feature support, please upgrade to a modern browser such as <a href="https://www.microsoft.com/en-us/edge" style="color:#ffffff;" target="_blank">Microsoft Edge</a>.</p></div>',e.insertBefore(t,e.firstChild),n();var o=window.setInterval(function(){document.getElementsByTagName("noscript").length?n():clearInterval(o)},500)}}();
//# sourceMappingURL=old-browser.js.map</script>
    <script>tegna.performance.parsed = { time: performance.now() };</script>
        <script>
            if (window.tegna.supportsJavascript) {
                window.performance.mark('tegna_requesting_gpt');
                var script = document.createElement('script');
                script.src = "https://www.googletagservices.com/tag/js/gpt.js";
                script.async = true;
                script.defer = true;
                var firstScriptTag = document.getElementsByTagName('script')[0];
                firstScriptTag.parentNode.insertBefore(script, firstScriptTag);
            } else {
                var script = document.createElement('script');
                script.src = "https://www.googletagmanager.com/gtag/js?id=UA-71164202-1";
                var firstScriptTag = document.getElementsByTagName('script')[0];
                firstScriptTag.parentNode.insertBefore(script, firstScriptTag);

                window.dataLayer = window.dataLayer || [];
                function gtag(){dataLayer.push(arguments);}
                gtag('js', new Date());
                gtag('config', 'UA-71164202-1');
            }
        </script>
            <script type="text/javascript" src="//native.sharethrough.com/assets/sfp.js" async></script>
        <script>window.performance.mark('tegna_dom_parsed');</script>
</body>
</html>
